Общие принципы поиска \ Справка для КонсультантПлюс

Общие принципы поиска документов в системе КонсультантПлюс

Показать все

В зависимости от выбранного профиля, поисковые инструменты и вид Стартовой страницы системы подстраиваются под задачи конкретного специалиста.

Выбор поискового инструмента зависит от конкретных поисковых задач и от первичной информации о документах, которая имеется у пользователя.

Эти задачи могут быть следующими:

Требуется найти отдельный документ или фрагмент документа

Можно воспользоваться Быстрым поиском (доступен сразу на Стартовой странице либо по кнопке "Быстрый поиск" на Панели инструментов).

Также можно воспользоваться Карточкой поиска.

См. примеры использования Быстрого поиска

См. примеры использования полей Карточки поиска

Требуется определить порядок действий в конкретной ситуации

Рекомендуется использовать фирменные аналитические материалы КонсультантПлюс, в частности Готовые решения и Типовые ситуации.

Эти материалы легко найти с помощью Быстрого поиска, Карточки поиска, примечаний на Правой панели.

См. примеры по работе с Готовыми решениями

См. примеры по работе с Типовыми ситуациями

Требуется найти информацию по правовой проблеме

Рекомендуется использовать Путеводители КонсультантПлюс (перейти к ним можно по ссылке из Стартовой страницы, по кнопке "Путеводители" на панели инструментов либо воспользоваться стандартными средствами поиска).

Если задача является узкоспециальной и не отражена в Путеводителях, то можно воспользоваться материалами, найденными с помощью Быстрого поиска, Карточки поиска (по полям "Текст документа", "Тематика" и др. ), Правового навигатора.

См. примеры по работе с Путеводителями

См. примеры использования Быстрого поиска

См. примеры поиска по Правовому навигатору

Требуется получить какой-либо кодекс Российской Федерации

Сразу перейти к списку кодексов по кнопке "Кодексы" на Панели инструментов.

Требуется получить информацию об изменениях законодательства

Рекомендуется использовать "Обзоры законодательства" - перейти к ним из Стартовой страницы системы либо по кнопке "Обзоры" на Панели инструментов.

См. примеры по работе с "Обзорами"

Требуется найти специализированную информацию (например, судебное решение, бухгалтерскую консультацию или бланк документа)

Удобно использовать Карточки поиска соответствующих разделов КонсультантПлюс или кнопки i (связи к фрагментам правового акта) на полях правовых актов.

См. особенности работы в разделах:

Судебная практика

Финансовые и кадровые консультации

Консультации для бюджетных организаций

Комментарии законодательства

Формы документов

Технические нормы и правила

Проекты правовых актов

Международные правовые акты

Консультации для организаций здравоохранения

Требуется найти материалы, опубликованные в бухгалтерских и юридических изданиях (газетах, журналах и книгах)

Поиск материалов проводится с помощью полей "Источник публикации" Карточек поиска разделов "Финансовые и кадровые консультации", "Консультации для бюджетных организаций" и "Комментарии законодательства".

Требуется найти справочную информацию (например, курсы валют, формы в MS-WORD и MS-EXCEL, расчетные индикаторы и т.д.)

Из Стартовой страницы следует перейти по ссылке "Справочная информация" или воспользоваться кнопкой "Справочная информация" на Панели инструментов.

Требуется быстро перейти к списку всех документов, включенных в систему с последними пополнениями

На Стартовой странице следует воспользоваться ссылкой "Последние пополнения" и выбрать один из предложенных диапазонов: "Последнее пополнение", "За последнюю неделю", "За последние две недели", "За последний месяц".

Требуется быстро перейти к списку последних просмотренных вами документов

На Стартовой странице будут представлены последние несколько документов, которые просматривались в предыдущих сеансах работы. Также можно перейти к более полному списку просмотренных документов. Для этого следует нажать на ссылку "Последние открытые документы". В открывшемся списке для каждого установленного информационного банка будут содержаться по 20 документов, если к текстам этих документов вы обращались в последнее время.

Требуется оперативно ознакомиться с текстами самых новых документов российского законодательства

На Стартовой странице содержится ссылка "Горячие документы", которая позволяет при наличии интернета перейти на специальную страницу сайта КонсультантПлюс, где представлены самые новые документы российского законодательства. Наиболее важные документы выделены цветом.


Виды информации в системе КонсультантПлюс \ Справка для КонсультантПлюс

Виды информации в системе КонсультантПлюс

См. также Общие принципы поиска

Документы каждого типа имеют специфические особенности, с учетом которых они объединяются в разделы единого информационного массива.

Названия разделов точно указывают на то, какого вида документы содержатся в данном разделе.

Раздел, в свою очередь, состоит из информационных банков.

Информационные банки различаются полнотой информации, характером содержащихся в них документов.

Содержание разделов

Название раздела

Информационные банки, входящие в раздел

Законодательство

• Российское законодательство (Версия Проф) (включая информационные банки по федеральному законодательству: "Российское законодательство", "Нормативные документы КонсультантБухгалтер: Версия Проф");

• Практика антимонопольной службы;

• Решения госорганов по спорным ситуациям;

Региональное законодательство

• Эксперт-приложение (включая информационные банки "Эксперт-приложение (Здравоохранение)", "Эксперт-приложение (Охрана труда и пожарная безопасность)");

• Документы СССР (включая информационный банк "Документы СССР (Здравоохранение)");

Архивы документов

• Архив решений ФАС и УФАС;

• Архив документов Москвы и области;

• Архив документов муниципальных образований субъектов РФ

Судебная практика

Позиции судов и подборки практики

• "Правовые позиции высших судов";

Путеводители КонсультантПлюс

• Путеводитель по судебной практике (ГК РФ);

• Путеводитель по корпоративным спорам;

• Путеводитель по трудовым спорам;

• Путеводитель по спорам в сфере закупок;

Позиции судов по спорным вопросам

• Позиции судов по спорным вопросам. Гражданское право;

• Позиции судов по спорным вопросам. Трудовое право;

• Позиции судов по спорным вопросам. Корпоративное право;

• Позиции судов по спорным вопросам. Арбитражный процесс;

• Позиции судов по спорным вопросам. Гражданский процесс;

• Позиции судов по спорным вопросам. Бюджетные организации;

• Перспективы и риски арбитражных споров (Версия Проф) (включая информационный банк "Перспективы и риски арбитражных споров" и материалы "Доказательства и доказывание");

• Перспективы и риски споров в СОЮ;

• "Подборки судебных решений";

Решения высших судов

• Постановления пленумов и обзоры;

• Решения по конкретным делам;

• Суд по интеллектуальным правам;

Арбитражные суды

Арбитражные суды округов (решения судов 10 округов)

Арбитражные апелляционные суды (решения 1-21 судов)

Арбитражные суды первой инстанции (решения арбитражных судов Москвы и Московской области и арбитражных судов Свердловской области)

Суды общей юрисдикции

Кассационные суды общей юрисдикции" (решения 1-9 судов и Кассационного военного суда)

• "Апелляционные суды общей юрисдикции";

Областные суды общей юрисдикции (решения судов 9 округов, а также СОЮ Москвы и области, СОЮ Санкт-Петербурга и Ленинградской области, СОЮ Свердловской области)

• "Окружные (флотские) военные суды";

• "Окружные (флотские) и гарнизонные военные суды";

Архивы судебной практики

• Архив решений мировых судей;

• Архив определений арбитражных судов;

• Архив решений арбитражных судов первой инстанции;

• Архив решений судов общей юрисдикции;

• Архив решений мировых судей;

• Онлайн-сервис "Специальный поиск судебной практики"

Финансовые и кадровые консультации

Путеводители КонсультантПлюс

• Путеводитель по налогам;

• "Путеводитель по кадровым вопросам;

• Путеводитель по сделкам;

• Изменения по налогам и кадрам;

• Разъясняющие письма органов власти;

• Вопросы-ответы (Финансист) (включая информационный банк "Вопросы-ответы");

Готовые решения (Проф)

• Готовые решения (Проф). Налог на прибыль;

• Готовые решения (Проф). Кадры (увольнение);

• Бухгалтерская пресса и книги;

• Корреспонденция счетов;

• Подборки и консультации Горячей линии

Консультации для бюджетных организаций

• Путеводитель по бюджетному учету и налогам;

• Финансовый контроль в бюджетной сфере;

Обзоры изменений

• Изменения в бюджетном учете и финансировании;

• Изменения по налогам и взносам (бюджетные организации);

• Изменения по кадрам (бюджетные организации);

• Разъясняющие письма органов власти (бюджетные организации);

• Вопросы-ответы (бюджетные организации);

• Готовые решения (Проф). Госзакупки (44-ФЗ);

• Корреспонденция счетов (бюджетные организации);

• Пресса и книги (бюджетные организации)

Комментарии законодательства

Путеводители КонсультантПлюс

• Путеводитель по договорной работе;

• Путеводитель по корпоративным процедурам;

• Путеводитель по госуслугам для юридических лиц;

• Путеводитель по контрактной системе в сфере закупок;

• Проверки и штрафы;

• Управление государственным (муниципальным) имуществом;

• Ответственность за нарушение часто применяемых норм;

Обзоры изменений

• Изменения в регулировании договоров;

• Изменения в регулировании корпоративных процедур;

• Изменения в судебно-претензионной работе;

• Изменения в регулировании госзакупок;

• Изменения в проверках органами власти;

• Постатейные комментарии и книги;

• Юридическая пресса

Формы документов

• "Деловые бумаги";

• "Формы с комментариями о рисках по налогам и кадрам";

• "Формы с комментариями о рисках для договорной работы";

• "Формы с комментариями о рисках для корпоративной работы"

Технические нормы и правила

• "Строительство";

• "Строительство (Охрана труда и пожарная безопасность)";

• "Отраслевые технические нормы" (включая информационные банки "Отраслевые технические нормы (Здравоохранение)", "Отраслевые технические нормы (Охрана труда и пожарная безопасность)");

• "Архив строительных технических норм"

Проекты правовых актов

• "Законопроекты";

• "Проекты нормативных правовых актов"

Международные правовые акты

• "Международное право"

Консультации для организаций здравоохранения

• "Медицина и фармацевтика"

Сервис "Видео.Консультант"

• "Видео.Консультант"

Онлайн-сервис "Калькуляторы"

• "Калькуляторы"

Онлайн-сервис "Конструктор договоров"

• "Конструктор договоров"

Онлайн-сервис "Конструктор учетной политики "

• "Конструктор учетной политики"

Справочная Правовая Система КонсультантПлюс (далее Система) содержит широкий спектр правовой информации.

Система не является источником официального опубликования.

Порядок официального опубликования определен законодательством РФ.

Информация, содержащаяся в Системе, включая авторские материалы (комментарии, книги, статьи, ответы на вопросы и т.д.), имеет справочный характер.


Раздел "Законодательство" \ Справка для КонсультантПлюс

Раздел "Законодательство"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Законодательство"

Нормативные правовые акты федерального и регионального уровня, иные официальные правовые акты, документы антимонопольной службы, решения госорганов по спорным ситуациям, документы СССР, архивы документов муниципальных образований субъектов РФ, а также решений ФАС и УФАС.

В данный раздел входят следующие информационные банки:

Информационный банк "Российское законодательство (Версия Проф)"

Содержит федеральное законодательство РФ: все кодексы РФ, федеральные конституционные законы, законы и подзаконные акты общего значения и др.

Включает вложенные банки с меньшим наполнением:

  • Российское законодательство (расширенная версия)
  • Российское законодательство (базовая версия)
  • Российской законодательство

Информационный банк "Практика антимонопольной службы"

Содержит документы антимонопольных органов: решения, предписания, постановления, определения Федеральной антимонопольной службы (ФАС) и ее региональных управлений (УФАС) по конкретным делам о нарушениях законодательства.

Тематика: участие в закупочных процедурах и торгах, реклама, злоупотребление доминирующим положением на рынке и др.

Информационный банк "Решения госорганов по спорным ситуациям"

Содержит решения и предписания Роспатента, Федеральной антимонопольной службы и региональных управлений ФАС, ФНС, Счетной палаты и других госорганов по патентным, антимонопольным, налоговым и прочим вопросам.

Дополнительно пользователям доступен онлайн-банк "Архив решений ФАС и УФАС".

Информационный банк "Эксперт-приложение"

Содержит документы всех федеральных органов власти, касающиеся отдельных отраслей экономики, конкретных территорий и организаций.

Включает вложенные банки с меньшим наполнением:

  • Охрана труда и пожарная безопасность
  • Здравоохранение
  • Бюджетные организации

"Эксперт-приложение" не пересекается по наполнению с информационным банком "Российское законодательство (Версия Проф)".

"Эксперт-приложение (бюджетные организации)"

Содержит документы банка "Эксперт-приложение" по бюджетной тематике: документы отраслевых министерств и ведомств, а также "общие" документы, интересные большинству бюджетных организаций.

Информационный банк "Архив решений ФАС и УФАС"

Решения Федеральной антимонопольной службы России и региональных управлений ФАС.

Для работы с архивом требуется подключение к интернету.

Информационный банк "Региональный выпуск"

Документы органов государственной власти и местного самоуправления 85 субъектов РФ.

Тематика документов:

  • о региональных и местных налогах;
  • налоговых льготах;
  • о субсидиях, бюджетных кредитах и гарантиях, предоставляемых юридическим и физическим лицам;
  • о земле и др.

Дополнительно пользователям регионального законодательства бесплатно доступен онлайн-банк "Архив документов муниципальных образований субъектов РФ".

Информационный банк "Архив документов муниципальных образований субъектов РФ"

Нормативные и иные правовые акты органов местного самоуправления городских округов, муниципальных районов, городских и сельских поселений, внутригородских муниципальных образований.

Для работы с архивом требуется подключение к интернету.

Информационный банк "Документы СССР"

Крупнейшая подборка документов по законодательству советского периода (1917-1991 гг.).

Включено много правовых актов, которые сохранились в ограниченном количестве на бумажных носителях в различных архивах.


Раздел "Судебная практика" \ Справка для КонсультантПлюс

Раздел "Судебная практика"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Судебная практика"

Судебные акты любых инстанций всех судов РФ - документы высших судов и их позиции по важным вопросам, судов общей юрисдикции, всех арбитражных и апелляционных судов, архивы решений судов.

Оценка перспектив и рисков судебных споров.

В данный раздел входят следующие информационные банки:

Информационный банк "Правовые позиции высших судов"

Представлены правовые позиции Верховного суда РФ и Конституционного суда РФ, обзоры важнейшей практики по статьям правовых актов.

Позиции даны по статьям Гражданского кодекса РФ (в частности, по договорам) и Арбитражного процессуального кодекса РФ.

Информационный банк "Путеводитель по судебной практике (ГК РФ)"

Анализ судебной практики по актуальным и сложным вопросам применения части второй Гражданского кодекса РФ.

Представлены позиции судов и выводы из судебной практики.

Содержит информацию о наиболее востребованных гражданско-правовых договорах:

  • купли-продажи;
  • поставки;
  • аренды;
  • подряда и др.

Информационный банк "Путеводитель по корпоративным спорам"

Анализ судебной практики по вопросам применения норм корпоративного права (законы об ООО, АО и др.) - позиции и выводы судов, реквизиты решений.

Рассмотрены темы:

  • создание, реорганизация, ликвидация хозяйственных обществ;
  • различные аспекты текущей деятельности организаций (формирование органов общества, дополнительный выпуск акций, крупные сделки и пр.);
  • сделки с акциями (долями) и др.

Информационный банк "Путеводитель по трудовым спорам"

Анализ судебной практики по спорам, возникающим при увольнении работников по различным основаниям.

Приведены позиции судов разных регионов, точки зрения экспертов в области трудового права.

Специальный раздел Путеводителя посвящен описанию последствий, которые возникают для работодателя в зависимости от решения суда.

Информационный банк "Путеводитель по спорам в сфере закупок"

Анализ практики госорганов и судов по решению спорных вопросов в сфере закупок (законы N 44-ФЗ и N 223-ФЗ).

По каждому спорному вопросу - подборка позиций арбитражных судов и госорганов (ФАС России, Минэкономразвития России).

Информационный банк "Позиции судов по спорным вопросам. Гражданское право"

Содержит темы по первой и второй частям Гражданского кодекса РФ (обеспечение исполнения обязательств, недействительность сделок, заключение и расторжение договоров, конкретные виды договоров и др.).

Информационный банк "Позиции судов по спорным вопросам. Трудовое право"

Содержит темы по общим вопросам трудового права и по особенностям труда отдельных категорий работников (оплата труда, материальная ответственность водителя, выплата пособий по беременности и родам и др.).

Информационный банк "Позиции судов по спорным вопросам. Корпоративное право"

Посвящен вопросам, связанным с созданием и деятельностью АО, ООО, других коммерческих организаций, а также отдельных НКО. В числе тем: созыв и проведение общего собрания, содержание и изменение устава хозяйственного общества, крупные сделки и сделки с заинтересованностью, реорганизация и др.

Информационный банк "Позиции судов по спорным вопросам. Арбитражный процесс"

Посвящен вопросам, связанным с участием в арбитражном процессе. В числе тем: подача иска и обеспечительные меры, доказывание, восстановление процессуальных сроков, исполнительное производство и др.

Информационный банк "Позиции судов по спорным вопросам. Гражданский процесс "

Посвящен вопросам, связанным с участием в гражданском процессе (подача иска, доказывание, восстановление процессуальных сроков, исполнительное производство и др.).

Информационный банк "Позиции судов по спорным вопросам. Бюджетные организации"

Посвящен различным вопросам деятельности бюджетных организаций (государственная и муниципальная собственность, предоставление субсидий, бюджетные инвестиции и гранты, корпоративные вопросы, закупки и др.).

Информационный банк "Перспективы и риски арбитражных споров"

Ситуации распространенных судебных споров по договорам, налогам и взносам, споров с госорганами.

По каждой ситуации: какое требование можно заявить, что нужно доказать, причины отказа в иске, подборка судебной практики.

Поможет спрогнозировать исход спора и определить стратегию действий истцу и ответчику.

Информационный банк "Перспективы и риски споров в суде общей юрисдикции"

Ситуации распространенных споров в судах общей юрисдикции: трудовые, административные, споры с потребителями, по страхованию, по недвижимости, по займам, споры с банками и др.

По каждой ситуации: какое требование можно заявить, что нужно доказать, причины отказа в иске, подборка судебной практики.

Поможет спрогнозировать исход спора и определить стратегию действий истцу и ответчику.

Информационный банк "Решения высших судов"

Документы высших органов судебной власти (Верховного суда РФ, Конституционного суда РФ); документы, касающиеся деятельности судебной системы РФ.

Представлена информация о делах, рассмотренных Европейским судом по правам человека и Международным коммерческим арбитражным судом при Торгово-промышленной палате РФ.

Дополнительно с решениями высших судов пользователям бесплатно доступны "Архив решений арбитражных судов первой инстанции", "Архив определений арбитражных судов", банк "Суд по интеллектуальным правам".

Информационный банк "Суд по интеллектуальным правам"

Содержит документы (решения, постановления, определения) Суда по интеллектуальным правам.

Это арбитражный суд первой и кассационной инстанций, рассматривает споры, связанные с защитой интеллектуальных прав на территории России.

Информационный банк "Арбитражный суд округа"

Арбитражные суды всех округов Информационный комплекс, объединяющий информационные банки с судебными актами всех 10 арбитражных судов округов РФ.

Арбитражный суд округа Судебные акты арбитражного суда определенного округа РФ.

Представлены информационные банки по всем 10 округам РФ.

Дополнительно к решениям арбитражных судов пользователям бесплатно доступны онлайн-банки "Архив решений арбитражных судов первой инстанции" и "Архив определений арбитражных судов".

Информационный банк "Налоговые споры"

Судебные акты только по налоговым спорам всех 10 арбитражных судов округов РФ.

Материалы помогут налогоплательщикам ознакомиться с позицией сторон по спорным вопросам, подготовиться к судебным процессам, избежать нарушений при ведении хозяйственной деятельности и предотвратить возможные судебные споры.

Дополнительно пользователям бесплатно доступны онлайн-банки "Архив решений арбитражных судов первой инстанции" и "Архив определений арбитражных судов".

Информационный комплекс "Все апелляционные суды" и информационный банк "Арбитражный апелляционный суд"

Все апелляционные суды Информационный комплекс, объединяющий информационные банки с судебными актами всех арбитражных апелляционных судов.

Апелляционный суд Судебные акты каждого из 21 арбитражного апелляционного суда (постановления 9-го и 10-го арбитражных апелляционных судов входят в банк "Суды Москвы и области").

Дополнительно пользователям бесплатно доступны онлайн-банки "Архив решений арбитражных судов первой инстанции" и "Архив определений арбитражных судов".

Информационный банк "Кассационные суды общей юрисдикции"

9 банков с решениями новых кассационных судов общей юрисдикции.

Информационный банк "Апелляционные суды общей юрисдикции"

Банк с решениями 5 апелляционных судов общей юрисдикции.

Рассмотрены апелляции на решения областных и равных им судов.

Информационный банк "Областные суды общей юрисдикции"

Решения областных и приравненных к ним судов 9 кассационных округов. Тематика документов:

  • трудовые споры;

  • дела о защите интеллектуальной собственности;

  • земельные, жилищные, имущественные споры;

  • налоговые, страховые, банковские споры и др.

Дополнительно к решениям областных судов общей юрисдикции пользователям бесплатно доступны онлайн-банки "Архив решений судов общей юрисдикции" и "Архив решений мировых судей".

Информационный банк "Архив решений мировых судей"

Судебные акты по конкретным делам, принятые мировыми судьями.

Судьи рассматривают гражданские, административные, уголовные дела, где срок наказания в виде лишения свободы не превышает 3 лет.

Тематика споров: дела о выдаче судебного приказа, о расторжении брака, о разделе между супругами совместно нажитого имущества при цене иска до 50 тысяч рублей и др.

Для работы с архивом требуется подключение к интернету.

Информационный банк "Суды Москвы и области"

Судебные акты первой и апелляционной инстанций арбитражных судов Московского региона, а также судебные акты Московского городского суда и Московского областного суда.

Практика судов представлена судебными актами:

  • по трудовым, налоговым, корпоративным, имущественным, жилищным, земельным спорам с участием граждан;

  • по спорам банков с неплательщиками кредитов;

  • по делам о защите прав потребителей и интеллектуальной собственности.

Дополнительно пользователям бесплатно доступны онлайн-банки "Архив решений арбитражных судов первой инстанции" и "Архив определений арбитражных судов".

Информационный банк "Суды Санкт-Петербурга и Ленинградской области"

Судебные акты первой, апелляционной и кассационной инстанций Санкт-Петербургского городского суда и Ленинградского областного суда.

Практика судов представлена судебными актами:

  • по трудовым, налоговым, корпоративным, имущественным, жилищным, земельным спорам с участием граждан;

  • по спорам банков с неплательщиками кредитов;

  • по делам о защите прав потребителей и интеллектуальной собственности.

Дополнительно пользователям бесплатно доступен онлайн-банк "Архив решений судов общей юрисдикции".

Информационный банк "Суды Свердловской области"

Судебные акты первой, апелляционной и кассационной инстанций Свердловского областного суда и Арбитражного суда Свердловской области.

Практика судов представлена судебными актами:

  • по трудовым, налоговым, корпоративным, имущественным, жилищным, земельным спорам с участием граждан;

  • по спорам банков с неплательщиками кредитов;

  • по делам о защите прав потребителей и интеллектуальной собственности.

Дополнительно пользователям бесплатно доступны онлайн-банки "Архив решений арбитражных судов первой инстанции" и "Архив определений арбитражных судов".

Информационный банк "Подборки судебных решений"

Подборки судебных решений, принятых арбитражными судами и судами общей юрисдикции всех округов.

Информационный банк "Архив определений арбитражных судов"

Все определения, вынесенные арбитражными судами первой, апелляционной и кассационной инстанций по вопросам, требующим решения в ходе судебного разбирательства и в других случаях, предусмотренных Арбитражным процессуальным кодексом РФ.

Для работы с архивом требуется подключение к интернету.

Информационный банк "Архив решений арбитражных судов первой инстанции"

Материалы арбитражных судов первой инстанции всех регионов России.

Дела по спорам организаций и предпринимателей друг с другом, с УФНС, с региональными подразделениями таможенных органов, Пенсионного фонда РФ и другими органами власти.

Для работы с архивом требуется подключение к интернету.

Информационный банк "Архив решений судов общей юрисдикции"

Решения районных/городских судов и судов субъектов РФ (областных, краевых и судов республик) всех регионов России, отсутствующие в информационном банке "Областные суды общей юрисдикции".

Представлены решения по трудовым спорам, защите прав потребителей, нарушениям правил дорожного движения, взысканию долга, земельным, жилищным, страховым спорам и пр.

Для работы с архивом требуется подключение к интернету.

Информационный банк "Кассационный военный суд"

Содержит акты Кассационного военного суда, начиная со времени создания суда с 01.10.2019 г.

Информационный банк "Окружные (флотские) военные суды"

Содержит подборку решений окружных (флотских) военных судов.

Информационный банк "Окружные (флотские) и гарнизонные военные суды"

Содержит все решения окружных (флотских) и гарнизонных судов.


Карточка поиска (раздел "Судебная практика") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Судебная практика")

См. описание раздела "Судебная практика"

Показать все

В разделе "Судебная практика" возможны следующие виды поиска:

Через Быстрый поиск. Этот вид поиска позволяет быстро найти нужную информацию в системе, в том числе и материалы судебной практики.

См. примеры использования Быстрого поиска

Через Путеводители КонсультантПлюс. Этот вид поиска позволяет найти все судебные решения по конкретной изучаемой проблеме.

См. примеры по работе с Путеводителями

Через Карточку поиска раздела "Судебная практика". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Судебная практика"

Из Карточки поиска раздела "Законодательство". Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет с помощью кнопок Кнопка "i" получить судебные акты, относящиеся каким-либо образом к конкретному фрагменту правового документа.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела "Судебная практика"

Вид Карточки поиска раздела "Судебная практика"

Вид Карточки поиска раздела "Судебная практика"

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Судебная практика" аналогична работе с Карточкой поиска раздела "Законодательство". Но, исходя из специфики документов, содержащихся в информационных банках рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Судебная практика" используются следующие поля:

• Категория спора

• Требования

• Результат рассмотрения

• Текст документа

• Название документа

• Номер

• Дата

• Принявший орган

• Вид документа

• Судья

• ИНН/ОГРН

• Поиск по статусу

• Когда получен

• Папки документов


Поле "Категория спора" \ Справка для КонсультантПлюс

Поле "Категория спора"

См. описание раздела "Судебная практика"

Поле "Категория спора" позволяет найти судебные акты по категории, под которой подразумевается определенная крупная разновидность судебных споров (например, споры по договору аренды недвижимости, споры в рамках банкротства организации).

Поля "Категория спора", "Требования", "Результат рассмотрения", "Текст документа" и "Название документа" находятся в верхней части Карточки поиска и объединены в блок "Поиск по ситуации".

Категорию спора можно выбрать только одну.

Рекомендуется уточнить выбранную категорию с помощью значений поля "Требования".

Поле является частью Карточки поиска раздела "Судебная практика" (возможность доступна для поиска решений арбитражных судов).

См. примеры поиска в разделе "Судебная практика"


Поле "Требования" \ Справка для КонсультантПлюс

Поле "Требования"

См. описание раздела "Судебная практика"

Поле "Требования" позволяет уточнить категорию спора с помощью требования о защите, заявленному истцом в суд.

Поля "Категория спора", "Требования", "Результат рассмотрения", "Текст документа" и "Название документа" находятся в верхней части Карточки поиска и объединены в блок "Поиск по ситуации".

Выбор значения в поле "Требования" доступен только после заполнения поля "Категория спора".

Поле является частью Карточки поиска раздела "Судебная практика" (возможность доступна для поиска решений арбитражных судов).

См. примеры поиска в разделе "Судебная практика"


Поле "Результат рассмотрения" \ Справка для КонсультантПлюс

Поле "Результат рассмотрения"

См. описание раздела "Судебная практика"

В поле «Результат рассмотрения» можно выбрать интересующие результаты в конкретном разделе (виде дел), а именно:

1) Гражданские дела и споры с органами власти;

2) Дела об административных правонарушениях.

Несколько результатов рассмотрения можно выбрать только в пределах одного раздела, при этом искать можно как документы, содержащие любой из этих результатов (логическое условие ИЛИ), так и все выбранные результаты одновременно (логическое условие И).

Поле является частью Карточки поиска раздела "Судебная практика" (возможность доступна для поиска решений арбитражных судов).

См. примеры поиска в разделе "Судебная практика"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Судебная практика"

Поле "Текст документа" используется для поиска судебных актов и прочих материалов судебной практики по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Поля "Категория спора", "Требования", "Результат рассмотрения", "Текст документа" и "Название документа" находятся в верхней части Карточки поиска и объединены в блок "Поиск по ситуации".

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Судебная практика"

Поле "Название документа" в разделе "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений" включает реквизиты судебного акта и его название - официальное (если оно есть), либо аннотацию, отражающую суть судебного решения. Для банка "Подборки судебных решений" в названии указана тема подборки, год и автор.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Поля "Категория спора", "Требования", "Результат рассмотрения", "Текст документа" и "Название документа" находятся в верхней части Карточки поиска и объединены в блок "Поиск по ситуации".

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Судебная практика"

В поле "Номер" содержатся номера судебных актов и других официальных документов.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Судебная практика" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений".

См. примеры поиска в разделе "Судебная практика"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Судебная практика"

В поле "Дата" указываются даты вынесения судебного акта, подготовки обзора судебной практики, подборки судебных решений и т.п.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Судебная практика" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти судебные акты определенного суда или другого государственного органа.

В поле содержатся как полные, так и сокращенные названия судов и других государственных органов.

Для выбора значений используются строка поиска, словарь (в зависимости от выбранной опции, в словаре могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений".

См. примеры поиска в разделе "Судебная практика"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Судебная практика"

Документам раздела "Судебная практика" в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ПОСТАНОВЛЕНИЕ, РЕШЕНИЕ, ОПРЕДЕЛЕНИЕ и т.п., так и специфические, характерные только для данного раздела.

К последним относятся значения:

ИНФОРМАЦИЯ О ДЕЛЕ - соответствует документам, содержащим авторское изложение принятого судебного акта (присутствует только в информационном банке "Решения высших судов").

ОБЗОР СУДЕБНОЙ ПРАКТИКИ - соответствует обзорам официальных судебных актов.

ПОДБОРКА СУДЕБНЫХ РЕШЕНИЙ - соответствует документам, содержащим тематические подборки существенных судебных решений (присутствует только в информационном банке "Подборки судебных решений").

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Судья" \ Справка для КонсультантПлюс

Поле "Судья"

См. описание раздела "Судебная практика"

Поле "Судья" позволяет найти и проанализировать судебные акты конкретного судьи.

Для поиска документов задайте в новом поле "Судья" фамилию судьи (ее легко найти по названию суда).

Поле является частью Карточки поиска раздела "Судебная практика" (возможность доступна для арбитражных судов и судов общей юрисдикции).

См. примеры поиска в разделе "Судебная практика"


Поле "ИНН/ОГРН" \ Справка для КонсультантПлюс

Поле "ИНН/ОГРН"

См. описание раздела "Судебная практика"

Поле "ИНН/ОГРН" позволяет найти судебные акты по интересующему юридическому лицу (или индивидуальному предпринимателю).

Укажите в новом поле "ИНН/ОГРН" один из известных вам реквизитов:

• ИНН (идентификационный номер налогоплательщика);

• ОГРН (основной государственный регистрационный номер);

• ОГРНИП (основной государственный регистрационный номер индивидуального предпринимателя).

Система построит список арбитражных дел, в которых участвует организация или предприниматель.

Поле является частью Карточки поиска раздела "Судебная практика".

См. примеры поиска в разделе "Судебная практика"


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. описание раздела "Судебная практика"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствуют два значения:

ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ, ОТМЕНЕННЫХ И НЕ ВСТУПИВШИХ В СИЛУ

НЕ ВСТУПИЛ В СИЛУ

УТРАТИЛ СИЛУ ИЛИ ОТМЕНЕН

Поле является частью Карточки поиска раздела "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений".

См. примеры поиска в разделе "Судебная практика"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Судебная практика"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

См. примеры поиска в разделе "Судебная практика"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Судебная практика"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Судебная практика".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в полях "Папки документов" любого раздела.

См. примеры поиска в разделе "Судебная практика"

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов


Примеры поиска (раздел "Судебная практика") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Судебная практика")

См. описание раздела "Судебная практика"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Судебная практика" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти постановления Президиума Верховного Суда Российской Федерации, касающиеся возмещения налога на добавленную стоимость при экспорте.

Поиск по полям "Принявший орган", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Судебная практика".

При необходимости очищаем ее, нажав кнопку [image].

2) В строке поиска поля "Принявший орган" набираем: Президиум Верховного Суда РФ.

Нажимаем кнопку Кнопка ОК (Поле).

3) В строке поиска поля "Текст документа" набираем: ВОЗМЕЩЕНИЕ НДС.

Нажимаем кнопку [image].

4) В Карточке поиска нажимаем кнопку Кнопка Показать список документов F9 и в информационном банке "Решения высших судов" получаем искомое постановление.

Требуется найти судебные акты о сроках расчета с работником при его увольнении, основанные на ст. 140 Трудового кодекса РФ.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе.

По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс.

Например, на Панели инструментов нажимаем на кнопку "Кодексы" и в полученном списке щелкаем мышью по названию "Трудовой кодекс", таким образом попадаем в текст документа.

2) Перейдем во вкладку "Оглавление" и найдем статью 140.

Щелкнув по названию этой статьи, вернемся в текст документа, при этом попав на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей.

Т.к. необходимо найти судебные акты к статье, то последовательно устанавливаем курсор на названия информационных банков раздела "Судебная практика".

В правой части списка будут перечислены названия найденных актов.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье.

Но, входя последовательно в каждый из документов списка, мы попадаем в конкретное место, связанное с этой статьей.

Требуется найти подборку существенных (важных, значимых, наиболее типичных) судебных решений по статье 146 "Объект налогообложения" главы 21 "Налог на добавленную стоимость" Налогового кодекса РФ за 2023 год.

Поиск судебных актов с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки Связи к главе.

По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена кнопка.

1) Находим требуемый кодекс.

Например, в Быстром поиске набираем СТ 146 НК РФ.

2) Из полученного списка перейдем сразу в текст статьи 146 Налогового кодекса.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей.

Т.к. нам необходимо найти не просто все судебные акты к статье, а только самые существенные из них, то устанавливаем курсор на информационный банк "Подборки судебных решений".

В правой части списка будут перечислены названия найденных документов.

Открываем те из них, в названии которых указано "Подборка судебных решений за 2023 год" - они содержат самые важные решения.

Просматривая последовательно краткое изложение каждого дела, включенного в подборку, с помощью гипертекстовых ссылок переходим в полные тексты судебных решений и анализируем их.


История рассмотрения дела \ Справка для КонсультантПлюс

История рассмотрения дела

Показать все

История рассмотрения дела - специальная возможность системы быстро получить полную информацию об итогах рассмотрения арбитражного дела во всех инстанциях: от арбитражного суда первой инстанции до ВАС РФ.

Кнопка Кнопка "История рассмотрения дела" расположена на правой панели окна с текстом арбитражного дела, а также в начале этого документа.

Рис. Текст судебного решения. Кнопка "История рассмотрения дела"

Текст судебного решения. Кнопка "История рассмотрения дела"

По кнопке [image] открывается список с реквизитами и резюме всех решений по данному делу.

Рис. Список "История рассмотрения дела"

Список "История рассмотрения дела"

Из списка можно перейти в текст соответствующего решения.

Переход может быть осуществлен либо в текст решения, находящегося на компьютере пользователя, либо в текст решения из информационных онлайн-банков "Архив решений арбитражных судов первой инстанции (АСПИ)" и "Архив определений арбитражных судов".


Специальный поиск судебной практики \ Справка для КонсультантПлюс

Специальный поиск судебной практики

Показать все

Онлайн-сервис "Специальный поиск судебной практики" поможет:

• проанализировать судебную практику по вашей ситуации,

• подобрать формулировки для исковых заявлений,

• оценить перспективы судебного процесса,

• сформулировать правовую позицию,

• упростить подготовку к судебным процессам.

Как работает сервис

Находит судебную практику на основе фрагмента документа или описания проблемы.

Скопируйте текст или фрагмент искового заявления, отзыва на иск, судебного решения и др. или изложите обстоятельства дела своими словами.

Умные технологии найдут судебные решения по образцу.

Чем подробнее будет представлена ситуация, тем точнее подберет решения сервис.

Можно выбрать, какие решения искать: арбитражных судов или судов общей юрисдикции.

Сервис построен на принципах машинного обучения.

Интеллект совершенствуется с каждым поисковым запросом, уточняя параметры отбора решений.

Можно оценить, подходят найденные решения или нет.

Преимущества сервиса

• На уровне эксперта отбирает решения из массива судебных актов (решения, определения, постановления и др.).

• Ищет по решениям арбитражных судов и судов общей юрисдикции.

• Крайне прост в использовании.

• Работает быстро.

Перейти в онлайн-сервис в системе КонсультантПлюс можно со стартовой страницы профилей "Юрист" и "Универсальный".

См. рис.

Спецпоиск Судебной практики_Стартовая страница

Для работы с сервисом требуется подключение к интернету.

Выделим один из ключевых моментов искового заявления, например исковое требование, и внесем его в поисковое окно.

Можно также скопировать весь текст заявления.

См. рис.

Спецпоиск Судебной практики_1

Поиск работает быстро и находит решения под ваш запрос.

См. рис.

Спецпоиск СП_Результаты спецпоиска

Оцените точность поиска.

Это поможет улучшить его работу в дальнейшем.

См. рис.

Спецпоиск Судебной практики_Оценка поиска


Поиск похожих судебных актов \ Справка для КонсультантПлюс

Поиск похожих судебных актов

Показать все

Поиск похожих судебных актов автоматически подбирает к судебному акту решения, которые соответствуют юридическим и фактическим обстоятельствам.

Поиск происходит среди решений Верховного суда и арбитражных судов всех округов.

При поиске применяется технология машинного обучения, в найденных судебных решениях есть кнопки для оценки точности поиска.

Ссылка на "Похожие судебные акты" размещена под реквизитами решения и на Правой панели.

См. рис.

Похожие судебные акты 1

Система автоматически подбирает решения со схожими обстоятельствами.

См. рис.

Похожие судебные акты 2

По кнопкам на Правой панели можно оценить точность поиска. Это помогает улучшить его работу.

См. рис.

Похожие судебные акты 3


Супермассив судебной практики \ Справка для КонсультантПлюс

Супермассив судебной практики

В супермассив объединено более 50 млн. судебных актов, включая решения арбитражных судов первой инстанции и полный набор актов судов общей юрисдикции.

Единый сквозной поиск позволяет не переходить в архивы, а получить всю судебную практику сразу при выполнении поискового запроса.

Практику судов всех инстанций можно сразу видеть по "i" к статьям нормативных актов.

Для судебных актов приводятся аннотации, доступна "История рассмотрения дела", также есть возможность переходить по ссылкам в нормативные акты и воспользоваться другими привычными инструментами работы с судебной практикой.

Теперь еще проще:

• отслеживать тенденции судебной практики на всех уровнях судебной системы;

• изучать решения, принимаемые конкретными судьями судов первой инстанции;

• видеть, как складывается практика применения новых норм.

Особенности ускоренного поиска

По умолчанию поиск проводится не по всему множеству Информационных банков.

Если требуется найти документы банка, в котором поиск не производился, нужно сделать дополнительное действие - нажать на ссылку (Искать), запускающую поиск в соответствующем банке.

См. рис.

Супермассив Ускоренный поиск

Ускоренный поиск используется лишь в Карточке поиска раздела "Законодательство" и раздела "Судебная практика" и только при запросах по одному полю "Текст документа". Если заполнено несколько полей в Карточке поиска, среди которых может быть как поле "Текст документа", так и любые другие поля, поиск производится в прежнем режиме.


Фильтры по судебной практике \ Справка для КонсультантПлюс

Фильтры по судебной практике на Правой панели в списках документов

Показать все

На Правой панели окна с результатами поиска предусмотрена дополнительная фильтрация, позволяющая оставить или скрыть споры предложенных тематик:

  • Споры по налогам сборам
  • Споры, связанные с банкротством

Все фильтры группируются по своему назначению в отдельных блоках.

Включенные фильтры заметно подсвечиваются оранжевым цветом.

См. рис.

Фильтры по судебной практике в результатах поиска

Предусмотрена фильтрация по полю «Результат рассмотрения» (работает аналогично полю "Результат рассмотрения" в Карточке поиска).

Полный список разделов и результатов открывается по ссылке «Показать еще».

См. рис.

Фильтры по судебной практике_уточнение по полю &quot;Результат рассмотрения&quot;

Фильтр «Показать количество упоминаний нормы в судебном акте» доступен в списке связей, построенном по кнопке к конкретной норме правового акта.

См. рис.

Фильтры по судебной практике в списке по кнопке &quot;i&quot;


Раздел "Финансовые и кадровые консультации" \ Справка для КонсультантПлюс

Раздел "Финансовые и кадровые консультации"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Финансовые и кадровые консультации"

Материалы для финансовых и кадровых специалистов организаций, ведущих учет по общему плану счетов: пошаговые инструкции и разъяснения (бухучет, налоги, кадровые вопросы и др.), консультации специалистов госорганов и независимых экспертов, бухгалтерские проводки, профессиональная пресса и книги.

В данный раздел входят следующие информационные банки:

Информационный банк "Путеводитель по налогам"

Информация по налогам и страховым взносам, бухгалтерской и налоговой отчетности, по уплате, зачету и возврату налогов (пеней, штрафов), а также по спорным вопросам части первой НК РФ.

Пошаговые инструкции, практические примеры, образцы заполнения документов, спорные ситуации.

Содержит практические пособия и энциклопедии спорных ситуаций.

В пособиях приведены конкретные рекомендации, примеры, проводки, образцы заполнения документов.

В энциклопедиях представлены спорные ситуации, по которым кратко изложены все существующие точки зрения со ссылками на обосновывающие документы.

Информационный банк "Путеводитель по кадровым вопросам"

Пошаговые инструкции по вопросам взаимоотношений работодателя и работника: от приема на работу до увольнения.

Формы документов, образцы их заполнения с конкретными формулировками, практические примеры, рекомендации.

Информационный банк "Путеводитель по сделкам"

Пошаговые инструкции по бухгалтерскому учету и налогообложению договоров и сделок.

Есть таблицы проводок, практические примеры, нюансы оформления, типовые формы договоров, общая правовая информация.

Информационный банк "Изменения по налогам и кадрам"

Обобщены и систематизированы изменения законодательства и судебной практики по налогам и сборам, бухгалтерскому учету отдельных хозяйственных операций, а также кадровому учету.

Информационный банк "Разъясняющие письма органов власти"

Письма Минфина России, ФНС России, Минэкономразвития России, ФСС России и других ведомств в ответ на запросы специалистов.

Информационный банк "Вопросы-ответы (Финансист)"

Консультации в форме "вопрос-ответ" сотрудников госорганов (Минфина России, ФНС России, ФСС РФ, Минздравсоцразвития России, Роструда и др.) и независимых экспертов по следующим темам:

  • налогообложение и бухгалтерский учет коммерческих организаций, кредитных организаций, иностранных компаний, профессиональных участников рынка ценных бумаг;

  • внешнеэкономическая деятельность (в т.ч. таможенное законодательство);

  • корпоративное, договорное право и др.

Многие консультации подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.

Тексты содержат ссылки на правовые акты и материалы судебной практики.

Информационный банк включает все материалы информационного банка "Вопросы-ответы".

Информационный банк "Вопросы-ответы"

Консультации в форме "вопрос-ответ" сотрудников госорганов (Минфина России, ФНС России, ФСС РФ, Минздравсоцразвития России, Роструда и др.) и независимых экспертов по бухгалтерскому учету и налогообложению, кадровым и другим вопросам.

Для организаций, ведущих учет по общему плану счетов.

Охвачены темы:

  • исчисление и уплата налогов, применение специальных налоговых режимов;
  • кадровые вопросы;
  • применение ККТ;
  • лицензирование и др.

Многие консультации подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.

Консультации содержат ссылки на правовые акты и материалы судебной практики.

Информационный банк "Готовые решения (Проф). Налог на прибыль"

Посвящен популярной и традиционно вызывающей много вопросов теме - налогу на прибыль.

В числе рассмотренных вопросов:

  • налоговый учет доходов и расходов по длящимся договорам;
  • составление пояснений в ответ на требование налоговой инспекции;
  • создание резерва по сомнительным долгам;
  • какие штрафы и пени возможны при подаче уточненки после нулевой декларации и другие.

Информационный банк "Готовые решения (Проф). Кадры (увольнение)"

Посвящен вопросам увольнения.

В числе рассмотренных вопросов:

  • увольнение сотрудников в связи с переездом работодателя в другую местность;
  • увольнение работников во время простоя;
  • составление документов в связи с увольнением;
  • исправление ошибок в приказе об увольнении;
  • восстановление на работе беременной женщины и другие.

Информационный банк "Бухгалтерская пресса и книги"

Включает книги и статьи по бухгалтерскому учету, налогообложению и кадровым вопросам, ответы на популярные вопросы по налогам и бухучету (типовые ситуации), материалы "Азбука права" с ответами на повседневные правовые вопросы.

Информационный банк "Корреспонденция счетов"

Схемы бухгалтерских проводок, в которых рассмотрен порядок бухгалтерского учета отдельных операций и возможные налоговые последствия. Для организаций, ведущих учет по общему плану счетов.

В каждой схеме - описание ситуации, разъяснение налоговых последствий, таблица записей по счетам бухгалтерского учета (таблица проводок), ссылки на первичные учетные документы.

Практически все схемы подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.


Карточка поиска (раздел "Финансовые и кадровые консультации") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Финансовые и кадровые консультации")

Описание раздела "Финансовые и кадровые консультации"

Показать все

В разделе "Финансовые и кадровые консультации" возможны следующие виды поиска:

Через Карточку поиска раздела "Финансовые и кадровые консультации". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Финансовые и кадровые консультации"

Через Правовой навигатор. Этот вид поиска позволяет получать подборки финансовых консультаций, схем учета и материалов периодических изданий по определенной проблеме.

См. примеры поиска по Правовому навигатору

Из Карточки поиска раздела "Законодательство". Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет с помощью кнопок [image] получать финансовые и кадровые консультации, схемы учета и материалы периодических изданий, относящиеся каким-либо образом к конкретному фрагменту правового документа.

См. примеры поиска с использованием связей документа

Описание Карточки поиска раздела "Финансовые и кадровые консультации"

Вид Карточки поиска раздела "Финансовые и кадровые консультации" (см. рис.)

Карточка поиска (раздел &quot;Финансовые и кадровые консультации&quot;)

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Финансовые и кадровые консультации" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационных банках данного раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Финансовые и кадровые консультации" используются следующие поля:

• Текст документа

• Название документа

• Номер официального документа

• Дата

• План счетов

• Налоги. Взносы. Платежи

• Организация (поле не используется для информационного банка "Бухгалтерская пресса и книги")

• Источник публикации (значениям поля соответствуют материалы информационного банка "Бухгалтерская пресса и книги")

• Автор

• Когда получен

• Папки документов


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

Описание раздела "Финансовые и кадровые консультации"

Тексты документов в разделе "Финансовые и кадровые консультации" могут быть представлены в виде:

• ответов на вопросы по финансово-хозяйственным ситуациям (информационный банк "Вопросы-ответы (Финансист)");

• ответов на вопросы с разъяснениями специалистов государственных ведомств (информационный банк "Разъясняющие письма органов власти")

• схем отражения в бухгалтерском учете типичных, а также нестандартных финансово-хозяйственных операций, возникающих в практической деятельности организаций, формы первичной учетной документации, формы бухгалтерской отчетности (информационный банк "Корреспонденция счетов");

• материалов прессы ведущих финансово-экономических изданий по актуальным вопросам налогообложения и бухгалтерского учета и другим вопросам (информационный банк "Бухгалтерская пресса и книги").

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

Описание раздела "Финансовые и кадровые консультации"

Названием документа в разделе "Финансовые и кадровые консультации" является либо вопрос о какой-либо финансово-хозяйственной ситуации, либо название статьи из бухгалтерского издания или книги.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Номер официального документа" \ Справка для КонсультантПлюс

Поле "Номер официального документа"

Описание раздела "Финансовые и кадровые консультации"

Поле "Номер официального документа" может быть использовано в информационном банке "Финансист" для поиска официальных консультаций.

В информационном банке "Корреспонденция счетов" данное поле эффективно для поиска форм первичных документов или форм бухгалтерской отчетности, официально утвержденных нормативными документами. Значениями данного поля в этом случае являются номера таких нормативных документов.

Поиск по полю "Номер официального документа" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

Описание раздела "Финансовые и кадровые консультации"

В поле "Дата" указаны даты подготовки материалов, содержащихся в информационных банках раздела "Финансовые и кадровые консультации".

Например, при поиске консультаций, разъясняющих изменения, внесенные в Налоговый кодекс с 1 января 2023 г., с помощью данного поля можно ограничить список консультациями, подготовленными после 01.01.2023.

При поиске с использованием поля "Дата" в информационном банке "Бухгалтерская пресса и книги" следует иметь в виду, что значениям поля соответствуют даты подписания материала в печать, а не дата выхода печатного издания.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "План счетов" \ Справка для КонсультантПлюс

Поле "План счетов"

Описание раздела "Финансовые и кадровые консультации"

Словарь поля "План счетов" является рубрикатором и отображает структуру Плана счетов бухгалтерского учета финансово-хозяйственной деятельности организаций (утвержден Приказом Минфина РФ от 31.10.2000 N 94н).

Рубрики нижнего уровня полностью соответствуют счетам данного Плана счетов.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Налоги. Взносы. Платежи" \ Справка для КонсультантПлюс

Поле "Налоги. Взносы. Платежи"

Описание раздела "Финансовые и кадровые консультации"

Поле "Налоги. Взносы. Платежи" содержит названия обязательных платежей в виде налогов, сборов, взносов.

Данное поле с ключевыми словами, объединенными в тематические группы, дополняет средства поиска при помощи поля "План счетов" и является более детальным содержанием тех рубрик, к которым относится большое количество консультаций.

Следует иметь в виду, что в словарь поля "Налоги. Взносы. Платежи" не входят термины, которые уже присутствуют в Плане счетов бухгалтерского учета финансово-хозяйственной деятельности организаций.

Это такие термины, как "основные средства", "нематериальные активы", "уставный капитал" и другие.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Организация" \ Справка для КонсультантПлюс

Поле "Организация"

Описание раздела "Финансовые и кадровые консультации"

Поле "Организация" используется для поиска в тех случаях, когда требуется найти документы, подготовленные определенным ведомством (его сотрудниками), аудиторской фирмой и т.п.

В поле содержатся как полные, так и сокращенные названия организаций и ведомств. В словаре, в зависимости от выбранной опции, могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств.

Для выбора значений используются строка поиска, словарь, логическое условие (в случае выбора нескольких значений).

Поиск по полю "Организация" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Источник публикации" \ Справка для КонсультантПлюс

Поле "Источник публикации"

Описание раздела "Финансовые и кадровые консультации"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.). Выбрав рубрику первого уровня, можно получить все материалы конкретного издания.

Рубрики второго уровня содержат, кроме названия издания, год выпуска. Выбрав рубрику второго уровня, можно получить материалы издания за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания. Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 15-ом номере издания "ГЛАВНАЯ КНИГА" за 2023 год, то в строке поиска нужно набрать: ГЛАВНАЯ КНИГА 2023 15; в словаре выбрать оставшуюся рубрику.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Автор" \ Справка для КонсультантПлюс

Поле "Автор"

Описание раздела "Финансовые и кадровые консультации"

Используя поле "Автор", можно найти материалы определенного автора по его фамилии и инициалам.

См. примеры поиска в разделе "Финансовые и кадровые консультации"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

Описание раздела "Финансовые и кадровые консультации"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

Описание раздела "Финансовые и кадровые консультации"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Финансовые и кадровые консультации".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов


Примеры поиска (раздел "Финансовые и кадровые консультации") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Финансовые и кадровые консультации")

Описание раздела "Финансовые и кадровые консультации"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Финансовые и кадровые консультации" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти консультации и статьи, в которых разъясняется порядок учета расходов на рекламу налогоплательщиками, применяющими УСН.

Поиск по полям "Название документа" и "Налоги. Взносы. Платежи"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку [image].

2) В поле "Налоги. Взносы. Платежи" выбираем: ЕДИНЫЙ НАЛОГ ПРИ УПРОЩЕННОЙ СИСТЕМЕ НАЛОГООБЛОЖЕНИЯ.

3) В поле "Название документа" задаем: РЕКЛАМА.

4) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем подборку консультаций (в информационных банках "Финансист" и "Корреспонденция счетов") и статей (в информационном банке "Бухгалтерская пресса и книги"), отвечающих на поставленный вопрос.

Требуется найти консультации, в которых разъясняется, в каком порядке учитываются расходы на приобретение права на заключение договора аренды земельного участка, а также расходы по арендной плате в целях исчисления налога на прибыль.

Поиск по полям "Текст документа" и "Налоги. Взносы. Платежи"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем: НАЛОГ НА ПРИБЫЛЬ ОРГАНИЗАЦИЙ.

3) В поле "Текст документа" задаем: АРЕНДА ЗЕМЛИ.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку консультаций и путеводителей, отвечающих на поставленный вопрос.

Требуется найти консультации Министерства финансов РФ, касающиеся НДФЛ и изданные в первом квартале 2023 года.

Поиск по полям "Налоги. Взносы. Платежи", "Организация", "Дата"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Налоги. Взносы. Платежи" выбираем: НАЛОГ НА ДОХОДЫ ФИЗИЧЕСКИХ ЛИЦ.

3) В поле "Организация" выбираем значение МИНФИН РОССИИ.

4) Во вкладке "Задать" поля "Дата" задаем диапазон: С 01.01.2023 по 31.03.2023.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем консультации, разъясняющие исследуемую ситуацию.

Требуется найти схемы, разъясняющие порядок отражения в бухгалтерском и налоговом учете процентов по займам, полученным организацией на срок более 12 мес.

Поиск в информационном банке "Корреспонденция счетов" по полям "План счетов" и "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Название документа" задаем: ПРОЦЕНТЫ ПО ЗАЙМАМ.

3) В поле "План счетов" выбираем рубрику "67 Расчеты по долгосрочным кредитам и займам".

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и, перейдя к списку информационного банка "Корреспонденция счетов", получаем подборку документов по интересующей финансово-хозяйственной ситуации.

Требуется найти схемы, в которых рассмотрен порядок отражения в бухгалтерском и налоговом учете арендатора неотделимых улучшений арендованного имущества.

Поиск в информационном банке "Корреспонденция счетов" с помощью "Путеводителя по ИБ "Корреспонденция счетов"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Название документа" задаем: ПУТЕВОДИТЕЛЬ СЧЕТОВ.

Нажимаем кнопку Кнопка Найти (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку документов информационного банка "Корреспонденция счетов".

4) В самом Путеводителе войдем в раздел "Учет расчетов по отдельным видам договоров (счета/субсчета 60, 62, 76, 79-3, 86)" и найдем подраздел "Договор аренды".

Выберем интересующую рубрику "Учет арендатором неотделимых улучшений арендованного имущества".

По гиперссылке перейдем в список искомых схем.

Требуется найти схемы, в которых разъяснен порядок расчета отпускных за время учебного отпуска.

Поиск в информационном банке "Корреспонденция счетов" по полям "План счетов" и "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "План счетов" выбираем счет 70 "Расчеты с персоналом по оплате труда".

Нажимаем кнопку Кнопка ОК (Поле).

3) В поле "Название документа" набираем: УЧЕБНЫЙ ОТПУСК.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и, перейдя к документам в информационном банке "Корреспонденция счетов", получаем подборку по интересующей финансово-хозяйственной ситуации.

Требуется найти книги Т.Л. Крутяковой, изданные после 2022 г.

Поиск в информационном банке "Бухгалтерская пресса и книги" по полям "Автор", "Дата"

Решение:

1) Открываем Карточку поиска раздела "Финансовые и кадровые консультации".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

3) В поле "Автор" выбираем: КРУТЯКОВА Т.Л.

4) Во вкладке "Задать" поля "Дата" задаем диапазон "Позже чем: 01.01.2022".

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем список книг, автором которых является Т.Л. Крутякова.

См. также:

Примеры на использование материалов "Путеводителя по налогам"

Примеры поиска по "Правовому навигатору"

Примеры поиска с использованием связей документа


Примеры поиска по Правовому навигатору \ Справка для КонсультантПлюс

Пример поиска по Правовому навигатору

Требуется получить материалы об особенностях налогообложения доходов доноров налогом на доходы физических лиц.

Поиск нормативных документов и материалов бухгалтерских изданий по Правовому навигатору

Решение:

1) В строке поиска Правового навигатора набираем: НДФЛ ДОНОР.

2) В группе понятий НДФЛ помечаем галочкой ключевое понятие НДФЛ с оплаты донорских дней и нажимаем кнопку Кнопка_F9_Построить список документов в Правовом навигаторе.

3) В дереве-списке выберем информационный банк "Бухгалтерская пресса и книги".

4) Последовательно просмотрим Типовые ситуации "Донорские дни: оформление и оплата" и "Как оплатить дни сдачи крови и отдыха донору", в которых подробно рассмотрены особенности налогообложения доноров.

См. также описание поиска по Правовому навигатору

Перейти к полному списку примеров


Примеры поиска с использованием связей документа \ Справка для КонсультантПлюс

Пример поиска с использованием связей документа

Описание раздела "Финансовые и кадровые консультации"

Требуется выяснить особенности оформления таможенной декларации при экспорте в целях применения ставки НДС 0% при экспорте товаров.

Поиск практических рекомендаций в информационном банке "Путеводитель по налогам" с использованием связей документа раздела "Законодательство"

Решение:

Примечание: известно, что порядок подтверждения права на получение возмещения при налогообложении по налоговой ставке 0 % регулируется статьей 165 главы 21 Налогового кодекса (часть вторая).

1. В строке Быстрого поиска набираем НК РФ СТ 165.

2. В окне с результатами поиска выбираем Налоговый кодекс и сразу попадаем на начало статьи 165.

3. Используем поиск по тексту - в строке поиска зададим: ТАМОЖЕННАЯ ДЕКЛАРАЦИЯ и нажмем кнопку Кнопка Найти фрагмент в тексте.

Мы попадем в пп.3 п.1 этой статьи, где указана необходимость наличия двух отметок на декларации: российского таможенного органа, осуществившего выпуск товаров в режиме экспорта, и российского таможенного органа, в регионе деятельности которого находится пункт пропуска, через который товар был вывезен за пределы таможенной территории Российской Федерации.

4. Слева от названия статьи находится кнопка [image], щелкнув по которой, мы переходим к списку связей.

Т.к. нам необходимо выяснить особенности оформления таможенной декларации при экспорте в целях применения ставки НДС 0% при экспорте товаров, воспользуемся информационным банком "Путеводитель по налогам".

5. Открываем документ "Энциклопедия спорных ситуаций по НДС".

Сразу попадаем в то место документа, где рассматривается вопрос "Имеет ли значение вид таможенной декларации в целях подтверждения ставки НДС 0 процентов".

Перейти к полному списку примеров


Раздел "Консультации для бюджетных организаций" \ Справка для КонсультантПлюс

Раздел "Консультации для бюджетных организаций"

См. также Общие принципы поиска

Показать все

Материалы для финансовых и кадровых специалистов бюджетных организаций: разъяснения по практическим вопросам (бюджетный учет, бухучет, взносы, оформление и расчеты с работниками учреждений и др.), консультации специалистов госорганов и независимых экспертов, бухгалтерские проводки, профессиональная пресса и книги.

Вид Карточки поиска

Карточка поиска (раздел &quot;Консультации для бюджетных организаций&quot;)

В данный раздел входят следующие информационные банки:

Информационный банк "Путеводитель по бюджетному учету и налогам"

Пошаговые инструкции (практические пособия) по бюджетной и бухгалтерской отчетности, бюджетному учету казенных учреждений и органов власти, бухгалтерскому учету бюджетных и автономных учреждений, НДФЛ, страховым взносам.

Информационный банк "Финансовый контроль в бюджетной сфере"

Содержит материалы по проверкам внешнего и внутреннего государственного (муниципального) контроля и по ведомственному контролю, проводимому учредителем. Это Готовые решения, формы документов, образцы заполнения.

Информационный банк "Изменения в бюджетном учете и финансировании"

Изменения законодательства в бюджетном (бухгалтерском) учете всех организаций бюджетной сферы.

Информационный банк "Изменения по налогам и взносам (бюджетные организации)"

Изменения по налогам и страховым взносам с учетом бюджетной специфики.

Информационный банк "Изменения по кадрам (бюджетные организации)"

Изменения в регулировании по кадровым вопросам для бюджетных организаций.

Информационный банк "Разъясняющие письма органов власти (бюджетные организации)"

Письма Минфина России, ФНС России, Минэкономразвития России и других ведомств по бюджетной тематике.

Информационный банк "Вопросы-ответы (бюджетные организации)"

Консультации для бюджетных организаций в форме "вопрос-ответ" по налогообложению, КБК и КОСГУ, кадровым вопросам для бюджетных организаций, а также по размещению заказов на поставку товаров (работ, услуг) для государственных нужд.

В банк входят официальные письма Минфина РФ, ФНС РФ, Минэкономразвития РФ, Роструда и других ведомств, подготовленные в ответ на запросы налогоплательщиков; консультации специалистов профильных ведомств, независимых экспертов.

Многие консультации подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.

Информационный банк "Готовые решения (Проф). Госзакупки (44-ФЗ)"

Готовые решения (Проф) - это фирменные авторские материалы КонсультантПлюс с полезной информацией о том, как действовать в той или иной ситуации.

Тематика продукта - массовая и востребованная тема "Государственные и муниципальные закупки по Закону 44-ФЗ".

Информационный банк "Корреспонденция счетов (бюджетные организации)"

Схемы корреспонденции счетов по финансово-хозяйственным операциям бюджетных учреждений и информация о возникающих по ним налоговых последствиях.

Каждая схема содержит подробное описание операции, нормативное обоснование бюджетного учета и налогообложения, таблицу проводок.

Практически все схемы подготовлены специально для пользователей КонсультантПлюс - их нет в других источниках информации.

Информационный банк "Пресса и книги (бюджетные организации)"

Содержит публикации бухгалтерских изданий по бюджетной тематике, книги по бюджетному учету, налогообложению и кадровым вопросам, ответы на популярные вопросы по бюджетной тематике, а также материалы электронного журнала "Азбука права" с ответами на повседневные правовые вопросы.


Раздел "Комментарии законодательства" \ Справка для КонсультантПлюс

Раздел "Комментарии законодательства"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Комментарии законодательства"

Анализ судебной практики и разъяснения по практическим вопросам (договоры, корпоративные и трудовые споры, госуслуги, корпоративные процедуры, закупки и др.), изменения в регулировании договоров, постатейные комментарии к законам и кодексам, книги и учебники по актуальным вопросам законодательства, юридические консультации, пресса.

В данный раздел входят следующие информационные банки:

Информационный банк "Путеводитель по договорной работе"

Рекомендации по составлению договоров: особенности условий для каждой стороны, примеры формулировок, возможные риски.

Приводится судебная практика, с помощью которой сторона сможет обосновать свою позицию при наступлении риска.

Рассмотрены наиболее распространенные договоры:

  • поставки;
  • аренды;
  • подряда;
  • возмездного оказания услуг и др.

Информационный банк "Путеводитель по корпоративным процедурам"

Пошаговые рекомендации о порядке проведения корпоративных процедур АО и ООО и подготовки документов для них.

Нормативное регулирование, способы и сроки проведения процедуры, оформление документов и возможные последствия.

Информационный банк "Путеводитель по госуслугам для юридических лиц"

Пошаговый порядок получения разрешений, лицензий и аккредитаций, а также подачи в госорганы уведомительных документов, предусмотренных федеральным законодательством.

Информационный банк "Путеводитель по контрактной системе в сфере закупок"

Пошаговые рекомендации о процедурах проведения закупок по правилам Федерального закона N 44-ФЗ.

Разъяснения по всем этапам, образцы документов, практические примеры и другая полезная информация.

Информационный банк "Проверки и штрафы"

Информация по всем основным проверкам (Роспотребнадзора, ГИТ, ФНС, ФСС, ПФР, прокуратуры, Роскомнадзора).

Готовые решения с порядком действий по проверкам и штрафам.

Актуальные образцы заполнения форм (ответы органам власти, возражения, заявления и др.).

Информационный банк "Ответственность за нарушение часто применяемых норм"

Последствия нарушения часто применяемых статей законов и кодексов.

Список нарушений, все виды ответственности по каждому, ссылки на статьи правовых актов.

Информационный банк "Изменения в регулировании договоров"

Изменения законодательства, судебной практики и налогообложения по различным видам гражданско-правовых договоров за определенный период.

Информационный банк "Изменения в регулировании корпоративных процедур"

Изменения законодательства по всем основным корпоративным процедурам для ООО, АО, ИП, НКО.

Информационный банк "Изменения в судебно-претензионной работе"

Изменения по наиболее распространенным вопросам арбитражного и гражданского процесса, административного и исполнительного производства.

Информационный банк "Изменения в регулировании госзакупок"

Изменения в регулировании госзакупок по закону N 44-ФЗ.

Информационный банк "Изменения в проверках органами власти"

Изменения законодательства по процедурам проведения наиболее массовых проверок организаций органами власти.

Информационный банк "Постатейные комментарии и книги"

Постатейные комментарии к законам и кодексам, монографии, книги и учебники по актуальным вопросам законодательства от ведущих издательств юридической литературы.

Информационный банк "Юридическая пресса"

Готовые решения, статьи из специализированных журналов и газет на правовые темы, консультации по юридическим вопросам, ответы на повседневные правовые вопросы.


Карточка поиска (раздел "Комментарии законодательства") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Комментарии законодательства")

См. описание раздела "Комментарии законодательства"

Показать все

В разделе "Комментарии законодательства" возможны следующие виды поиска:

Через Карточку поиска раздела "Комментарии законодательства". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Комментарии законодательства"

Из Карточки поиска раздела "Законодательство". Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Через связи документов раздела "Законодательство". Этот вид поиска позволяет получить комментарии к конкретному фрагменту правового документа с помощью кнопок [image].

Описание Карточки поиска раздела "Комментарии законодательства"

Вид Карточки поиска раздела "Комментарии законодательства"

Карточка поиска (раздел &quot;Комментарии законодательства&quot;)

Запрос на поиск документов строится путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Комментарии законодательства" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационных банках рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Комментарии законодательства" используются следующие поля:

Текст документа

Название документа

Дата

Тематика

Автор

Источник публикации

Когда получен

Папки документов


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Комментарии законодательства"

Поле "Текст документа" используется для поиска комментариев к правовым актам, монографий и статей, а также материалов периодических изданий по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Комментарии законодательства"

Поле "Название документа" раздела "Комментарии законодательства" используется для поиска комментариев к правовым актам, монографий и статей, в том числе из периодических изданий, по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Комментарии законодательства"

В поле "Дата" указываются даты подготовки комментариев и неопубликованных в печати статей по состоянию правовых актов на этот период времени, а также даты подписания в печать периодических изданий, материалы которых включены в информационный банк.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Комментарии законодательства" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

См. описание раздела "Комментарии законодательства"

Поле "Тематика" используется в тех случаях, когда требуется получить комментарии, книги, статьи к правовым актам по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Автор" \ Справка для КонсультантПлюс

Поле "Автор"

См. описание раздела "Комментарии законодательства"

Используя поле "Автор", можно найти комментарии к правовым актам, статьи (в том числе из периодических изданий), книги, подготовленные определенным автором, по его фамилии и инициалам.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Источник публикации" \ Справка для КонсультантПлюс

Поле "Источник публикации"

См. описание раздела "Комментарии законодательства"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.), а также издательств.

Выбрав рубрику первого уровня, можно получить все материалы конкретного издания (издательства).

Рубрики второго уровня содержат, кроме названия издания (издательства), год выпуска.

Выбрав рубрику второго уровня, можно получить материалы издания (издательства) за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания.

Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 3-ом номере издания "ПРАВО И ЭКОНОМИКА" за 2023 год, то в строке поиска нужно набрать: ПРАВО И ЭКОНОМИКА 2023 3.

Выбрать в словаре оставшуюся рубрику третьего уровня.

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Комментарии законодательства"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Комментарии законодательства"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и содержатся в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Поле является частью Карточки поиска раздела "Комментарии законодательства".

См. примеры поиска в разделе "Комментарии законодательства"


Примеры поиска (раздел "Комментарии законодательства") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Комментарии законодательства")

См. описание раздела "Комментарии законодательства"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Комментарии законодательства" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти комментарий к статье Жилищного кодекса Российской Федерации "Создание и государственная регистрация товарищества собственников жилья".

Поиск по полям "Название документа", "Текст документа" (расширенный поиск)

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: ЖИЛИЩНЫЙ КОДЕКС.

Нажимаем кнопку Кнопка Найти (Поле).

Примечание: слова, содержащиеся в названии искомой статьи, могут встречаться во многих фрагментах документов, причем в разном порядке и с любыми окончаниями, поэтому, чтобы конкретизировать запрос, воспользуемся возможностями расширенного поиска.

3) В строке поиска поля "Текст документа" (вкладка "Расширенный поиск") набираем: ГОСУДАРСТВЕННАЯ РЕГИСТРАЦИЯ ТОВАРИЩЕСТВА СОБСТВЕННИКОВ.

В параметрах поиска устанавливаем:

"Близость слов/как словосочетание",

"Окончание/точно, как в запросе".

Нажимаем кнопку Кнопка Найти (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем в информационном банке "Постатейные комментарии и книги" несколько комментариев различных авторов.

Войдя в каждый из документов, мы автоматически попадаем в описание искомой статьи.

Требуется найти статью, посвященную юридической помощи адвоката в корпоративных конфликтах, опубликованную в N 2 за 2023 год в журнале "Адвокатская практика".

Поиск по полям "Источник публикации", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Источник публикации" набираем: АДВОКАТСКАЯ ПРАКТИКА 2 2023.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: КОРПОРАТИВНЫЙ КОНФЛИКТ.

Нажимаем кнопку Кнопка Найти (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем в информационном банке "Юридическая пресса" искомую статью.

Требуется найти комментарии и статьи А.Н. Козырина, посвященные проблемам законодательства РФ в области образования.

Поиск по полям "Тематика", "Автор"

Решение:

1) Открываем Карточку поиска раздела "Комментарии законодательства".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Автор" набираем: КОЗЫРИН (в словаре остается одно значение).

Нажимаем кнопку Кнопка ОК (Поле).

3) В поле "Тематика" выбираем весь раздел ОБРАЗОВАНИЕ. НАУКА. КУЛЬТУРА.

4) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем подборку искомых материалов в информационных банках "Постатейные комментарии и книги" и "Юридическая пресса".

Требуется найти комментарии к статье 23 "Порядок перевода жилого помещения в нежилое помещение и нежилого помещения в жилое помещение" Жилищного кодекса РФ.

Поиск комментариев с использованием связей документа раздела "Законодательство"

Решение:

Примечание: на полях текстов документов раздела "Законодательство" могут присутствовать кнопки I яркая.

По кнопке осуществляется переход к списку документов, каким-либо образом связанных с фрагментом текста, у которого установлена эта кнопка.

1) Находим требуемый кодекс. Например, в Быстром поиске набираем ЖИЛИЩНЫЙ КОДЕКС СТ 23 и нажимаем кнопку [image].

2) Из окна с результатами поиска переходим в текст кодекса и сразу попадаем на начало искомой статьи.

3) Слева от названия статьи находится кнопка Связи к главе, щелкнув по которой, мы переходим к списку связей.

Т.к. необходимо найти комментарии к статье, то устанавливаем курсор на название информационного банка "Постатейные комментарии и книги" раздела "Комментарии законодательства".

В правой части списка будут перечислены названия комментариев.

Первыми в списке располагаются постатейные комментарии к рассматриваемому кодексу.

Примечание: документы, находящиеся в списке связей, могут быть большими по объему и не относиться в целом к рассматриваемой статье.

Но, открывая последовательно каждый из документов списка, мы попадаем на конкретный фрагмент с анализом этой статьи.


Раздел "Формы документов" \ Справка для КонсультантПлюс

Раздел "Формы документов"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Формы документов"

Необходимые для делопроизводства формы: договоры, акты, заявления, инструкции и т.д.

В данный раздел входят следующие информационные банки:

Информационный банк "Деловые бумаги"

Типовые договоры, акты, заявления, инструкции, а также образцы их заполнения. Формы документов по конкретной теме собраны в подборки.

Часть официально утвержденных форм доступна в Word и Excel, что обеспечивает простоту и удобство их использования.

Информационный банк "Форма с комментариями о рисках по налогам и кадрам"

Материалы помогут составить документы для различных ситуаций:

  • первичные бухгалтерские документы (учет материалов и основных средств, авансовые отчеты, платежные поручения на уплату налогов, счета-фактуры и др.;
  • налоговые отчеты, расчеты по страховым взносам и НДФЛ, другие обязательные платежи;
  • для взаимодействия с ФНС, ФСС, ПФР;
  • по кадровым вопросам (отпуска, командировки, прием на работу, прекращение трудового договора, дисциплина труда и др.);
  • по трудовым отношениям (трудовые договоры и документы к ним, трудовые книжки и сведения о трудовой деятельности);
  • по охране труда и спецоценке условий труда, по обучению и аттестации сотрудников.

Информационный банк "Форма с комментариями о рисках для договорной работы"

Представлены формы для наиболее распространенных видов договоров: аренды, поставки, купли-продажи, возмездного оказания услуг, займа, цессии.

В банк включены два типа форм:

  • защищают интересы одной из сторон договора. В них предусмотрены наиболее выгодные и безопасные условия для одной из сторон договора. К каждому условию даются пояснения в защиту интересов сторон;
  • с наиболее распространенными и безопасными для обеих сторон условиями. Помогут при составлении простого и безопасного договора для обеих сторон договора. Подойдут для сделок с проверенным контрагентом, когда нет необходимости согласовывать каждое условие. Основной акцент в них сделан на налоговых рисках.

Информационный банк "Форма с комментариями о рисках для корпоративной работы"

Представлены формы для основных корпоративных документов:

ООО (решения и протоколы общих собраний, уставы и др.);

АО (протоколы общего собрания акционеров, уставы и др.).

Новые формы с комментариями помогут составить корпоративный документ любой сложности с минимумом юридических рисков.

Примечания и рекомендации в тексте помогут защитить пользователя от споров с другими собственниками бизнеса и от претензий со стороны органов власти (при регистрации документов).


Карточка поиска (раздел "Формы документов") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Формы документов")

см. описание раздела "Формы документов"

Показать все

В разделе "Формы документов" возможны следующие виды поиска:

Через Карточку поиска раздела "Формы документов". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Формы документов"

Из Карточки поиска раздела "Законодательство". Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Формы документов"

Вид Карточки поиска раздела "Формы документов"

Карточка поиска (раздел &quot;Формы документов&quot;)

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Формы документов" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Формы документов" используются следующие поля:

Текст документа

Название документа

Номер типовой формы

Дата

Вид документа

Тематика

Когда получен

Папки документов


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

см. описание раздела "Формы документов"

Поле "Текст документа" используется для поиска форм документов по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

см. описание раздела "Формы документов"

Поле "Название документа" раздела "Формы документов" используется для поиска форм по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Номер типовой формы" \ Справка для КонсультантПлюс

Поле "Номер типовой формы"

см. описание раздела "Формы документов"

В поле "Номер типовой формы" содержатся номера официальных форм документов, присвоенных им в нормативных правовых актах.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер типовой формы" в разделе "Формы документов" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

см. описание раздела "Формы документов"

Поле "Дата" содержит даты последней актуализации текста какой-либо формы документа.

Примечание: в информационном банке "Деловые бумаги" содержатся актуализированные редакции форм документов, старые редакции удаляются из информационного банка.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата последнего изменения" раздела "Формы документов" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

см. описание раздела "Формы документов"

Значениями поля "Вид документа" являются, например: ДОГОВОР, СПРАВКА, ПРОТОКОЛ и т.п. Использование данного поля позволяет сразу ограничивать список искомых форм документов, если известен их вид.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

см. описание раздела "Формы документов"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку форм документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

см. описание раздела "Формы документов"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

см. описание раздела "Формы документов"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см.:

Работа с папками документов

Поле является частью Карточки поиска раздела "Формы документов".

См. примеры поиска в разделе "Формы документов"


Примеры поиска (раздел "Формы документов") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Формы документов")

см. описание раздела "Формы документов"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Формы документов" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти форму авансового отчета N АО-1.

Поиск по полю "Номер типовой формы"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Номер типовой формы" набираем: АО-1.

Нажимаем кнопку Кнопка ОК (Поле).

3) Нажимаем кнопку Кнопка_F9_Показать список документов и получаем искомую форму.

Примечание: найденную форму авансового отчета можно просмотреть и заполнить в редакторе MS-Excel.

Для этого откроем "АВАНСОВЫЙ ОТЧЕТ. ФОРМА NО. АО-1" и щелкнем по ссылке "Данная форма для MS-Office размещена в информационном банке по федеральному законодательству".

По ссылке выполняется переход на нужную форму в тексте Постановления Госкомстата РФ от 01.08.2001 N 55 "ОБ УТВЕРЖДЕНИИ УНИФИЦИРОВАННОЙ ФОРМЫ ПЕРВИЧНОЙ УЧЕТНОЙ ДОКУМЕНТАЦИИ N АО-1 "АВАНСОВЫЙ ОТЧЕТ".

Щелкнув мышью по ссылке "См. данную форму в MS-Excel", мы открываем в текстовом редакторе специально подготовленную форму.

Форма готова к заполнению.

Требуется найти формы, введенные приказом Минфина РФ от 01.03.2023 N 28н "Об утверждении Типовой формы соглашения о предоставлении субсидии федеральному бюджетному или автономному учреждению на финансовое обеспечение выполнения государственного задания на оказание государственных услуг (выполнение работ)"

Поиск по полю "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: МИНФИН 2023 28Н.

Нажимаем кнопку Кнопка Найти (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем несколько форм, введенных приказом Минфина РФ от 01.03.2023 N 28н.

Требуется найти образцы составления брачных договоров.

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В поле "Вид документа" выбираем значение: ДОГОВОР (ФОРМА).

Нажимаем кнопку Кнопка ОК (Поле).

3) В строке поиска "Название документа" набираем: БРАЧНЫЙ.

Нажимаем кнопку Кнопка Найти (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем подборку искомых образцов договоров.

Требуется найти форму "Заявления о заключении договора обязательного страхования ответственности владельца транспортного средства".

Поиск по полям "Название документа", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: ЗАКЛЮЧЕНИЕ ДОГОВОРА ОСАГО.

Нажимаем кнопку Кнопка Найти (Поле).

3) В строке поиска поля "Вид документа" набираем: ЗАЯВЛЕНИЕ; и выбираем значение: ЗАЯВЛЕНИЕ (ФОРМА).

Нажимаем кнопку Кнопка ОК (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем несколько заявлений, среди которых искомое.

Примечание: найденную форму заявления можно просмотреть и заполнить в текстовом редакторе MS-Word.

Для этого откроем "Заявление о заключении договора обязательного страхования гражданской ответственности владельца транспортного средства" и щелкнем по ссылке "Данная форма для MS-Office размещена в информационном банке по федеральному законодательству".

По ссылке выполняется переход на нужную форму в тексте Положения о правилах обязательного страхования гражданской ответственности владельцев транспортных средств (утв. Банком России 19.09.2014 N 431-П).

Щелкнув мышью по ссылке "См. данную форму в MS-Word", мы открываем в текстовом редакторе специально подготовленную форму.

Форма готова к заполнению.

Требуется найти формы документов, связанные с деятельностью Фонда пенсионного и социального страхования Российской Федерации, появившиеся с начала 2023 года.

Поиск по полям "Название документа", "Дата последнего изменения"

Решение:

1) Открываем Карточку поиска раздела "Формы документов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: СФР.

Нажимаем кнопку Кнопка Найти (Поле).

3) Во вкладке "Задать" поля "Дата" задаем диапазон: С 01.01.2023.

Нажимаем кнопку Кнопка ОК (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем несколько искомых форм, связанных с деятельностью Фонда пенсионного и социального страхования РФ.


Раздел "Технические нормы и правила" \ Справка для КонсультантПлюс

Раздел "Технические нормы и правила"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Технические нормы и правила"

Государственные стандарты и другие нормативно-технические документы по основным отраслям экономики.

Нормативно-техническая документация, связанная со строительством, градостроительством и архитектурой.

В данный раздел входят информационные банки:

Информационный банк "Строительство"

Нормативно-техническая документация, связанная со строительством, градостроительством и архитектурой: СНиП, СНиР, ГОСТ, ГОСТр, ВСН, ГСН, ГСНр, ГЭСН, ГЭСНр, ГЭСНм, ГЭСНп, ЕНиР, МДС, НПБ, ФЕР, ФЕРр, СП и другие документы.

Информационный банк "Архив строительных технических норм"

Документы по строительству и смежным отраслям, узкоспециализированные технические документы, в том числе объемные, со сложными графиками и схемами.

Информационный банк размещен в онлайн-доступе, перейти к нему можно по ссылке со Стартовой страницы системы КонсультантПлюс (при наличии доступа в интернет).

Информационный банк "Отраслевые технические нормы"

Содержит государственные стандарты и другие нормативно-технические документы по основным отраслям экономики.

Включает вложенные банки с меньшим наполнением:

  • Охрана труда и пожарная безопасность;
  • Здравоохранение

Информационный банк "НТА по охране труда и пожарной безопасности в офисах и ТЦ"

Нормативно-технические акты (ГОСТы, типовые инструкции по охране труда, нормы пожарной безопасности, своды правил, руководящие документы, СНиПы, методические пособия и др.), приказы, распоряжения, инструкции и письма госорганов, регулирующие вопросы охраны труда и пожарной безопасности.


Карточка поиска (раздел "Технические нормы и правила") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Технические нормы и правила")

См. описание раздела "Технические нормы и правила"

Вид Карточки поиска раздела "Технические нормы и правила"

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Технические нормы и правила" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в рассматриваемом разделе, в Карточке поиска применяется специальное поле "Предметный классификатор".

См. примеры поиска в разделе "Технические нормы и правила"

Для построения поисковых запросов в разделе "Технические нормы и правила" используются следующие поля:

• "Текст документа"

• "Название документа"

• "Номер"

• "Дата"

• "Принявший орган"

• "Вид документа"

• "Предметный классификатор"

• "Поиск по статусу"

• "Когда получен"

• "Папки документов"


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Технические нормы и правила"

Поле "Текст документа" используется для поиска нормативно-правовых и нормативно-технических актов (государственных стандартов, строительных норм и правил и т.д.) по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Технические нормы и правила"

Поле "Название документа" используется для поиска нормативно-правовых и нормативно-технических актов (государственных стандартов, строительных норм и правил и т.д.) по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Технические нормы и правила"

Поле "Номер" раздела "Технические нормы и правила" содержит номера правовых актов, включенных в информационный банк, а также номера ГОСТ, СНИП, СП и т.п.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера. При этом следует учитывать, что номера технических документов указываются двумя способами:

• полный номер, включающий буквенную (вид документа) и цифровую части;

• краткий номер, включающий только цифровую часть.

Например, "ВСН 004-88" или "004-88".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Технические нормы и правила"

Поле "Дата" используется для поиска в тех случаях, когда известна точная или приблизительная дата принятия документа.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Технические нормы и правила" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

См. описание раздела "Технические нормы и правила"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом).

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (в зависимости от выбранной опции, в словаре могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Технические нормы и правила"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ПОСТАНОВЛЕНИЕ, ПИСЬМО, ТИПОВАЯ ИНСТРУКЦИЯ и т.п., так и специфические, характерные только для данного раздела, например: ГОСТ, СНИП, СП и др.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Предметный классификатор" \ Справка для КонсультантПлюс

Поле "Предметный классификатор"

См. описание раздела "Технические нормы и правила"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку технических нормативов по определенной тематике.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным с учетом специфики материалов, включенных в информационный банк. Этот словарь содержит два раздела: "Строительство" и "Градостроительство и архитектура", включающие в себя тематические рубрики.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. описание раздела "Технические нормы и правила"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствует три значения:

Действующие документы ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Невступившие в силу документы НЕ ВСТУПИЛ В СИЛУ

Утратившие силу документы УТРАТИЛ СИЛУ

Примечание: значение поля НЕ ВСТУПИЛ В СИЛУ может отсутствовать в словаре, если на данный момент в информационном банке нет документов, соответствующих этому статусу.

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Технические нормы и правила"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Технические нормы и правила"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см.:

Работа с папками документов

Поле является частью Карточки поиска раздела "Технические нормы и правила".

См. примеры поиска в разделе "Технические нормы и правила"


Примеры поиска (раздел "Технические нормы и правила") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Технические нормы и правила")

См. описание раздела "Технические нормы и правила"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Технические нормы и правила" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти "ГОСТ 5746-2015 (ISO 4190-1:2010). Межгосударственный стандарт. Лифты пассажирские. Основные параметры и размеры ".

Поиск по полю "Номер"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Номер" набираем: ГОСТ 5746-2015.

Нажимаем кнопку Кнопка Построить список (Поле).

Примечание: в строке поиска достаточно набрать только: 5746-2015.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый ГОСТ.

Требуется найти СНиП, устанавливающие нормы освещения зданий и сооружений.

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: СНИП.

Отмечаем значение: СНИП (СТРОИТЕЛЬНЫЕ НОРМЫ И ПРАВИЛА).

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: ОСВЕЩЕНИЕ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем документ: "СНиП 23-05-95. Естественное и искусственное освещение" (введены в действие Постановлением Минстроя РФ от 02.08.1995 N 18-78) (ред. от 29.05.2003).

Требуется найти методические рекомендации, касающиеся жилищного строительства.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: ЖИЛИЩНОЕ.

Выбираем рубрику "Жилищное строительство".

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Вид документа" набираем: МЕТОДИЧЕСКИЕ.

В словаре остается несколько значений.

Устанавливаем курсор на значение МЕТОДИЧЕСКИЕ РЕКОМЕНДАЦИИ.

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые методические рекомендации.

Требуется найти приказы Росстроя РФ о выпуске жилищных сертификатов, в частности, выделяемых для МВД РФ.

Поиск по полям "Принявший орган", "Название документа", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Технические нормы и правила".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Принявший орган" набираем: РОССТРОЙ.

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Название документа" набираем: ЖИЛИЩНЫЙ СЕРТИФИКАТ.

Нажимаем кнопку Кнопка Найти.

4) В строке поиска поля "Текст документа" набираем: МВД.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку приказов Росстроя РФ о выпуске и выдаче жилищных сертификатов для различных ведомств.

Войдя последовательно в каждый из документов, мы попадаем в конкретный фрагмент, в котором говорится о количестве выделяемых жилищных сертификатов для МВД РФ.


Раздел "Проекты правовых актов" \ Справка для КонсультантПлюс

Раздел "Проекты правовых актов"

См. также Общие принципы поиска

Показать все

Перейти к описанию Карточки поиска раздела "Проекты правовых актов"

Тексты законопроектов Федерального Собрания РФ и проекты подзаконных нормативных актов Правительства РФ, Банка России, Минфина, Минтруда, других министерств и ведомств, сопроводительные и организационные документы.

В данный раздел входят информационные банки:

Информационный банк "Законопроекты"

Тексты законопроектов в различных чтениях, сопроводительные материалы к ним, организационные документы Федерального собрания РФ.

Включает вложенный банк с меньшим наполнением:

  • "Законопроекты (базовая версия)".

Информационный банк "Проекты нормативных правовых актов"

Проекты подзаконных нормативных актов: постановлений Правительства РФ, документов Банка России, приказов министерств и ведомств (Минфина, Минэкономразвития, Минтруда, Роспотребнадзора и др.).

Включает вложенный банк с меньшим наполнением:

  • "Проекты нормативных правовых актов (базовая версия)".


Карточка поиска (раздел "Проекты правовых актов") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Проекты правовых актов")

См. описание раздела "Проекты правовых актов"

Показать все

В разделе "Проекты правовых актов" возможны следующие виды поиска:

Через Карточку поиска раздела "Проекты правовых актов". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Проекты правовых актов"

Из Карточки поиска раздела "Законодательство". Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Проекты правовых актов"

Вид Карточки поиска раздела "Проекты правовых актов"

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Проекты правовых актов" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Проекты правовых актов" используются следующие поля:

Текст документа

Название документа

Номер

Дата

Вид документа

Тематика

Кем подготовлен

Стадия рассмотрения проекта

Когда получен

Папки документов


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Проекты правовых актов"

Поле "Текст документа" используется для поиска законопроектов (паспортов законопроектов и т.д.) по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Проекты правовых актов"

Поле "Название документа" используется для поиска законопроектов (паспортов законопроектов и т.д.) по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Проекты правовых актов"

Поле "Номер" раздела "Проекты правовых актов" содержит номера законопроектов, присвоенные им при внесении на рассмотрение в Государственную Думу ФС РФ, а также номера сопроводительных материалов к законопроектам (заключений, официальных отзывов и т.д.).

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Проекты правовых актов"

В словаре поля "Дата" содержатся все даты прохождения законопроектов по стадиям законодательного процесса (внесение на рассмотрение в Государственную Думу, принятие или отклонение Государственной Думой в каком-либо чтении, одобрение или отклонение Советом Федерации, подписание или отклонение Президентом РФ, снятие с рассмотрения). В поле "Дата" также указываются даты принятия сопроводительных материалов к законопроектам (пояснительных записок, заключений, писем и т.д.).

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Проекты правовых актов" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Проекты правовых актов"

Документам данного раздела в поле "Вид документа" для информационного банка "Законопроекты" соответствуют значения ЗАКОНОПРОЕКТ, ПАСПОРТ ЗАКОНОПРОЕКТА, ПОЯСНИТЕЛЬНАЯ ЗАПИСКА и т.п.

Для информационного банка "Проекты нормативных правовых актов" документам соответствуют значения принимаемых ведомствами актов, например, ИНСТРУКЦИЯ, ПОСТАНОВЛЕНИЕ, РЕГЛАМЕНТ.

Спецификой информационного банка "Законопроекты" является наличие паспортов законопроектов, в которых находится вся информация о прохождении проекта федерального закона по стадиям законодательного процесса с момента внесения в Государственную Думу и заканчивая подписанием Президентом РФ или снятием с рассмотрения.

Поэтому при поиске в данном информационном банке рекомендуется сначала получить паспорт законопроекта (выбрав в поле "Вид документа" значение ПАСПОРТ ЗАКОНОПРОЕКТА), а затем по информации из паспорта и по ссылкам, находящимся в нем, получить исчерпывающую информацию о самом проекте нормативного документа.

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

См. описание раздела "Проекты правовых актов"

Поле "Тематика" используется в тех случаях, когда требуется получить подборку законопроектов (паспортов законопроектов, пояснительных записок и т.д.) по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Кем подготовлен" \ Справка для КонсультантПлюс

Поле "Кем подготовлен"

См. описание раздела "Проекты правовых актов"

Используя поле "Кем подготовлен", можно найти законопроекты, внесенные определенным субъектом права законодательной инициативы (Президентом РФ, Правительством РФ, депутатами Государственной Думы, членами Совета Федерации и т.д.).

В целом работа с полем "Кем подготовлен" раздела "Проекты правовых актов" аналогична работе с полем "Принявший орган" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Стадия рассмотрения проекта" \ Справка для КонсультантПлюс

Поле "Стадия рассмотрения проекта"

См. описание раздела "Проекты правовых актов"

Поле "Стадия рассмотрения проекта" используется только для поиска паспортов законопроектов, находящихся на определенной стадии рассмотрения.

Поле является двухуровневым рубрикатором, отражающим прохождение законопроекта в Государственной Думе ФС РФ, Совете Федерации ФС РФ, у Президента РФ. В поле также содержится значение СНЯТ С РАССМОТРЕНИЯ.

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Проекты правовых актов"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Проекты правовых актов"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Поле является частью Карточки поиска раздела "Проекты правовых актов".

См. примеры поиска в разделе "Проекты правовых актов"


Примеры поиска (раздел "Проекты правовых актов") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Проекты правовых актов")

См. описание раздела "Проекты правовых актов"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером Вы сможете найти нужный документ в разделе "Проекты правовых актов" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти паспорта законопроектов, касающихся порядка приема в образовательные учреждения.

Поиск по полям "Тематика", "Вид документа", "Стадия рассмотрения проекта"

Решение:

1) Открываем Карточку поиска раздела "Проекты правовых актов".

При необходимости очищаем ее, нажав кнопку [image].

2) В строке поиска поля "Вид документа" набираем: ПАСПОРТ.

В словаре выбираем значение ПАСПОРТ ЗАКОНОПРОЕКТА.

Нажимаем кнопку Кнопка ОК (Поле).

3) В строке поиска поля "Тематика" набираем: ПОРЯДОК ПРИЕМА.

В словаре выбираем рубрику: "Порядок приема в образовательные учреждения".

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку искомых проектов.

Примечание: найденные паспорта законопроектов могут относиться к проектам законов, находящихся на различных стадиях законодательного процесса, в том числе и снятых с рассмотрения.

Поэтому полученный список можно уточнить по полю "Стадия рассмотрения проекта", тем самым отобрав документы, находящиеся на определенной стадии рассмотрения.

Требуется найти паспорта законопроектов, вносящих изменения в Налоговый кодекс РФ, принятые в настоящий момент Государственной Думой ФС РФ в первом чтении.

Поиск по полям "Название документа", "Стадия рассмотрения проекта"

Решение:

1) Открываем Карточку поиска раздела "Проекты правовых актов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" набираем: НАЛОГОВЫЙ КОДЕКС.

Нажимаем кнопку Кнопка Найти (Поле).

3) В строке поиска поля "Стадия рассмотрения проекта" набираем: ПЕРВОЕ.

Выбираем рубрику "Принят ГД ФС РФ в первом чтении".

Нажимаем кнопку Кнопка В Карточку.

Примечание: т.к. значения поля "Стадия рассмотрения проекта" относятся только к паспортам законопроектов, то система отберет только искомые паспорта.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые паспорта законопроектов.

Примечание: законодательство динамично изменяется, и на момент выполнения данного примера может не оказаться ни одного проекта, прошедшего первое чтение в Госдуме ФС РФ.

Требуется найти законопроекты, внесенные с участием депутата П.В. Крашенинникова в первом квартале 2023 года.

Поиск по полям "Вид документа", "Кем подготовлен", "Дата", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Проекты правовых актов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: ЗАКОНОПРОЕКТ.

Нажимаем кнопку Кнопка В Карточку.

3) В строке поиска поля "Кем подготовлен" набираем: КРАШЕНИННИКОВ.

Нажимаем кнопку Кнопка В Карточку.

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши диапазон "С... по...".

Примечание: задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "С...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 09): 01 01 23.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по...")

6) Нажимаем на кнопку Кнопка Календарь (Поле Дата) справа от окошка и в появившемся календаре выбираем мышью требуемую дату:

Год - 2023; Месяц - 03 Март; День - 31.

Далее нажимаем в календаре кнопку Кнопка Календарь Выбрать (Поле Дата).

7) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения:

"С 01.01.23 по 31.03.2023".

Нажимаем кнопку Кнопка ОК (Поле).

8) В строке поиска поля "Название документа" набираем: ВНЕСЕННАЯ.

Нажимаем кнопку Кнопка Найти.

9) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Требуется найти заключение Правительства РФ по проекту закона о внесении изменений в закон "Об образовании".

Поиск по полям "Кем подготовлен", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Проекты правовых актов".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Кем подготовлен" набираем: ПРАВИТЕЛЬСТВО.

Отмечаем значение: Правительство РФ.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Вид документа" набираем: ЗАКЛЮЧЕНИЕ.

Нажимаем кнопку Кнопка В Карточку.

4) В строке поиска поля "Название документа" набираем: ОБРАЗОВАНИЕ.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка_F9_Показать список документов и получаем искомые заключения.


Раздел "Международные правовые акты" \ Справка для КонсультантПлюс

Раздел "Международные правовые акты"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Международные правовые акты"

Документы, регулирующие отношения России со странами дальнего и ближнего зарубежья.

В данный раздел входит информационный банк:

Информационный банк "Международное право"

Документы, регулирующие отношения России со странами дальнего и ближнего зарубежья, в том числе СНГ.

Международное публичное право и частное право, международный коммерческий арбитраж.


Карточка поиска (раздел "Международные правовые акты") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Международные правовые акты")

См. описание раздела "Международные правовые акты"

Показать все

В разделе "Международные правовые акты" возможны следующие виды поиска:

Через Карточку поиска раздела "Международные правовые акты". Этот вид поиска позволяет находить документы, учитывая специфику информации, включенной в раздел.

См. примеры поиска в разделе "Международные правовые акты"

Из Карточки поиска раздела "Законодательство". Этот вид поиска позволяет находить документы во всех разделах системы КонсультантПлюс (но используются поля только этой Карточки поиска, без учета специфики информации других разделов).

См. описание Карточки поиска раздела "Законодательство"

Описание Карточки поиска раздела "Международные правовые акты"

Вид Карточки поиска раздела "Международные правовые акты"

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Международные правовые акты" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в информационном банке рассматриваемого раздела, в Карточке поиска применяются специальные поля.

Для построения поисковых запросов в разделе "Международные правовые акты" используются следующие поля:

Текст документа

Название документа

Номер

Дата

Орган

Вид документа

Предметный классификатор

Поиск по статусу

Когда получен

Договаривающиеся стороны

Тип документа

Папки документов


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Международные правовые акты"

Поле "Текст документа" используется для поиска международных договоров, документов международных организаций и т.д. по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Международные правовые акты"

Поле "Название документа" используется для поиска международных договоров, документов международных организаций и т.д. по содержащимся в их названиях фразам и словам.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Международные правовые акты"

Поле "Номер" содержит номера международных договоров, документов международных организаций и федеральных законов Российской Федерации о ратификации международных договоров.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Международные правовые акты" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Международные правовые акты"

В поле "Дата" указываются даты заключения международных договоров, а также даты, по состоянию на которые актуален статус того или иного договора.

В поле "Дата" не указываются даты ратификации и подписания международных договоров, т.к. у многосторонних договоров для каждого договаривающегося государства или международной организации эти даты могут быть свои.

Для документов российского законодательства (федеральный закон и др.) поле заполняется по правилам раздела "Законодательство".

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Международные правовые акты" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Орган" \ Справка для КонсультантПлюс

Поле "Орган"

См. описание раздела "Международные правовые акты"

Поле "Орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным государственным органом, международной организацией.

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь, логическое условие (в случае выбора нескольких значений).

В словаре, в зависимости от выбранной опции, могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств.

Поиск по полю "Орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Международные правовые акты"

Документам рассматриваемого раздела в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ЗАКОН, ПОСТАНОВЛЕНИЕ, РЕШЕНИЕ и т.п., так и специфические, характерные только для данного раздела, например: ХАРТИЯ, МОДЕЛЬНЫЙ ЗАКОН.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Предметный классификатор" \ Справка для КонсультантПлюс

Поле "Предметный классификатор"

См. описание раздела "Международные правовые акты"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку международных правовых документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным в сотрудничестве с ведущими специалистами в области международного права, с учетом специфики материалов, включенных в информационный банк.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. описание раздела "Международные правовые акты"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствуют три значения:

Статус "Все кроме..." ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ, ОТМЕНЕННЫХ И НЕ ВСТУПИВШИХ В СИЛУ

Статус "Не вступил в силу" НЕ ВСТУПИЛ В СИЛУ

Статус "Утратил силу" УТРАТИЛ СИЛУ ИЛИ ОТМЕНЕН

Поле является частью Карточки поиска раздела "Судебная практика" для всех информационных банков, кроме банка "Подборки судебных решений".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Международные правовые акты"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Договаривающиеся стороны" \ Справка для КонсультантПлюс

Поле "Договаривающиеся стороны"

См. описание раздела "Международные правовые акты"

Поле "Договаривающиеся стороны" позволяет найти документы информационного банка "Международное право" по названию сторон международных договоров.

Для государств используется принятое короткое название, а для международных организаций - официальное название организации, после которого в скобках может стоять общепринятая аббревиатура.

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Тип документа" \ Справка для КонсультантПлюс

Поле "Тип документа"

См. описание раздела "Международные правовые акты"

С помощью поля "Тип документа" можно отделить документы, принятые в рамках СНГ, от прочих документов, а также разделить многосторонние и двусторонние документы.

Поле содержит четыре значения:

• ДВУСТОРОННИЙ ДОКУМЕНТ (КРОМЕ СНГ)

• ДВУСТОРОННИЙ ДОКУМЕНТ СНГ

• МНОГОСТОРОННИЙ ДОКУМЕНТ (КРОМЕ СНГ)

• МНОГОСТОРОННИЙ ДОКУМЕНТ СНГ

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Международные правовые акты"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см. статьи:

Работа с папками документов

Поле является частью Карточки поиска раздела "Международные правовые акты".

См. примеры поиска в разделе "Международные правовые акты"


Примеры поиска (раздел "Международные правовые акты") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Международные правовые акты")

См. описание раздела "Международные правовые акты"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Международные правовые акты" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти международные конвенции о защите прав ребенка.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: РЕБЕНОК.

В разделе МЕЖДУНАРОДНАЯ ЗАЩИТА ПРАВ ЧЕЛОВЕКА выбираем рубрику "Защита прав ребенка".

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Вид документа" набираем: КОНВЕНЦИЯ.

В словаре остается два значения.

Устанавливаем курсор на нужное значение и нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые конвенции.

Требуется найти только двусторонние соглашения по вопросам налогообложения между Россией и Узбекистаном.

Поиск по полям "Договаривающиеся стороны", "Тип документа", "Предметный классификатор"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Договаривающиеся стороны" набираем: УЗБЕКИСТАН.

Нажимаем кнопку Кнопка Построить список (Поле).

Примечание: т.к. по условию задания требуется найти соглашения только между Россией и Узбекистаном (без участия других стран СНГ), то воспользуемся полем "Тип документа".

3) В поле "Тип документа" выбираем: ДВУСТОРОННИЙ ДОКУМЕНТ СНГ.

Нажимаем кнопку Кнопка В Карточку.

4) В строке поиска поля "Предметный классификатор" набираем: НАЛОГ.

В разделе МЕЖДУНАРОДНОЕ ЭКОНОМИЧЕСКОЕ СОТРУДНИЧЕСТВО выбираем рубрику "Сотрудничество по вопросам налогообложения".

Нажимаем кнопку Кнопка В Карточку.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые соглашения.

Требуется найти документы Международной организации труда (МОТ), посвященные проблемам производственного травматизма.

Поиск по полям "Орган", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Орган" набираем: МОТ.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: ТРАВМАТИЗМ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Требуется найти "Соглашение между Правительством Российской Федерации и Правительством Республики Беларусь об использовании миграционной карты единого образца"

Поиск по полям "Вид документа", "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Международные правовые акты".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Вид документа" набираем: СОГЛАШЕНИЕ.

В словаре остается одно значение.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В строке поиска поля "Название документа" набираем: МИГРАЦИОННАЯ КАРТА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое соглашение.


Раздел "Консультации для организаций здравоохранения" \ Справка для КонсультантПлюс

Раздел "Консультации для организаций здравоохранения"

См. также Общие принципы поиска

Перейти к описанию Карточки поиска раздела "Консультации для организаций здравоохранения"

Разъяснения законодательства в области медицины и фармацевтики.

В данный раздел входит следующий информационный банк:

Информационный банк "Медицина и фармацевтика"

Консультации и комментарии для организаций здравоохранения по ценообразованию, импорту лекарственных средств, работе с наркотическими препаратами и другим вопросам.

Статьи специализированной прессы.


Карточка поиска (раздел "Консультации для организаций здравоохранения") \ Справка для КонсультантПлюс

Карточка поиска (раздел "Консультации для организаций здравоохранения")

Вид Карточки поиска раздела "Консультации для организаций здравоохранения"

Карточка поиска является основным средством поиска документов в рассматриваемом разделе.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля или комбинации полей.

Работа с Карточкой поиска раздела "Консультации для организаций здравоохранения" аналогична работе с Карточкой поиска раздела "Законодательство".

Но, исходя из специфики документов, содержащихся в рассматриваемом разделе, в Карточке поиска применяется и специальное поле - "Предметный классификатор".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"

Для построения поисковых запросов в разделе "Консультации для организаций здравоохранения" используются следующие поля:

Текст документа

Название документа

Номер

Дата

Принявший орган

Вид документа

Предметный классификатор

Поиск по статусу

Когда получен

Источник публикации

Папки документов


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. описание раздела "Консультации для организаций здравоохранения"

Поле "Текст документа" используется для поиска правовых актов и прочих материалов в области здравоохранения по содержащимся в них фразам и словам.

В поле "Текст документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, в том числе и косвенно относящихся к интересующей Вас проблеме. Главное предназначение Основного поиска - не упустить ничего важного. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Текст документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. описание раздела "Консультации для организаций здравоохранения"

Поле "Название документа" раздела "Консультации для организаций здравоохранения" включает названия правовых актов, а также названия статей из специализированных периодических изданий.

Для авторских материалов, включенных в информационный банк в форме "вопрос-ответ", название отражает суть рассматриваемого в конкретной консультации вопроса.

В поле "Название документа" предусмотрено два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу. Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса. Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Подробное описание поиска по полю "Название документа" приводится в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. описание раздела "Консультации для организаций здравоохранения"

Поле "Номер" раздела "Консультации для организаций здравоохранения" содержит номера правовых актов и других официальных документов, включенных в информационный банк.

Внимание! Номера конкретных периодических изданий, статьи из которых включены в информационный банк, в поле "Номер" не приводятся.

Поиск нужного номера в словаре удобно проводить, введя в строку поиска весь номер или часть номера.

Поиск по полю "Номер" в разделе "Консультации для организаций здравоохранения" аналогичен поиску по полю "Номер", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. описание раздела "Консультации для организаций здравоохранения"

В поле "Дата" указываются даты принятия правовых актов, а также даты подготовки консультационных материалов и даты подписания в печать периодических изданий, материалы которых включены в информационный банк.

Если известна точная дата, то следует воспользоваться опцией "Точная дата:" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставляются автоматически).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", "Диапазон дат:" вкладки "Задать", в которой устанавливается временной период.

В целом работа с полем "Дата" раздела "Консультации для организаций здравоохранения" аналогична работе с полем "Дата" раздела "Законодательство".

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

См. описание раздела "Консультации для организаций здравоохранения"

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом).

В поле содержатся как полные, так и сокращенные названия организаций и ведомств.

Для выбора значений используются строка поиска, словарь (в зависимости от выбранной опции, в словаре могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств), логическое условие (в случае выбора нескольких значений).

Поиск по полю "Принявший орган" аналогичен поиску по полю "Принявший орган", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. описание раздела "Консультации для организаций здравоохранения"

Документам раздела "Консультации для организаций здравоохранения" в поле "Вид документа" соответствуют как стандартные (используемые и в других разделах) значения, такие как ФЕДЕРАЛЬНЫЙ ЗАКОН, ПОСТАНОВЛЕНИЕ, ПРИКАЗ и т.п., так и специфические. Например, консультационным материалам соответствует значение ВОПРОС-ОТВЕТ, авторским материалам периодических изданий соответствует значение СТАТЬЯ.

Поиск по полю "Вид документа" аналогичен поиску по полю "Вид документа", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Предметный классификатор" \ Справка для КонсультантПлюс

Поле "Предметный классификатор"

См. описание раздела "Консультации для организаций здравоохранения"

Поле "Предметный классификатор" используется в тех случаях, когда требуется получить подборку правовых документов или консультационных материалов в области здравоохранения по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, специально подготовленным с учетом специфики материалов, включенных в информационный банк.

Если при выборе рубрики данного поля сформирован довольно большой список документов, то поисковый запрос рекомендуется уточнить с помощью других полей Карточки поиска.

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. описание раздела "Консультации для организаций здравоохранения"

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствуют три значения:

Действующие документы ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ

Невступившие в силу документы НЕ ВСТУПИЛ В СИЛУ

Утратившие силу документы УТРАТИЛ СИЛУ

Примечание: значение поля НЕ ВСТУПИЛ В СИЛУ может отсутствовать в словаре, если на данный момент времени в информационном банке нет документов, соответствующих этому статусу.

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

См. описание раздела "Консультации для организаций здравоохранения"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, включенных в информационный банк с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поиск по полю "Когда получен" аналогичен поиску по полю "Дата", описанному в статье помощи к Карточке поиска раздела "Законодательство".

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Источник публикации" \ Справка для КонсультантПлюс

Поле "Источник публикации"

См. описание раздела "Консультации для организаций здравоохранения"

Словарь поля "Источник публикации" является трехуровневым рубрикатором.

Рубрики первого уровня - это собственно названия изданий (журналов, газет и т.п.), а также издательств.

Выбрав рубрику первого уровня, можно получить все материалы конкретного издания (издательства).

Рубрики второго уровня содержат, кроме названия издания (издательства), год выпуска.

Выбрав рубрику второго уровня, можно получить материалы издания (издательства) за определенный год.

Рубрики третьего уровня содержат название издания, год выпуска, а также конкретный номер издания.

Выбрав рубрику третьего уровня, можно получить материалы, опубликованные в интересующем номере издания.

Поиск нужной рубрики проще проводить с помощью строки поиска данного поля.

Например, если требуется найти материалы, опубликованные в 3-ом номере издания "АПТЕКА: БУХГАЛТЕРСКИЙ УЧЕТ И НАЛОГООБЛОЖЕНИЕ" за 2023 год, то в строке поиска нужно набрать: АПТЕКА БУХУЧЕТ 2023 3.

Выбрать в словаре оставшуюся рубрику третьего уровня.

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

См. примеры поиска в разделе "Консультации для организаций здравоохранения"


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. описание раздела "Консультации для организаций здравоохранения"

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска раздела "Консультации для организаций здравоохранения".

Примечание: созданные папки документов являются общими для всей системы КонсультантПлюс и отображаются в поле "Папки документов" Карточки поиска любого раздела.

Подробнее о создании и работе с папками документов см.:

Работа с папками документов


Примеры поиска (раздел "Консультации для организаций здравоохранения") \ Справка для КонсультантПлюс

Примеры поиска (раздел "Консультации для организаций здравоохранения")

См. описание раздела "Консультации для организаций здравоохранения"

Показать все

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в разделе "Консультации для организаций здравоохранения" системы КонсультантПлюс.

В заголовок каждого примера вынесены названия полей, используемых при поиске.

Требуется найти консультации по стандарту отпуска лекарственных средств в аптечных организациях.

Поиск по полю "Название документа"

Решение:

1) Открываем Карточку поиска раздела "Консультации для организаций здравоохранения".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем: СТАНДАРТ ОТПУСКА ЛЕКАРСТВЕННЫХ СРЕДСТВ.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержатся искомые консультации.

Требуется составить подборку консультаций о сроке действия лицензии на осуществление медицинской деятельности.

Поиск по полям "Предметный классификатор", "Текст документа"

Решение:

1) Открываем Карточку поиска раздела "Консультации для организаций здравоохранения".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Лицензирование медицинской деятельности".

Устанавливаем на нее курсор и нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим в поле "Текст документа" (вкладка "Основной поиск").

Набираем в строке поиска: СРОК ДЕЙСТВИЯ ЛИЦЕНЗИИ.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку документов о сроке действия лицензии и о порядке его продления.

Требуется составить подборку статей из журнала "Фармацевтический вестник" № 10, 2023 г.

Поиск по полю "Источник публикации"

Решение:

1) Открываем Карточку поиска раздела "Консультации для организаций здравоохранения".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Источник публикации" набираем: ФАРМАЦЕВТИЧЕСКИЙ ВЕСТНИК 2023 10.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку статей из указанного журнала.

Требуется составить подборку статей по вопросам лицензирования фармацевтической деятельности.

Поиск по полям "Предметный классификатор", "Вид документа"

Решение:

1) Открываем Карточку поиска раздела "Консультации для организаций здравоохранения".

При необходимости очищаем ее, нажав кнопку Кнопка Очистить карточку.

2) В строке поиска поля "Предметный классификатор" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, содержащих искомый фрагмент, среди них рубрика "Лицензирование деятельности в сфере обращения лекарственных средств и изделий медицинского назначения".

Устанавливаем на нее курсор и нажимаем кнопку Кнопка В Карточку.

3) Переходим в поле "Вид документа".

В строке поиска набираем: СТАТЬЯ.

Нажимаем кнопку Кнопка В Карточку.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку статей по указанной тематике.


Онлайн-сервис "Видео.Консультант" \ Справка для КонсультантПлюс

Онлайн-сервис "Видео.Консультант"

Показать все

Видео.Консультант - это видеосеминары по актуальным практическим вопросам для:

• Бухгалтеров и кадровых специалистов

• Юристов

• Бухгалтеров и кадровых специалистов бюджетных организаций

• Специалистов по закупкам

• Специалистов по кадрам

• Специалистов по охране труда

Вопросы освещают авторитетные эксперты, в том числе из профильных министерств и ведомств.

Средняя продолжительность семинаров - 15-25 минут, вы сможете быстро ознакомиться с темой и получить конкретный ответ на вопрос.

С сервисом комфортно работать в любое время.

Видеоматериалы сопровождаются ссылками на правовые акты, инструкции и практические материалы, которые можно применять в работе.

Рассматриваются варианты решения сложных вопросов.

Выбор семинаров в соответствии с профессиональными интересами

В правом меню сервиса есть указание на подборку роликов, которая в настоящий момент открыта в соответствии с выбранным вами профилем.

Изменяя здесь профиль, можно видеть подборки роликов, соответствующие каждому профилю.

Обратите внимание, что изменение в выборе подборки роликов по профессиональному признаку в сервисе Видео.Консультант не влечет за собой смену профиля предустановленного вами ранее в системе.

При выборе «Все темы» вы увидите материалы сервиса Видео.Консультант для всех аудиторий, отсортированные по дате публикации.

См. рис.

Выбор семинаров по интересующей теме

Для быстрого нахождения материалов по интересующей теме, нужно выбрать интересующую тему в левом меню сервиса «Темы».

См. рис.

Поиск по видеосеминарам

С помощью поисковой строки можно искать материалы:

• По заголовкам видеосеминаров

• По общим темам видеосеминаров

• По авторам

Тексты видеосеминаров, ссылки на НПА, навигация внутри семинара

Скачать текст видеосеминара со ссылками на НПА можно по кнопке Кнопка Читать лекцию.

Отдельно можно получить список всех упомянутых в семинаре НПА по кнопке Ссылки на материалы КонсультантПлюс.

Для удобства просмотра предусмотрена навигация по видео: каждый семинар разбит на тематические фрагменты, кликнув по интересующему пункту, можно сразу перейти к просмотру нужного фрагмента семинара.

См. рис.

Актуальность видеоматериалов

Материалы регулярно проверяются на соответствие актуальной правовой базе.

В случае изменения законодательства в теме видеосеминара, материал помечается, как архивный, на него ставится соответствующая отметка и предупреждение о необходимости самостоятельной дополнительной проверки НПА.

См. рис.

Предупреждение на странице архивного ролика о необходимости дополнительной самостоятельной проверки НПА в связи с произошедшими изменениями законодательства.

См. рис.

Технические требования для доступа к онлайн-сервису «Видео.Консультант»

В сетевой конфигурации должен быть обеспечен доступ пользовательского приложения (браузер или «КонсультантПлюс») по портам 80 (http) и 443 (https) к сайтам по маске *.consultant.ru и к подсетям NGENIX CDN по следующему списку:

37.220.160.0/21

46.235.184.0/21

93.93.88.0/21

78.41.104.0/21

185.17.168.0/22

212.193.144.0/20

195.208.30.60/30

Минимальная скорость Интернет-соединения — 512 Кбит/с.

В браузере должны быть разрешены поддержка JavaScript и поддержка cookie для адресов *.consultant.ru.


Онлайн-сервис "Конструктор договоров" \ Справка для КонсультантПлюс

Онлайн-сервис "Конструктор договоров"

Конструктор договоров — это инструмент:

• для создания проектов договоров;

• для проверки договоров контрагента.

Он поможет составить договор для конкретной ситуации, с юридически корректными формулировками и с учетом действующего законодательства.

При изменениях законодательства сервис предупредит об этом и предложит обновить ранее сохраненный шаблон договора.

Перейти к Конструктору договоров можно со Стартовой страницы.

Для работы с конструктором требуется подключение к интернет.

См. рис.

Конструктор содержит проекты наиболее популярных договоров:

• поставки;

• подряда;

• возмездного оказания услуг;

• аренды нежилого помещения;

• трудовой и другие.

В нем приводится информация о каждом договоре (предмет договора, существенные условия, отличия от других договоров).

Это поможет выбрать нужный договор и узнать о его особенностях.

Список договоров регулярно расширяется.

Сотни вариантов каждого договора

По каждому договору есть возможность выбора условий.

Это позволяет создать сотни вариантов одного и того же договора за счет включения в документ различных условий и их комбинаций.

В итоге можно составить договор с учетом конкретной ситуации.

Предупреждения о рисках и рекомендации по их снижению

В ходе составления договора появляются предупреждения о рисках, отслеживается отсутствие противоречий между выбранными условиями.

Все предупреждения в "Конструкторе договоров" содержат ссылки на законодательство, судебную практику и Путеводители КонсультантПлюс.

Это поможет проанализировать условия и выбрать подходящие именно вам варианты.

В Путеводителях также можно найти рекомендации по заключению договоров и снижению рисков.

Проверка договоров контрагента

Для экспертизы договора достаточно смоделировать его условия в Конструкторе, чтобы проверить риски.

Изменения законодательства под контролем

Если законодательство по договору изменится, появится предупреждение об этом. А сервис предложит обновить ранее сохраненный договор.


Онлайн-сервис "Конструктор учетной политики" \ Справка для КонсультантПлюс

Онлайн-сервис "Конструктор учетной политики"

Конструктор учетной политики - это инструмент:

• для создания учетной политики организации с нуля;

• для внесения изменений и дополнений в действующую учетную политику;

• для проверки имеющейся учетной политики на актуальность.

С помощью Конструктора можно создать учетную политику по бухгалтерскому или налоговому учету.

Есть возможность выбора условий, предлагаются юридически грамотные формулировки.

Уже существующую учетную политику можно изменить, дополнить, а также проверить на актуальность и соответствие законодательству.

Перейти к Конструктору учетной политики можно со Стартовой страницы.

Для работы с конструктором требуется подключение к интернет.

См. рис.

Работать с Конструктором просто:

• выбираете вид учетной политики;

• отмечаете нужные условия (из предлагаемых вариантов);

• получаете шаблон учетной политики с готовыми формулировками.

Приложения к УП формируются автоматически.

Шаблон учетной политики можно сохранить в Конструкторе или перенести в Word.

Конструктор позволяет учесть особенности деятельности конкретной организации (торговля, производство, услуги, строительство и т.д.), что во многом определяет учетную политику компании.

Есть возможность выбора условий, можно удалять неиспользуемые (при этом обязательные условия сервис не позволит удалить).

В итоге получаете не требующий проверки документ, учитывающий специфику вашей организации и соответствующий законодательству.

Предупреждения о рисках и последствиях

Выбрать нужные условия из предлагаемых вариантов помогут высвечивающиеся предупреждения.

Они проинформируют об ограничениях при выборе способов учета, о рисках и последствиях применения выбранных элементов учетной политики, о возможностях сближения бухгалтерского и налогового учета.

Предупреждения содержат ссылки на нормативные акты, письма Минфина России, ФНС России, также есть ссылки на Путеводители КонсультантПлюс с подробными разъяснениями и рекомендациями по составлению учетной политики.


Онлайн-сервис "Калькуляторы" \ Справка для КонсультантПлюс

Онлайн-сервис "Калькуляторы"

Калькуляторы помогут быстро рассчитать:

• юристам - госпошлину в суды, проценты за пользование чужими денежными средствами по ст. 395 ГК РФ;

• бухгалтерам - налоги (НДС, транспортный, земельный) и пени по налогам, страховым взносам;

• кадровикам - компенсацию за неиспользованный отпуск (дни и сумму), за задержку зарплаты и др.

Перейти к Калькуляторам можно со Стартовой страницы. Для работы с Калькуляторами требуется подключение к интернет.

См. рис.

При внесении данных будут появляться подсказки, которые помогут разобраться в сути расчета.

См. рис.

Подсказки в Калькуляторе

Результат можно распечатать или перенести в Word.


Профили \ Справка для КонсультантПлюс

Профили

В системе КонсультантПлюс для эффективной работы каждого специалиста предусмотрен свой профиль.

Профиль - это комплекс инструментов, настроенных под задачи специалиста:

• особая Стартовая страница

• лента новостей

• специальные подсказки в Быстром поиске

• профильные результаты поиска

В системе есть профили:

• "Бухгалтерия и кадры"

• "Юрист"

• "Бухгалтерия и кадры бюджетной организации"

• "Специалист по закупкам"

• "Кадры"

• "Специалист по охране труда"

• "Специалист по нормативно-техническим актам"

• "Универсальный"

• "Универсальный для бюджетной организации"


Лента новостей \ Справка для КонсультантПлюс

Лента новостей

Показать все

На Стартовой странице системы доступна онлайн-лента новостей, настраиваемая на показ новостей для разных специалистов.

Для просмотра новостей требуется подключение к интернету.

Доступны следующие ленты новостей:

• для бухгалтера

• для юриста

• для бухгалтера бюджетной организации

• для специалиста по закупкам

• для специалиста по кадрам

• для специалиста по охране труда

• для специалиста по нормативно-техническим актам

• для специалиста организации здравоохранения

Первоначально показ типа ленты новостей зависит от выбранного целевого профиля.

При этом можно выбрать показ новостей как одного типа, так и нескольких типов, установив галочки в выпадающем окне по ссылке настроить.

Непосредственно к новостям можно перейти по ссылкам из панели новостей либо по кнопке "Новости" на панели инструментов.

Настройка ленты новостей

Настройка ленты новостей

Подключение и отключение показа ленты новостей на Стартовой странице производится через меню Сервис/Настройки/Общие пункт "Показывать онлайн-новости и напоминания".

Если в настройках показ новостей отключен, то на панели инструментов вместо кнопки "Новости" будет отображаться кнопка "Обзоры".

Подключение ленты новостей

Настройки_Подключение ленты новостей Настройки_Подключение ленты новостей

Из ленты новостей можно перейти к подробному описанию каждой новости.

В открывшемся окне, кроме самой новости, перечислены все новости, а также приводятся ссылки на другие новости по теме. В рубрике "Главное" сделан акцент на самые важные новости.

Также здесь можно выбрать профиль новостей (Бухгалтер, Юрист и т.д.)

Окно с новостями


Профиль "Бухгалтерия и кадры" \ Справка для КонсультантПлюс

Профиль "Бухгалтерия и кадры"

Показать все

Профиль "Бухгалтерия и кадры" - это:

• Стартовая страница для бухгалтера

• Новости для бухгалтера

• Подсказки в Быстром поиске, ориентированные на типовые запросы бухгалтера

• Профильные результаты поиска

На Стартовой странице для бухгалтера представлены:

• Лента новостей для бухгалтера, обновляемая несколько раз в день (при наличии интернета)

• "Важные документы": Налоговый кодекс, Трудовой кодекс, Закон о бухучете и пр.

• "Справочная информация": производственный календарь, календарь бухгалтера, формы учета и отчетности и др.

Стартовая страница профиля "Бухгалтерия и кадры" с лентой новостей

Стартовая страница профиля Бухгалтерия и кадры

В Быстром поиске при вводе запроса появляются подсказки для бухгалтера (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для бухгалтера

В Быстром поиске еще до построения списка появляются наиболее важные документы по запросу.

К этим документам можно перейти, не дожидаясь окончания поиска.

Важный документ по запросу до окончания поиска

Документ до окончания поиска

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для бухгалтера.

Список Быстрого поиска для профиля "Бухгалтерия и кадры"

БП список БК


Профиль "Юрист" \ Справка для КонсультантПлюс

Профиль "Юрист"

Показать все

Профиль "Юрист" - это:

• Стартовая страница для юриста

• Новости для юриста

• Подсказки в Быстром поиске, ориентированные на типовые запросы юриста

• Профильные результаты поиска

На Стартовой странице для юриста представлены:

• Лента новостей для юриста, обновляемая несколько раз в день (при наличии интернета)

• "Важные документы": Налоговый кодекс, Трудовой кодекс, Кодекс об административных правонарушениях и пр.

• "Справочная информация": производственный календарь, правовой календарь, ставки по госпошлине и др.

Стартовая страница профиля "Юрист" с лентой новостей

Стартовая страница профиля Юрист

В Быстром поиске при вводе запроса появляются подсказки для юриста (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для юриста

Быстрый поиск. Подсказки для юриста

В Быстром поиске еще до построения списка появляются наиболее важные документы по запросу.

К этим документам можно перейти, не дожидаясь окончания поиска.

Важный документ по запросу до окончания поиска

Важный документ по запросу до окончания поиска

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для юриста.

Список Быстрого поиска для профиля "Юрист"

Список Быстрого поиска для профиля "Юрист"


Профиль "Бухгалтерия и кадры бюджетной организации" \ Справка для КонсультантПлюс

Профиль "Бухгалтерия и кадры бюджетной организации"

Показать все

Профиль "Бухгалтерия и кадры бюджетной организации" - это:

• Стартовая страница для бухгалтера бюджетной организации

• Новости для бухгалтера бюджетной организации

• Подсказки в Быстром поиске, ориентированные на типовые запросы бухгалтера

• Профильные результаты поиска

На Стартовой странице для бухгалтера бюджетной организации представлены:

• Лента новостей для бухгалтера бюджетной организации, обновляемая несколько раз в день (при наличии интернета)

• "Важные документы" для финансового специалиста бюджетной организации

• "Справочная информация": производственный календарь, профстандарты, КБК доходов и др.

Стартовая страница профиля "Бухгалтерия и кадры бюджетной организации" с лентой новостей

Стартовая страница профиля "Бухгалтерия и кадры бюджетной организации" с лентой новостей

В Быстром поиске при вводе запроса появляются подсказки для бухгалтера бюджетной организации (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для бухгалтера бюджетной организации

Быстрый поиск. Подсказки для бухгалтера бюджетной организации

В Быстром поиске еще до построения списка появляются наиболее важные документы по запросу.

К этим документам можно перейти, не дожидаясь окончания поиска.

Важный документ по запросу до окончания поиска

Важный документ по запросу до окончания поиска

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для бухгалтера бюджетной организации.

Список Быстрого поиска для профиля "Бухгалтерия и кадры бюджетной организации"

Список Быстрого поиска для профиля "Бухгалтерия и кадры бюджетной организации"


Профиль "Специалист по закупкам" \ Справка для КонсультантПлюс

Профиль "Специалист по закупкам"

Показать все

Профиль "Специалист по закупкам" - это:

• Стартовая страница для специалиста по закупкам

• Новости для специалиста по закупкам

• Подсказки в Быстром поиске, ориентированные на типовые запросы специалиста по закупкам

• Профильные результаты поиска

На Стартовой странице для специалиста по закупкам представлены:

• Лента новостей для специалиста по закупкам, обновляемая несколько раз в день (при наличии интернета)

• "Важные документы": Налоговый кодекс, Трудовой кодекс, Кодекс об административных правонарушениях и пр.

• "Справочная информация": производственный календарь, правовой календарь, ставки по госпошлине и др.

Стартовая страница профиля "Специалист по закупкам" с лентой новостей

Стартовая страница профиля "Специалист по закупкам" с лентой новостей

В Быстром поиске при вводе запроса появляются подсказки для специалиста по закупкам (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для специалиста по закупкам

Быстрый поиск. Подсказки для специалиста по закупкам

В Быстром поиске еще до построения списка появляются наиболее важные документы по запросу.

К этим документам можно перейти, не дожидаясь окончания поиска.

Важные документы по запросу до окончания поиска

Важные документы по запросу до окончания поиска

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для специалиста по закупкам.

Список Быстрого поиска для профиля "Специалист по закупкам"

Список Быстрого поиска для профиля "Специалист по закупкам"


Профиль "Кадры" \ Справка для КонсультантПлюс

Профиль "Кадры"

Показать все

Профиль "Кадры" - это:

• Стартовая страница для специалиста отдела кадров

• Новости для специалиста по кадрам

• Подсказки в Быстром поиске, ориентированные на типовые запросы специалиста отдела кадров

• Профильные результаты поиска

На Стартовой странице профиля "Кадры" представлены:

• Лента новостей для специалиста по кадрам, обновляемая несколько раз в день (при наличии интернета)

• "Важные документы": Трудовой кодекс, Постановление Правительства РФ № 225 «О трудовых книжках» Инструкция № 69 по заполнению трудовых книжек и пр.

• "Справочная информация": формы первичных учетных документов по учету кадров, производственный календарь, профстандарты и др.

Стартовая страница профиля "Кадры" с лентой новостей

Стартовая страница профиля "Кадры" с лентой новостей

В Быстром поиске при вводе запроса появляются подсказки для специалиста кадровой службы (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для специалиста по кадрам

Быстрый поиск. Подсказки для специалиста по кадрам

В Быстром поиске еще до построения списка появляются наиболее важные документы по запросу.

К этим документам можно перейти, не дожидаясь окончания поиска.

Важный документ по запросу до окончания поиска

Важный документ по запросу до окончания поиска

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для специалиста по кадрам.

Список Быстрого поиска для профиля "Кадры"

Список Быстрого поиска для профиля "Кадры"


Профиль "Специалист по охране труда" \ Справка для КонсультантПлюс

Профиль "Специалист по охране труда"

Показать все

Профиль "Профиль "Специалист по охране труда" - это:

• Стартовая страница для специалиста по охране труда

• Новости для специалиста по охране труда

• Подсказки в Быстром поиске, ориентированные на типовые запросы специалиста по охране труда

• Профильные результаты поиска

На Стартовой странице для специалиста по охране труда представлены:

• Лента новостей для специалиста по охране труда, обновляемая при наличии интернета.

• "Важные документы": Трудовой кодекс, Приказ N 774н Требования к организации безопасного рабочего места, 426-ФЗ Проведение спецоценки на рабочих местах и пр.

• "Справочная информация": производственный календарь, правовой календарь, ставки по госпошлине и др.

Стартовая страница профиля "Специалист по охране труда" с лентой новостей

Стартовая страница профиля "Специалист по закупкам" с лентой новостей

В Быстром поиске при вводе запроса появляются подсказки для специалиста по охране труда (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для специалиста по охране труда

Быстрый поиск. Подсказки для специалиста по закупкам

В Быстром поиске еще до построения списка появляются наиболее важные документы по запросу.

К этим документам можно перейти, не дожидаясь окончания поиска.

Важные документы по запросу до окончания поиска

Важные документы по запросу до окончания поиска

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для специалиста по охране труда.

Список Быстрого поиска для профиля "Специалист по охране труда"

Список Быстрого поиска для профиля "Специалист по закупкам"


Профиль "Специалист по нормативно-техническим актам" \ Справка для КонсультантПлюс

Профиль "Специалист по нормативно-техническим актам"

Показать все

Профиль "Специалист по нормативно-техническим актам" - это:

• Стартовая страница для специалиста по нормативно-техническим актам

• Новости для специалиста по нормативно-техническим актам

• Подсказки в Быстром поиске, ориентированные на типовые запросы специалиста по нормативно-техническим актам

• Профильные результаты поиска

На Стартовой странице для специалиста по нормативно-техническим актам:

• Лента новостей для специалиста по нормативно-техническим актам, обновляемая при наличии интернета.

• "Важные документы": 184-ФЗ "О техническом регулировании", 162-ФЗ "О стандартизации", 116-ФЗ "О промышленной безопасности" и пр.

• "Справочная информация": технические регламенты, санитарные нормы и правила и др.

Стартовая страница профиля "Специалист по нормативно-техническим актам" с лентой новостей

Стартовая страница профиля "Специалист по закупкам" с лентой новостей

В Быстром поиске при вводе запроса появляются подсказки для специалиста по нормативно-техническим актам (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для специалиста по нормативно-техническим актам

Быстрый поиск. Подсказки для специалиста по закупкам

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для специалиста по нормативно-техническим актам.

Список Быстрого поиска для профиля "Специалист по нормативно-техническим актам"

Список Быстрого поиска для профиля "Специалист по закупкам"


Профиль "Универсальный" \ Справка для КонсультантПлюс

Профиль "Универсальный"

Быстрый поиск в профиле "Универсальный" настроен на поиск информации, просто соответствующей введенному запросу, без учета специализации пользователя.

На Стартовую страницу профиля "Универсальный" вынесены инструменты доступа к информации, носящей общий характер.

Это ссылки на кодексы, справочную информацию, а также переход к карточкам поиска всех разделов системы и пр.

Стартовая страница профиля "Универсальный"

Стартовая страница профиля "Универсальный"

Специальной ленты новостей для профиля "Универсальный" нет, но можно подключить одну или несколько лент из других профилей.


Профиль "Универсальный для бюджетной организации" \ Справка для КонсультантПлюс

Профиль "Универсальный для бюджетной организации"

Показать все

Профиль "Универсальный для бюджетной организации" - это:

• Стартовая страница для специалиста бюджетной организации

• Новости для специалиста по закупкам и бухгалтера бюджетной организации

• Подсказки в Быстром поиске, ориентированные на типовые запросы

• Профильные результаты поиска

На Стартовой странице для специалиста бюджетной организации представлены:

• Лента новостей, обновляемая несколько раз в день (при наличии интернета)

• "Важные документы" для специалиста бюджетной организации

• "Справочная информация": производственный календарь, ставки по госпошлине, КБК доходов и др.

Стартовая страница профиля "Универсальный для бюджетной организации" с лентой новостей

Стартовая страница профиля "Универсальный для бюджетной организации" с лентой новостей

В Быстром поиске при вводе запроса появляются подсказки для специалиста бюджетной организации (в зависимости от выбранного профиля подсказки могут отличаться).

Могут выдаваться подсказки со ссылкой на конкретный документ, наиболее отвечающий запросу.

По этой ссылке можно сразу перейти в текст документа.

Быстрый поиск. Подсказки для специалиста бюджетной организации

Быстрый поиск. Подсказки для специалиста бюджетной организации

В Быстром поиске еще до построения списка появляются наиболее важные документы по запросу.

К этим документам можно перейти, не дожидаясь окончания поиска.

Важный документ по запросу до окончания поиска

Важный документ по запросу до окончания поиска

Документы в построенном списке выдаются с учетом установленного профиля - в начало списка попадают документы для специалиста бюджетной организации.

Список Быстрого поиска для профиля "Универсальный для бюджетной организации"

Список Быстрого поиска для профиля "Универсальный для бюджетной организации"


Стартовая страница \ Справка для КонсультантПлюс

Стартовая страница. Общие принципы поиска документов

Показать все

Вид Стартовой страницы (см. рис.)

Стартовая страница (Профиль Универсальный)

См. также Настройки параметров Стартовой страницы

Из Стартовой страницы осуществляется переход к различным поисковым инструментам.

Вид Стартовой страницы может изменяться в зависимости от выбранного профиля и установленных настроек.

В начале нового сеанса работы с системой предлагается восстановить результаты предыдущего сеанса работы.

Выбор поискового инструмента зависит от конкретных поисковых задач и от первичной информации об искомых документах, которая имеется у пользователя.

Эти задачи могут быть следующими:

Требуется найти отдельный документ или фрагмент документа

Можно воспользоваться Быстрым поиском (доступен сразу на Стартовой странице либо по кнопке "Быстрый поиск" на Панели инструментов).

Также можно воспользоваться Карточкой поиска.

См. примеры использования Быстрого поиска

См. примеры использования полей Карточки поиска

Требуется определить порядок действий в конкретной ситуации

Рекомендуется использовать фирменные аналитические материалы КонсультантПлюс, в частности Готовые решения и Типовые ситуации.

Эти материалы легко найти с помощью Быстрого поиска, Карточки поиска, примечаний на Правой панели.

См. примеры по работе с Готовыми решениями

См. примеры по работе с Типовыми ситуациями

Требуется найти информацию по правовой проблеме

Рекомендуется использовать Путеводители КонсультантПлюс (перейти к ним можно по ссылке из Стартовой страницы, по кнопке "Путеводители" на панели инструментов либо воспользоваться стандартными средствами поиска).

Если задача является узкоспециальной и не отражена в Путеводителях, то можно воспользоваться материалами, найденными с помощью Быстрого поиска, Карточки поиска (по полям "Текст документа", "Тематика" и др. ), Правового навигатора.

См. примеры по работе с Путеводителями

См. примеры использования Быстрого поиска

См. примеры поиска по Правовому навигатору

Требуется получить какой-либо кодекс Российской Федерации

Сразу перейти к списку кодексов по кнопке "Кодексы" на Панели инструментов.

Требуется получить информацию об изменениях законодательства

Рекомендуется использовать "Обзоры законодательства" - перейти к ним из Стартовой страницы системы либо по кнопке "Обзоры" на Панели инструментов.

См. примеры по работе с "Обзорами"

Требуется найти специализированную информацию (например, судебное решение, бухгалтерскую консультацию или бланк документа)

Удобно использовать Карточки поиска соответствующих разделов КонсультантПлюс или кнопки i (связи к фрагментам правового акта) на полях правовых актов.

См. особенности работы в разделах:

Судебная практика

Финансовые и кадровые консультации

Консультации для бюджетных организаций

Комментарии законодательства

Формы документов

Технические нормы и правила

Проекты правовых актов

Международные правовые акты

Консультации для организаций здравоохранения

Требуется найти материалы, опубликованные в бухгалтерских и юридических изданиях (газетах, журналах и книгах)

Поиск материалов проводится с помощью полей "Источник публикации" Карточек поиска разделов "Финансовые и кадровые консультации", "Консультации для бюджетных организаций" и "Комментарии законодательства".

Требуется найти справочную информацию (например, курсы валют, формы в MS-WORD и MS-EXCEL, расчетные индикаторы и т.д.)

Из Стартовой страницы следует перейти по ссылке "Справочная информация" или воспользоваться кнопкой "Справочная информация" на Панели инструментов.

Требуется быстро перейти к списку всех документов, включенных в систему с последними пополнениями

На Стартовой странице следует воспользоваться ссылкой "Последние пополнения" и выбрать один из предложенных диапазонов: "Последнее пополнение", "За последнюю неделю", "За последние две недели", "За последний месяц".

Требуется быстро перейти к списку последних просмотренных вами документов

На Стартовой странице будут представлены последние несколько документов, которые просматривались в предыдущих сеансах работы. Также можно перейти к более полному списку просмотренных документов. Для этого следует нажать на ссылку "Последние открытые документы". В открывшемся списке для каждого установленного информационного банка будут содержаться по 20 документов, если к текстам этих документов вы обращались в последнее время.

Требуется оперативно ознакомиться с текстами самых новых документов российского законодательства

На Стартовой странице содержится ссылка "Горячие документы", которая позволяет при наличии интернета перейти на специальную страницу сайта КонсультантПлюс, где представлены самые новые документы российского законодательства. Наиболее важные документы выделены цветом.


Горячие документы \ Справка для КонсультантПлюс

Горячие документы

Сервис "Горячие документы" доступен на Стартовой странице системы.

Горячие документы. Ссылка на Стартовой странице 1

По ссылке "Горячие документы на сайте КонсультантПлюс" можно (при наличии доступа в Интернет) перейти на специальную страницу сайта компании "КонсультантПлюс" (см. рис.).

Вид страницы "Горячие документы" сайта КонсультантПлюс

Горячие документы. Окно 1

На странице представлены названия документов, недавно появившихся в российском законодательстве.

Наиболее важные документы выделены цветом.

Каждое название является ссылкой, по которой можно перейти к тексту документа.

Для удобства поиска новых документов, с учетом их тематики, на странице "Горячие документы" содержится краткий тематический классификатор (см. рис.).

Вид краткого тематического классификатора в окне "Горячие документы"

Горячие документы. Окно 2

После выбора одной из рубрик классификатора в списке останутся только соответствующие документы.


Настройки параметров Стартовой страницы \ Справка для КонсультантПлюс

Настройки параметров Стартовой страницы

Показать все

В зависимости от специализации пользователя в системе предусмотрена возможность выбора соответствующего профиля:

• "Бухгалтерия и кадры";

• "Юрист";

• "Бухгалтерия и кадры бюджетной организации";

• "Специалист по закупкам";

• "Кадры";

• "Специалист по охране труда";

• "Универсальный";

• "Универсальный для бюджетной организации".

Сменить профиль можно в любой момент по ссылке "Профиль:" на Стартовой странице.

Смена профиля

Настройки параметров Стартовой страницы_1

У каждого пользователя есть возможность индивидуально настроить параметры Стартовой страницы:

• ссылки на какие кодексы показывать в разделе "Кодексы" (только для профиля "Универсальный");

• ссылки на Карточки поиска каких разделов показывать в разделе "Карточка поиска" (только для профилей "Универсальный" и "Юрист");

• Отображение ленты новостей.

Например, для выбора другого кодекса на Стартовой странице профиля "Универсальный" достаточно щелкнуть правой кнопкой мыши на названии кодекса, который следует заменить, и в появившемся локальном меню выбрать необходимый кодекс.

Смена кодекса

Стартовая страница_Смена кодекса

Замена ссылки на Карточку поиска другого раздела происходит аналогично.

Эти настройки индивидуальны для каждого пользователя, и в сетевых или сетевых однопользовательских версиях каждый пользователь настраивает эти ссылки лично под себя: бухгалтер может сделать свой список кодексов, юрист свой и т.п.

Отображение ленты новостей можно настроить через меню Сервис/Настройки/Общие.

Ознакомиться с новостями можно по ссылкам из панели с новостями либо по кнопке "Новости" на Панели инструментов.

Для просмотра новостей требуется подключение к интернету.

Стартовая страница с лентой новостей

Стартовая страница профиля Универсальный


Фирменные материалы КонсультантПлюс \ Справка для КонсультантПлюс

Фирменные материалы КонсультантПлюс

Показать все

Система КонсультантПлюс содержит ряд фирменных аналитических материалов, созданных для решения задач конкретных специалистов.

Все материалы постоянно обновляются.

Бухгалтеру

Готовые решения и Типовые ситуации

Ответы на популярные вопросы бухгалтеров, пошаговые инструкции по типовым ситуациям, образцы заполнения форм отчетности и других документов.

Ссылки на правовые акты и судебную практику.

Ежедневное обновление.

Путеводитель по налогам

Информация по налогам и взносам, бухгалтерской отчетности, налоговым проверкам и другим вопросам части I НК РФ.

Пошаговые инструкции, практические примеры, образцы заполнения документов.

Рассмотрены спорные ситуации, представлены существующие точки зрения по ним (госорганов, экспертов, позиции судов).

Путеводитель по сделкам

Информация о бухгалтерском учете и налогообложении различных сделок (агентирование, аренда, дарение, задаток, заем, купля-продажа и прочее).

По каждой сделке приведен перечень конкретных операций для каждой стороны сделки, комментарии, примеры и типовые формы договоров.

Путеводитель по кадровым вопросам

Информация по вопросам взаимоотношений работодателя и работника: от приема на работу до увольнения.

Представлены все необходимые формы документов и образцы их заполнения с конкретными формулировками, ссылками на законодательство и судебную практику.

Юристу

Готовые решения

Подскажут, как действовать в конкретной ситуации в области договорного и корпоративного права, получения лицензий, разрешений и аккредитаций, проведения закупок, трудовых споров и др.

В Готовых решениях - пошаговые инструкции, образцы документов, ссылки на правовые акты и позиции судов.

Информация ежедневно обновляется.

Путеводитель по судебной практике (ГК РФ)

Анализ судебной практики по наиболее востребованным гражданско-правовым договорам (купли-продажи, поставки, аренды зданий и сооружений, подряда, займа, кредита, комиссии и других).

По каждому договору представлены позиции судов и выводы из судебной практики.

Путеводитель по корпоративным спорам

Анализ судебной практики по вопросам применения норм корпоративного права (законы об ООО, АО и др.).

Рассмотрены вопросы создания, реорганизации, ликвидации хозяйственных обществ, различные аспекты текущей деятельности организаций.

Путеводитель по трудовым спорам

Анализ судебной практики по спорам, возникающим при увольнении работников по различным основаниям: по сокращению штата, за прогул и др.

Приведены позиции судов разных регионов, точки зрения экспертов в области трудового права.

Путеводитель по договорной работе

Информация, необходимая для составления договоров.

Особенности условий для каждой стороны, примеры формулировок, возможные риски.

Рассмотрены все распространенные договоры: поставки, аренды, подряда, возмездного оказания услуг и др.

Путеводитель по корпоративным процедурам

Пошаговые рекомендации о порядке проведения корпоративных процедур и подготовки документов для них, нормативное регулирование, способы и сроки проведения процедуры, оформление документов и возможные последствия.

Путеводитель по госуслугам для юридических лиц

Порядок получения разрешений, лицензий и аккредитаций с учетом практики работы госорганов.

По каждой теме: списки необходимых документов, порядок их оформления, ответственность, порядок действий.

Путеводитель по спорам в сфере закупок

Анализ практики госорганов и судов по решению спорных вопросов в сфере закупок (Федеральные законы N 44-ФЗ и N 223-ФЗ).

По каждому спорному вопросу: комментарий к проблеме и позиции антимонопольного органа и арбитражных судов.

Путеводитель по контрактной системе в сфере закупок

Пошаговые рекомендации по проведению закупок по правилам Федерального закона N 44-ФЗ.

Разъяснения по всем этапам, образцы документов, практические примеры и другая полезная информация по вопросам закупок.

Кадровому специалисту

Готовые решения и Типовые ситуации

Ответы на популярные вопросы кадровых специалистов, пошаговые инструкции по типовым ситуациям, образцы заполнения форм отчетности и других документов.

Ссылки на правовые акты и судебную практику.

Ежедневное обновление.

Путеводитель по кадровым вопросам

Информация по вопросам взаимоотношений работодателя и работника: от приема на работу до увольнения.

Представлены все необходимые формы документов и образцы их заполнения с конкретными формулировками, ссылками на законодательство и судебную практику.

Специалисту бюджетной организации

Готовые решения и Типовые ситуации

Ответы на популярные вопросы бухгалтеров бюджетных организаций, пошаговые инструкции по типовым ситуациям, образцы заполнения форм отчетности и других документов.

Ссылки на правовые акты и судебную практику.

Ежедневное обновление.

Путеводитель по бюджетному учету и налогам

Практические пособия по бюджетному учету, бухгалтерскому учету, НДФЛ, страховым взносам на обязательное социальное страхование, по размещению госзаказа.

Пошаговые инструкции, образцы заполнения документов, рекомендации, ссылки на правовые акты.

Путеводитель по спорам в сфере закупок

Анализ практики госорганов и судов по решению спорных вопросов в сфере закупок (Федеральные законы N 44-ФЗ и N 223-ФЗ).

По каждому спорному вопросу: комментарий к проблеме и позиции антимонопольного органа и арбитражных судов.

Специалисту по закупкам

Готовые решения

Подскажут, как действовать на каждом этапе проведения закупок.

Материалы содержат инструкции, образцы документов, ссылки на правовые акты, судебную и административную практику.

Информация ежедневно обновляется.

Путеводитель по контрактной системе в сфере закупок

Пошаговые рекомендации по проведению закупок по правилам Федерального закона N 44-ФЗ.

Разъяснения по всем этапам, образцы документов, практические примеры и другая полезная информация по вопросам закупок.

Путеводитель по спорам в сфере закупок

Анализ практики госорганов и судов по решению спорных вопросов в сфере закупок (Федеральные законы N 44-ФЗ и N 223-ФЗ).

По каждому спорному вопросу: комментарий к проблеме и позиции антимонопольного органа и арбитражных судов.

См. примеры по работе с Путеводителями

См. примеры по работе с Готовыми решениями

См. примеры по работе с Типовыми ситуациями


Путеводители \ Справка для КонсультантПлюс

Путеводители

Показать все

Путеводители КонсультантПлюс - это уникальные аналитические материалы, описывающие порядок решения большинства практических вопросов, которые возникают в работе специалистов - бухгалтеров, юристов, бюджетных специалистов, кадровиков.

Путеводители позволяют быстро сориентироваться в незнакомом вопросе, узнать порядок действий или оценить риски в тех случаях, когда возможно несколько вариантов действий.

Вся информация представлена в удобном для работы виде и включает:

• простые и понятные разъяснения;

• рекомендации, как действовать;

• позиции судов и выводы из судебных решений;

• оценку рисков;

• практические примеры;

• ссылки на правовые акты, разъяснения ведомств, судебную практику и формы документов;

• образцы заполнения форм документов.

Путеводители обновляются ежедневно.

Все важные изменения в законодательстве и судебной практике сразу же отражаются в них - в материалах появляются предупреждения о том, что ситуация по рассматриваемому вопросу изменилась и порядок действий теперь может быть другим, добавляются ссылки на новые документы, уточняются позиции и выводы судов.

Окно "Путеводители"

Для быстрого перехода к Путеводителям КонсультантПлюс в интерфейсе системы предусмотрено специальное окно "Путеводители", перейти к которому можно по кнопке "Еще"/"Путеводители" на Панели инструментов.

В этом окне наглядно представлены все темы, которые освещены в Путеводителях.

Вид окна "Путеводители"

Путеводители в окне результатов Быстрого поиска

Если по запросу Быстрого поиска были найдены Путеводители, то в окне результатов Быстрого поиска они будут находиться в начале списка.

Список БП с Путеводителем

См. примеры по работе с Путеводителями

Бухгалтеру

Путеводитель по налогам

Информация по налогам и взносам, бухгалтерской отчетности, налоговым проверкам и другим вопросам части I НК РФ.

Пошаговые инструкции, практические примеры, образцы заполнения документов.

Рассмотрены спорные ситуации, представлены существующие точки зрения по ним (госорганов, экспертов, позиции судов).

Путеводитель по сделкам

Информация о бухгалтерском учете и налогообложении различных сделок (агентирование, аренда, дарение, задаток, заем, купля-продажа и прочее).

По каждой сделке приведен перечень конкретных операций для каждой стороны сделки, комментарии, примеры и типовые формы договоров.

Путеводитель по кадровым вопросам

Информация по вопросам взаимоотношений работодателя и работника: от приема на работу до увольнения.

Представлены все необходимые формы документов и образцы их заполнения с конкретными формулировками, ссылками на законодательство и судебную практику.

Юристу

Путеводитель по договорной работе

Информация, необходимая для составления договоров. Особенности условий для каждой стороны, примеры формулировок, возможные риски.

Рассмотрены все распространенные договоры: поставки, аренды, подряда, возмездного оказания услуг и др.

Путеводитель по судебной практике (ГК РФ)

Анализ судебной практики по наиболее востребованным гражданско-правовым договорам (купли-продажи, поставки, аренды зданий и сооружений, подряда, займа, кредита, комиссии и других).

По каждому договору представлены позиции судов и выводы из судебной практики.

Путеводитель по корпоративным спорам

Анализ судебной практики по вопросам применения норм корпоративного права (законы об ООО, АО и др.).

Рассмотрены вопросы создания, реорганизации, ликвидации хозяйственных обществ, различные аспекты текущей деятельности организаций.

Путеводитель по госуслугам для юридических лиц

Порядок получения разрешений, лицензий и аккредитаций с учетом практики работы госорганов.

По каждой теме: списки необходимых документов, порядок их оформления, ответственность, порядок действий..

Путеводитель по трудовым спорам

Анализ судебной практики по спорам, возникающим при увольнении работников по различным основаниям: по сокращению штата, за прогул и др.

Приведены позиции судов разных регионов, точки зрения экспертов в области трудового права.

Путеводитель по спорам в сфере закупок

Анализ практики госорганов и судов по решению спорных вопросов в сфере закупок (Федеральные законы N 44-ФЗ и N 223-ФЗ).

По каждому спорному вопросу: комментарий к проблеме и позиции антимонопольного органа и арбитражных судов.

Путеводитель по контрактной системе в сфере закупок

Пошаговые рекомендации по проведению закупок по правилам Федерального закона N 44-ФЗ.

Разъяснения по всем этапам, образцы документов, практические примеры и другая полезная информация по вопросам закупок.

Кадровику

Путеводитель по кадровым вопросам

Информация по вопросам взаимоотношений работодателя и работника: от приема на работу до увольнения.

Представлены все необходимые формы документов и образцы их заполнения с конкретными формулировками, ссылками на законодательство и судебную практику.

Путеводитель по трудовым спорам

Анализ судебной практики по спорам, возникающим при увольнении работников по различным основаниям: по сокращению штата, за прогул и др.

Приведены позиции судов разных регионов, точки зрения экспертов в области трудового права.

Бюджетной организации

Путеводитель по бюджетному учету и налогам

Практические пособия по бюджетному учету, бухгалтерскому учету, НДФЛ, страховым взносам на обязательное социальное страхование, по размещению госзаказа. Пошаговые инструкции, образцы заполнения документов, рекомендации, ссылки на правовые акты.

Путеводитель по кадровым вопросам

Информация по вопросам взаимоотношений работодателя и работника: от приема на работу до увольнения.

Представлены все необходимые формы документов и образцы их заполнения с конкретными формулировками, ссылками на законодательство и судебную практику.

Путеводитель по контрактной системе в сфере закупок

Пошаговые рекомендации по проведению закупок по правилам Федерального закона N 44-ФЗ.

Разъяснения по всем этапам, образцы документов, практические примеры и другая полезная информация по вопросам закупок.

Путеводитель по спорам в сфере закупок

Анализ практики госорганов и судов по решению спорных вопросов в сфере закупок (Федеральные законы N 44-ФЗ и N 223-ФЗ).

По каждому спорному вопросу: комментарий к проблеме и позиции антимонопольного органа и арбитражных судов.


Примеры по работе с Путеводителями \ Справка для КонсультантПлюс

Примеры по работе с Путеводителями

Показать все

По аналогии с приведенными примерами вы можете быстро и эффективно разобраться в интересующих вопросах или возникшей спорной ситуации.

Пример по работе с "Путеводителем по налогам"

Требуется выяснить, является ли нарушением использование факсимиле при подписании счета-фактуры и какова позиция контролирующих органов.

Решение:

1) В строке "Быстрого поиска" задаем: СЧЕТ-ФАКТУРА ФАКСИМИЛЕ. Нажимаем кнопку "Найти".

2) В начале списка находится "Путеводитель по налогам. Энциклопедия спорных ситуаций по НДС".

Для этой энциклопедии также приводится название статьи, соответствующей условиям запроса: 7.8. Является ли факсимильная подпись на счете-фактуре основанием для отказа в вычете по НДС (п. п. 2, 6 ст. 169, п. 1 ст. 172 НК РФ, п. 2 ст. 160 ГК РФ)?

3) Перейдя в текст энциклопедии, мы попадаем сразу в нужную статью, в которой можно ознакомиться с различными позициями по исследуемому вопросу.

Пример по работе с "Путеводителем по кадровым вопросам"

Требуется выяснить, какова максимальная продолжительность служебной командировки.

Решение:

1. Для получения информации по интересующей ситуации воспользуемся Быстрым поиском.

Для этого в строке Быстрого поиска зададим: ПРОДОЛЖИТЕЛЬНОСТЬ СЛУЖЕБНОЙ КОМАНДИРОВКИ и нажмем кнопку "Найти".

2. В начале полученного списка находится документ "Путеводитель по кадровым вопросам. Служебные командировки".

Ниже названия документа содержится ссылка на пункт 1.2 "Срок служебной командировки. Порядок его расчета" данного документа, который в точности соответствует нашему вопросу.

3. Откроем документ.

Мы сразу попадаем в текст данного пункта, в котором указано, что максимальный срок служебной командировки можно определить самостоятельно, законодательством он не установлен.

4. Также в тексте представлена ситуация из практики, позволяющая на конкретном примере рассмотреть порядок определения начала командировки.

Пример по работе с "Путеводителем по сделкам"

Требуется выяснить порядок уплаты комиссионером НДС при приобретении товаров в интересах комитента.

Решение:

1) Для получения информации по интересующей ситуации воспользуемся Быстрым поиском.

Для этого нажмем на кнопку "Быстрый поиск" Панели инструментов, в строке Быстрого поиска зададим: ПРИОБРЕТЕНИЕ ТОВАРА ДЛЯ КОМИТЕНТА и нажмем кнопку "Найти".

2) В верхней части построенного списка находится документ "Путеводитель по сделкам. Комиссия. Комиссионер" из информационного банка "Путеводитель по сделкам".

3) Под названием документа расположена ссылка на раздел "Приобретение товара в интересах комитента".

4) Войдя в документ, сразу попадаем в этот раздел и видим оглавление к нему.

Первый пункт в оглавлении: "НДС при приобретении товара в интересах комитента".

В нем и содержится информация по требуемой ситуации.

По ссылке "Практическое пособие по НДС" можно получить дополнительную информацию по рассматриваемому вопросу.

Также отмечены особенности уплаты НДС в случае, когда продавец находится за пределами РФ.

5) В данном документе для рассматриваемой ситуации также можно получить информацию об уплате налога на прибыль при приобретении товара в интересах комитента и об особенностях бухгалтерского учета.

6) На Правой панели имеется возможность быстро перейти к общей информации, касающейся договора комиссии, а также перейти к изучению действий другого участника договора (комитента).

Пример по работе с "Путеводителем по бюджетному учету и налогам"

Требуется выяснить порядок учета периодических изданий автономным учреждением.

Решение:

1) В строке Быстрого поиска зададим: УЧЕТ ПЕРИОДИЧЕСКИХ ИЗДАНИЙ АВТОНОМНЫМ УЧРЕЖДЕНИЕМ и нажмем кнопку "Найти".

При этом опция "Исключить раздел "Консультации для бюджетных организаций" должна быть отключена.

2) Откроем документ "Путеводитель по бюджетному учету и налогам. Практическое пособие по бухгалтерскому учету для бюджетных и автономных учреждений".

3) Сразу попадем в раздел "Периодические издания для пользования (счет 23)".

В тексте раздела со ссылками на нормативные акты разъясняется:

• по какой стоимости периодические издания учитываются на забалансовом счете 23;

• какие регистры бухгалтерского учета используются для отражения операций с периодическими изданиями;

• какие первичные документы оформляются при принятии к учету и при списании с учета периодических изданий.

В разделе приведена таблица бухгалтерских записей, которыми рассматриваемая операция отражается в бухгалтерском учете автономного учреждения.

Завершается раздел ситуациями из практики - практическими числовыми примерами по данному вопросу из информационного банка "Корреспонденция счетов (бюджетные организации)".

Пример по работе с "Путеводителем по договорной работе"

Стороны заключают договор хранения. Требуется выяснить, нужно ли согласовать в договоре условие о максимальном (предельном) сроке хранения вещи, и если нужно, то каким образом.

Решение:

1) В строке Быстрого поиска зададим: ПРЕДЕЛЬНЫЙ СРОК ХРАНЕНИЯ и нажмем кнопку "Найти".

2) В начале полученного списка находится "Путеводитель по договорной работе. Хранение. Рекомендации по заключению договора".

Откроем его.

3. Попадаем в п. 4.1.2 "Предельный срок хранения вещи".

В нем разъясняется, что сторонам важно согласовать условие о предельном сроке хранения вещей, поскольку с наступлением этого срока у поклажедателя появляется обязанность забрать вещь, а у хранителя - ее вернуть.

Указано, что согласовать срок необходимо по общим правилам определения сроков, установленным в ст.ст. 190-194 ГК РФ.

Представлены примеры формулировок условий.

Приводятся также последствия несогласования условия о предельном сроке хранения.

В частности, указывается, что в этом случае хранитель обязан хранить вещь до востребования ее поклажедателем.

Пример по работе с "Путеводителем по судебной практике (ГК РФ)"

Заключен договор аренды, имущество передано арендатору. Однако в имуществе есть недостатки. Требуется выяснить, в каких случаях арендатор имеет право рассчитывать на уменьшение арендной платы или вообще отказаться её уплачивать.

Решение:

1) В строке Быстрого поиска наберем: АРЕНДНАЯ ПЛАТА ПРИ НАЛИЧИИ НЕДОСТАТКОВ и нажмем кнопку "Найти".

2) В верхней части построенного списка находится документ "ПУТЕВОДИТЕЛЬ ПО СУДЕБНОЙ ПРАКТИКЕ (ГК РФ): АРЕНДА. ОБЩИЕ ПОЛОЖЕНИЯ" из информационного банка "Путеводитель по судебной практике (ГК РФ)".

3) Войдя в документ, попадаем в раздел "ВНЕСЕНИЕ АРЕНДНОЙ ПЛАТЫ ПРИ НЕИСПОЛЬЗОВАНИИ ИМУЩЕСТВА ИЛИ НАЛИЧИИ В НЕМ НЕДОСТАТКОВ".

После формулировки проблемы размещен комментарий специалистов, раскрывающий причины возникновения проблемы, конкретные ситуации, в которых проблема проявляется, а также содержатся ссылки на пункты соответствующей статьи ГК РФ.

Ниже в выводах отражены случаи, когда арендатор имеет право рассчитывать на уменьшение арендной платы или вообще отказаться её уплачивать. Каждый вывод подтверждается цитатами из судебных актов.

При необходимости можно по ссылкам перейти к полным текстам указанных судебных актов.

Пример по работе с "Путеводителем по корпоративным процедурам"

Требуется выяснить, как определяется действительная стоимость доли (части доли), подлежащая выплате участнику при выходе из ООО.

Решение:

1) В строке Быстрого поиска зададим: ОПРЕДЕЛЕНИЕ ДЕЙСТВИТЕЛЬНОЙ СТОИМОСТИ ДОЛИ ПРИ ВЫХОДЕ ИЗ ООО и нажмем кнопку "Найти".

2) В начале полученного списка находится "Путеводитель по корпоративным спорам. Вопросы судебной практики: Выход участника из общества с ограниченной ответственностью".

Откроем его.

3) Попадаем в подпункт "1.12. Вывод из судебной практики: При определении действительной стоимости доли вышедшего из ООО участника в состав чистых активов общества не включаются средства участников долевого строительства.".

Здесь подробно, со ссылками на соответствующие нормативные акты, представлен ответ на наш вопрос.

Также можно ознакомиться с примером расчета действительной стоимости доли.

Пример по работе с "Путеводителем по корпоративным спорам"

За регистрацию общества нужно уплатить государственную пошлину. Требуется выяснить, может ли её уплатить учредитель общества, который не является заявителем при госрегистрации.

Решение:

1) В строке Быстрого поиска наберем: УПЛАТА ПОШЛИНЫ УЧРЕДИТЕЛЕМ и нажмем кнопку "Найти".

2) В верхней части построенного списка находится документ "Путеводитель по корпоративным спорам. Вопросы судебной практики: Создание акционерного общества".

Откроем документ.

3) Документ открывается на пункте, где рассматривается наша проблема: "Возможность уплаты государственной пошлины учредителем акционерного общества, не являющимся заявителем при госрегистрации".

Под заголовком содержится указание на нормы корпоративного законодательства, применимые при разрешении проблемы, комментарий экспертов к проблеме с анализом норм законодательства.

Ниже представлен вывод, сделанный экспертами на основе анализа судебной практики по проблеме: "Уплата госпошлины за регистрацию учредителем, который не является заявителем при государственной регистрации юридического лица, не противоречит законодательству".

Вывод подтвержден цитатами из судебной практики.

При необходимости можно перейти по ссылкам в полные тексты указанных судебных актов.

Обратите внимание на примечание о том, что дела, информация по которым приведена в данном пункте, касались обществ с ограниченной ответственностью, однако данная практика применима и к акционерным обществам.

Пример по работе с "Путеводителем по трудовым спорам"

Требуется выяснить, правомерно ли увольнение за прогул, если работник без оформления листка нетрудоспособности отсутствовал на рабочем месте из-за болезни ребенка, что подтверждено справкой от врача, выписками из медицинской карты и журналом регистрации вызовов на дом.

Решение:

1) В строке Быстрого поиска зададим: УВОЛЬНЕНИЕ ЗА ПРОГУЛ БОЛЕЗНЬ РЕБЕНКА и нажмем кнопку "Найти".

2) В начале полученного списка находится "Путеводитель по трудовым спорам. Спорные ситуации при увольнении за прогул".

Откроем документ.

3) Попадаем на п. 2.1.1 "Правомерно ли увольнение за прогул (пп. "а" п. 6 ч. 1 ст. 81 ТК РФ), если работник без оформления листка нетрудоспособности отсутствовал на рабочем месте из-за болезни ребенка, что подтверждается записью в медицинской карте (справкой)?", где на основании анализа судебной практики сделан вывод о том, что увольнение за прогул в такой ситуации неправомерно.

Представлено судебное постановление по делу со сходными обстоятельствами.

Перечислены аргументы, которые использовал суд в обоснование своей позиции, дана аннотация к судебному решению.

С его полным текстом можно ознакомиться, перейдя по соответствующей ссылке.

Кроме того, из Путеводителя можно узнать о последствиях судебного решения для работодателя в случае возникновения подобной спорной ситуации.

Пример по работе с "Путеводителем по госуслугам для юридических лиц"

Требуется выяснить, надо ли получать лицензию на фармацевтическую деятельность при продаже автомобильных аптечек первой помощи.

Решение:

1) В строке Быстрого поиска зададим: ЛИЦЕНЗИЯ НА ФАРМАЦЕВТИЧЕСКУЮ ДЕЯТЕЛЬНОСТЬ АВТОМОБИЛЬНАЯ АПТЕЧКА и нажмем кнопку "Найти".

2) В начале построенного списка документов размещен "Путеводитель по госуслугам для юридических лиц. Получение лицензии на осуществление фармацевтической деятельности".

Откроем его.

3) Попадаем в текст ситуации из практики: "необходимо ли получать лицензию на фармацевтическую деятельность при реализации автомобильных аптечек для оказания первой помощи пострадавшим в ДТП?", где подробно рассмотрен наш вопрос.

Разъяснения содержат ссылки на нормативные акты и судебную практику.

По ссылке также можно перейти в Приказ Минздрава России от 08.10.2020 N 1080н, в котором утверждены требования к комплектации медицинской аптечки для оказания первой помощи пострадавшим в ДТП (автомобильной).

Пример по работе с "Путеводителем по спорам в сфере закупок"

Заказчик, описывая объект закупки, хочет указать детализированные требования к нему. Требуется выяснить, до какой степени конкретизация требований к объекту закупок допустима в рамках контрактной системы и может ли заказчик установить такие требования к закупаемому им товару.

Решение:

1) В строке Быстрого поиска зададим: КОНКРЕТНЫЕ ТРЕБОВАНИЯ К ТОВАРУ и нажмем кнопку "Найти".

2) Откроем "Путеводитель по спорам в сфере закупок (44-ФЗ). Установление в документах по проведению электронного аукциона конкретных или чрезмерно детализированных требований к функциональным характеристикам (потребительским свойствам) товара, к его размерам, упаковке и иным показателям".

3) Изучим вопрос 1 "Правомерно ли устанавливать конкретные или чрезмерно детализированные требования к функциональным характеристикам (потребительским свойствам) товара, к его размерам, упаковке и иным показателям?", в котором представлен подход контролирующего и судебных органов.

Для каждого акта приводятся реквизиты и подробная аннотация, которая позволяет сделать вывод, не заглядывая в текст документа.

Но при необходимости можно перейти в тексты актов по ссылкам.

Представлена информация о возможной ответственности заказчика, если установление требований признают неправомерным.


Примеры по работе с Готовыми решениями \ Справка для КонсультантПлюс

Примеры по работе с Готовыми решениями

Показать все

Требуется выяснить, как облагаются НДФЛ подарки. Как рассчитать НДФЛ с дохода в виде подарка. В примере иллюстрируется применение Быстрого поиска и использование Готового решения.

1. В строке Быстрого поиска зададим: НДФЛ С ПОДАРКА и нажмем кнопку "Найти".

2. Откроем "Готовое решение: Как облагаются НДФЛ подарки (КонсультантПлюс)".

В нем изложена основная информация по вопросу.

Дано оглавление с конкретными ситуациями.

3. Перейдем по ссылке в п. 5 "Как рассчитать НДФЛ с подарка".

В нем представлены:

• порядок расчета НДФЛ с подарка кратко и по существу;

• ставки НДФЛ с подарков;

• пример расчета НДФЛ при выдаче нескольких подарков в календарном году.

Требуется выяснить, как расторгнуть бессрочный договор. Пример иллюстрирует применение Быстрого поиска, использование Готового решения.

1. В строке Быстрого поиска зададим: РАСТОРЖЕНИЕ БЕССРОЧНОГО ДОГОВОРА и нажмите кнопку "Найти".

2. Откроем "Готовое решение: Как расторгнуть бессрочный договор (КонсультантПлюс)".

В нем разъясняется, в каких случаях бессрочный договор можно расторгнуть в одностороннем порядке и как это сделать, как расторгнуть бессрочный договор по соглашению сторон или в судебном порядке.

Требуется выяснить порядок заполнения отчета о движении денежных средств (ф. 0503123) казенным учреждением. В примере иллюстрируется применение Быстрого поиска, использование Готового решения.

1. В строке Быстрого поиска зададим: ФОРМА 0503123 ПОРЯДОК ЗАПОЛНЕНИЯ и нажмем кнопку "Найти".

2. Откроем "Готовое решение: Как казенному учреждению заполнить и представить отчет о движении денежных средств (ф. 0503123) (КонсультантПлюс)".

3. В тексте построчно и по графам разъясняется порядок заполнения отчета (ф. 0503123).

Чтобы ознакомиться с образцом заполнения отчета (ф. 0503123), формируемого в составе квартальной бюджетной отчетности, перейдем по ссылке.

Из документа можно также узнать, с данными какого отчета можно сверить отчет (ф. 0503123), каков порядок представления отчета.

Есть ссылки на нормативные акты, по которым можно перейти в полные тексты упомянутых документов.

Требуется выяснить, как отражается выплата дивидендов в отчетности по НДФЛ. В примере иллюстрируется применение Быстрого поиска и использование Готового решения.

1. В строке Быстрого поиска задайте: ДИВИДЕНДЫ В НАЛОГОВОЙ ОТЧЕТНОСТИ НДФЛ и нажмите кнопку "Найти".

2. Откройте "Готовое решение: Как отразить дивиденды в налоговой отчетности (КонсультантПлюс)".

В нем рассмотрено, как отразить дивиденды в расчете 6-НДФЛ.

Информация представлена со ссылками на законодательство, разъяснения министерств и ведомств.


Примеры по работе с Типовыми ситуациями \ Справка для КонсультантПлюс

Примеры по работе с Типовыми ситуациями

Показать все

Требуется выяснить, как учитывать премии при расчете средней зарплаты. В примере иллюстрируется применение Быстрого поиска, поиск кодекса, использование примечаний на Правой панели, Типовой ситуации.

Вариант 1. Используем Быстрый поиск.

1. В строке Быстрого поиска зададим: УЧЕТ ПРЕМИИ ПРИ РАСЧЕТЕ СРЕДНЕЙ ЗАРПЛАТЫ и нажмем кнопку "Найти".

2. Откроем "Типовую ситуацию: Как учитывать премии при расчете среднего заработка (Издательство "Главная книга")".

В ней содержится ответ на вопрос.

Представлены примеры учета премий в различных случаях.

Вариант 2. Воспользуемся поиском кодекса.

1. Нажмем кнопку "Кодексы" панели инструментов и в списке кодексов щелкнем по ссылке на Трудовой кодекс РФ.

Откроется текст кодекса.

2. Перейдем в оглавление, нажав кнопку "Оглавление".

Выберем гл. 21 "Заработная плата", а в ней - ст. 139 "Исчисление средней заработной платы" (можно в строке поиска оглавления задать СРЕДНЯЯ ЗАРПЛАТА) и перейдем в текст статьи.

Прямого ответа статья не дает.

3. Чтобы разобраться в вопросе, обратимся к примечаниям на правой панели возле статьи.

Из названий ссылок понятно, о чем пойдет речь.

4. Перейдем по ссылке "Как учитывать премии при расчете среднего заработка" в Типовую ситуацию.

В ней содержится ответ на вопрос.

Представлены примеры учета премий в различных случаях.

Требуется выяснить, как оформить командировку. В примере иллюстрируется применение Быстрого поиска, использование Типовых ситуаций.

1. В строке Быстрого поиска зададим: КАК ОФОРМИТЬ КОМАНДИРОВКУ и нажмем кнопку "Найти".

2. Откроем "Типовую ситуацию: Командировка: оформление и расчеты с работником (Издательство "Главная книга")".

В ней представлены:

• порядок действий при оформлении командировки;

• ссылки на образцы документов;

• дата, на которую актуальна информация.

Дополнительно можно посмотреть смежные вопросы по теме, например, какие документы подтверждают командировочные расходы работника, как оплатить и учесть командировочные расходы.

Требуется выяснить, как оформить проведение и результаты инвентаризации в бюджетной организации. Пример иллюстрирует применение Быстрого поиска, использование Типовых ситуаций.

1. В строке Быстрого поиска профиля "Бухгалтерия и кадры бюджетной организации" зададим: КАК ОФОРМИТЬ ИНВЕНТАРИЗАЦИЮ и нажмем кнопку "Найти".

Откроем типовую ситуацию "Как провести и оформить инвентаризацию (в том числе нефинансовых активов) (для бюджетной организации)" (Издательство "Главная книга").

В ней содержится:

• порядок проведения инвентаризации с оформлением ее этапов и результатов;

• ссылки на формы документов, которые можно использовать для оформления проведения и результатов инвентаризации;

• образцы заполнения документов по проведению и учету результатов инвентаризации;

• дата, на которую актуальна информация.

Требуется выяснить, как рассчитать компенсацию за задержку зарплаты. В примере иллюстрируется применение Быстрого поиска и использование Типовых ситуаций.

1. В строке Быстрого поиска зададим: КОМПЕНСАЦИЯ ЗА ЗАДЕРЖКУ ЗАРПЛАТЫ и нажмем кнопку "Найти".

2. Откроем "Типовую ситуацию: Компенсация за задержку зарплаты: расчет и учет (Издательство "Главная книга")".

В ней представлены:

• формула для расчета компенсации за задержку зарплаты;

• пример расчета компенсации;

• порядок отражения в бухучете начисления и выплаты компенсации;

• порядок начисления страховых взносов на компенсацию за несвоевременную выплату зарплаты.

Дополнительно можно посмотреть смежные вопросы по теме, например, чем еще грозит задержка выплаты зарплаты.


Быстрый поиск \ Справка для КонсультантПлюс

Быстрый поиск

Показать все

Вид окна Быстрого поиска

Окно "Быстрый поиск"

Быстрый поиск - это наиболее простой и удобный способ поиска в системе.

Быстрый поиск позволяет найти:

• конкретный документ

• конкретный фрагмент (или несколько фрагментов) документа

• документы по незнакомому для пользователя вопросу (проблеме)

Сформировать запрос с помощью Быстрого поиска можно прямо из Стартовой страницы, либо, перейдя в окно Быстрого поиска из любого места системы по кнопке Кнопка "Быстрый поиск" , которая расположена на Панели инструментов.

В строке Быстрого поиска можно задать известную информацию о документе или несколько слов (фразу), описывающих проблему.

Например, чтобы быстро найти статью 169 Налогового кодекса РФ, достаточно в строку Быстрого поиска ввести: СТАТЬЯ 169 НК РФ.

Среди найденных документов Налоговый кодекс со ссылкой на искомую статью будет находиться в начале списка.

Таким образом, для поиска нужного фрагмента документа было произведено меньше действий, чем при использовании других поисковых средств.

При вводе запроса в выпадающем списке будут предложены подсказки, позволяющие более точно описать ситуацию.

Подсказки могут содержать прямые ссылки на документы.

По этим ссылкам можно сразу перейти в текст документа.

Подсказки при вводе запроса в Быстром поиске

Используя Быстрый поиск, можно не дожидаться окончания поиска - наиболее важные документы по введенному запросу появляются сразу.

Система позволяет быстро перейти к их текстам.

Важный документ по запросу до окончания поиска

Над списком документов по результатам поиска также появляются подсказки - популярные уточняющие запросы.

Благодаря им можно быстро получить новый список документов по ситуации.

Популярные уточняющие запросы

БП_Подсказки Популярные запросы

Над первым документом в найденном списке может выдаваться краткий информативный ответ на запрос – Быстрый ответ.

Для Быстрого ответа используются фрагменты фирменных аналитических материалов КонсультантПлюс.

Быстрый ответ в Быстром поиске

В результате работы Быстрого поиска получается единый список документов (без разбивки по информационным банкам), в котором представлены нормативные документы, судебные решения, комментарии и т.п., наиболее точно отвечающие условиям запроса.

Количество документов на одной странице списка задается через окно настроек.

Можно выбрать 10, 20, 30 документов либо показ на одной странице всех найденных документов, соответствующих запросу.

В зависимости от установленного профиля, подсказки и результаты Быстрого поиска будут ориентированы на задачи конкретного специалиста (бухгалтера, юриста и т.д.).

При этом для аналогичных запросов в разных профилях документы будут найдены одинаковые, но будет отличаться их очередность в списке - в начало списка попадают профильные документы.

Очередность документов по одинаковому запросу в разных профилях

Запрос АВАНСОВЫЙ ОТЧЕТ в профиле "Бухгалтерия и кадры"

БП список БК

Запрос АВАНСОВЫЙ ОТЧЕТ в профиле "Бухгалтерия и кадры бюджетной организации"

БП список БКБО

По умолчанию поиск осуществляется по всем разделам и информационным банкам - этой области поиска соответствует вкладка "Все документы". Также предусмотрена возможность ограничить область поиска с помощью вкладок "Законодательство", "Судебная практика", "Консультации", "Формы документов".

Быстрым поиском можно воспользоваться из документа MS Word.

Для этого следует подключить Панель поиска из MS Word.

См. примеры по Быстрому поиску


Список документов по Быстрому поиску \ Справка для КонсультантПлюс

Список документов по Быстрому поиску

Показать все

В результате выполненного с помощью "Быстрого поиска" запроса получается итоговый список документов, содержащий только наиболее соответствующие запросу документы.

Вид списка документов по Быстрому поиску

Список документов по "Быстрому поиску"

Список включает разумное количество документов (не более 50).

Количество документов на одной странице списка задается через окно настроек.

Можно выбрать 10, 20, 30 документов либо показ на одной странице всех найденных документов, соответствующих запросу.

Окно настроек можно открыть с помощью меню "Сервис/Настройки" или по кнопке "Настроить" внизу списка Быстрого поиска.

Настройка количества документов в списке Быстрого поиска.

Документы в списке расположены в порядке соответствия запросу и установленному профилю.

В начале списка располагаются документы, в наибольшей степени соответствующие запросу и отвечающие задачам специалиста.

Принцип соответствия запросу является главным для построения списка Быстрого поиска, поэтому этот список не разбит на разделы и информационные банки (как в привычном дереве-списке), а документы в этом списке следуют по порядку соответствия.

Для документов, имеющих сложную внутреннюю структуру, под заголовком документа приводится название той структурной единицы, куда попадет пользователь при входе в документ.

Таких фрагментов документа может быть несколько.

Если по запросу Быстрого поиска были найдены Фирменные материалы КонсультантПлюс (Готовые решения, Типовые ситуации, Путеводители), то они будут находиться в начале списка.

Воспользовавшись этими материалами, можно получить исчерпывающую информацию по исследуемому вопросу.

Над первым документом в найденном списке может выдаваться краткий информативный ответ на запрос – Быстрый ответ.

Для Быстрого ответа используются фрагменты фирменных материалов КонсультантПлюс.

Над списком документов по результатам поиска могут содержаться подсказки - популярные уточняющие запросы.

Благодаря им можно быстро получить новый список документов по ситуации.

Для тематических запросов, например, НУЛЕВОЙ РАСЧЕТ ПО СТРАХОВЫМ ВЗНОСАМ, над списком приводится несколько популярных уточняющих запросов.

В частности, здесь представлены подсказки: "нужно ли сдавать нулевой рсв", "как заполнить нулевой расчет по страховым взносам" и другие.

Перейдя по ссылке с определенной подсказкой, можно получить информацию об особенностях, возникающих при предоставлении нулевых расчетов по страховым взносам и с учетом других нюансов.

Вид списка Быстрого поиска с найденными Фирменными материалами и подсказками

Список БП с Путеводителем

Если необходимо получить полный список документов в виде дерева-списка (например, как по запросам из Карточки поиска), то в списке Быстрого поиска следует нажать на ссылку "Построить полный список", расположенную вверху справа.

В этом случае будет построен список, содержащий все документы, соответствующие запросу из строки Быстрого поиска.

Для списка Быстрого поиска, операции "Скопировать в Word", "Отправить по почте", "Сохранить в файл", "Занести в папку", аналогичны таким же операциям для списка документов по Карточке поиска и Правовому навигатору.


Интеграция Быстрого поиска в MS Word \ Справка для КонсультантПлюс

Интеграция Быстрого поиска в MS Word

Показать все

Данная возможность позволяет воспользоваться Быстрым поиском КонсультантПлюс, находясь в документе MS Word.

При первом запуске системы КонсультантПлюс после ее установки появится окно, в котором будет предложено подключить панель Быстрого поиска в MS Word:

См. рис.

После нажатия на кнопку "ОК" панель Быстрого поиска будет интегрирована в MS Word, о чем система сообщит в специальном окне.

Также для появления панели в MS Word будет предложено перезапустить этот текстовый редактор.

См. рис.

Примечание. Если вы не хотите использовать данную возможность, то следует убрать "галочку" у пункта "Добавить поиск в MS Word".

Если в последствии вы захотите подключить возможность поиска из MS Word, то это можно сделать на Стартовой странице с помощью кнопки "Установить панель поиска для Microsoft Office©".

См. рис.

Кнопка "Добавить панель в MS Word"

После интеграции Быстрого поиска КонсультантПлюс в MS Word в текстовом редакторе появится панель со строкой поиска (см. рис. 4).

Теперь поисковые запросы можно осуществлять непосредственно из документа MS Word.

Для этого достаточно в строке поиска набрать (или скопировать из текста) поисковый запрос и нажать клавишу "Enter".

Рис. 4

Панель Быстрого поиска в документе Word

После этого откроется система КонсультантПлюс, и в окне результатов Быстрого поиска будет представлен список найденных документов по запросу из MS Word.


Примеры на использование Быстрого поиска \ Справка для КонсультантПлюс

Примеры на использование Быстрого поиска

Показать все

По аналогии с приведенными примерами вы можете осуществлять поиск информации с помощью Быстрого поиска.

При необходимости следует очистить строку поиска с помощью кнопки [image].

Требуется найти Федеральный закон "Об обществах с ограниченной ответственностью"

Решение:

Примечание. При использовании Быстрого поиска можно применять общепринятые аббревиатуры вместо полных названий. Поэтому в данном примере вместо фразы ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ воспользуемся аббревиатурой ООО.

1) В строке Быстрого поиска зададим ЗАКОН ОБ ООО и нажмем кнопку "Найти".

2) Получаем список документов, в котором искомый закон находится в начале списка.

3) Щелкнув мышью по названию "Федеральный закон от 08.02.1998 N 14-ФЗ (ред. от 13.06.2023) "Об обществах с ограниченной ответственностью", переходим в текст данного документа.

Требуется найти информацию о возможности замены неиспользованного отпуска денежной компенсацией

Решение:

1) В строке Быстрого поиска зададим ЗАМЕНА ОТПУСКА ДЕНЕЖНОЙ КОМПЕНСАЦИЕЙ и нажмем кнопку "Найти".

2) Получаем небольшой список документов, наиболее точно соответствующих условию запроса.

Следует обратить внимание, что информация представлена единым списком, т.е. в нем содержатся документы разных типов: это и Путеводители, и Трудовой кодекс РФ, и статьи печатных изданий, и консультации экспертов.

3) В начале списка списка находится Трудовой кодекс РФ со ссылкой на статью 126 "Замена ежегодного оплачиваемого отпуска денежной компенсацией".

Перейдя по этой ссылке к тексту статьи 126, можно получить ответ по искомой ситуации.

Требуется найти статью 127 Трудового кодекса (реализация права на отпуск при увольнении работника

Решение:

1)В строке Быстрого поиска зададим СТАТЬЯ 127 ТРУДОВОГО КОДЕКСА и нажмем кнопку "Найти".

2) Получаем список документов, в котором Трудовой кодекс РФ находится в начале списка.

3) Под названием Трудового кодекса размещена ссылка на искомую статью 127, по которой переходим сразу к тексту этой статьи.

Требуется выяснить, какие особенности могут быть при предоставлении коммунальных услуг (использование подсказок - популярных уточняющих запросов)

Решение:

Примечание: над списком документов по результатам поиска появляются подсказки - популярные уточняющие запросы.

Благодаря им можно быстро получить новый список документов по ситуации.

1) В Быстром поиске набираем ПРЕДОСТАВЛЕНИЕ КОММУНАЛЬНЫХ УСЛУГ и нажимаем кнопку "Найти".

2) В полученном едином списке содержатся правовые акты, судебные решения и консультации.

3) Над списком приводится несколько популярных уточняющих запросов.

В частности, здесь представлены: "Порядок предоставления коммунальных услуг", "Возмещение коммунальных услуг по договору аренды" и другие.

Перейдя по ссылке с определенной подсказкой, можно получить информацию об особенностях, возникающих при предоставлении коммунальных услуг и связанных с выбранным уточнением из подсказки.


Карточка поиска \ Справка для КонсультантПлюс

Карточка поиска

См. также Общие принципы поиска

Показать все

Вид Карточки поиска

Карточка поиска - одно из основных средств поиска документов.

Запросы на поиск документов строятся путем заполнения какого-либо поискового поля либо комбинации полей.

Карточка поиска эффективна в следующих ситуациях:

• известна только примерная дата принятия документа (надо указать диапазон дат);

• надо ограничить область поиска (например, искать только среди документов конкретного органа);

• надо задать в названии документа одни слова, а в его тексте ‒ другие;

• надо учитывать близость слов, а также логические условия (И, ИЛИ, КРОМЕ).

См. примеры по Карточке поиска

Элементы Карточки поиска

В правой части Карточки поиска расположены поисковые поля, по которым производится поиск документов.

В левой части Карточки поиска отображаются разделы и информационные банки, установленные в комплекте пользователя.

Для каждого раздела и информационного банка приводится количество документов, соответствующее условиям поиска в заполненных полях Карточки поиска.

Для выбора основного раздела, в котором будет проводиться поиск (т.е. вызова специальной Карточки поиска того или иного раздела) служат вкладки, расположенные над поисковыми полями. По умолчанию открывается вкладка с Карточкой поиска раздела "Законодательство" (для некоторых профилей дополнительно может показываться вкладка соответствующего раздела, например - "Судебная практика" для профиля "Юрист"). Нужную вкладку можно открыть с помощью выпадающего списка "Другие разделы" на панели вкладок.

Поисковые поля:

• Текст документа

• Название документа

• Номер

• Дата

• Принявший орган

• Вид документа

• Тематика

• Поиск по статусу

• Когда получен

• Дата в Минюсте (Подключается через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте")

• Номер в Минюсте (Подключается через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте")

• Папки документов


Поле "Текст документа" \ Справка для КонсультантПлюс

Поле "Текст документа"

См. также Общие принципы поиска

Показать все

Поле "Текст документа" используется для поиска документов по содержащимся в них фразам и словам.

Составлять простые запросы можно и не вникая в тонкости языка запросов.

Так, если ввести в поисковую строку несколько слов через пробел, например СОВМЕСТНОЕ ПРЕДПРИЯТИЕ РЕГИСТРАЦИЯ, то будут найдены документы, содержащие все эти слова (причем на ограниченном расстоянии друг от друга).

Поле может использоваться и для уточнения запросов по другим полям.

В поле "Текст документа" предусмотрены два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу, относящихся к интересующей вас проблеме.

Главное предназначение Основного поиска - не упустить ничего важного.

Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска

Особенности заполнения поля

И при основном, и при расширенном поиске запрос может состоять из одного или нескольких слов, цифр, дат, номеров и т.д., введенных через пробел, также можно использовать логические условия.

Составлять простые запросы можно и не вникая в тонкости языка запросов.

Так, если ввести в строку поиска несколько слов через пробел без логических условий, то будут найдены документы, в текстах которых содержатся все эти слова (причем в любом порядке, но на ограниченном расстоянии друг от друга).

Примечание: при использовании поля "Текст документа" укажите несколько слов, которые наиболее точно отражают суть документа и заведомо присутствуют в его тексте.

Для построения более сложных запросов можно использовать логические условия и заключать части поискового выражения в скобки для определения очередности выполнения действий логических условий (см. примеры), а также воспользоваться специальными настройками в расширенном поиске.

По умолчанию введенные слова будут найдены во всех формах согласно правилам русского языка.

Например, если в строке поиска задать слово НАЛОГ, то в найденных документах помимо слова НАЛОГ могут содержаться формы НАЛОГИ, НАЛОГА, НАЛОГОВ, НАЛОГОМ, НАЛОГАМИ, НАЛОГУ, НАЛОГАМ, НАЛОГЕ, НАЛОГАХ, а также все формы слова НАЛОГОВЫЙ.

Слова для поиска следует вводить полностью, например: НЕДВИЖИМОЕ ИМУЩЕСТВО; ОСНОВНЫЕ СРЕДСТВА и т.п.

Также возможен поиск по началу слова, но в этом случае обязательно следует использовать символ "*", например, БУХ* УЧЕТ*.

Вместо полных названий терминов можно задавать их общепринятые сокращения и аббревиатуры, например, БУХУЧЕТ, ВУЗ.

Система найдет документы, в текстах которых встречаются как полные названия соответствующих терминов, так и их сокращения или аббревиатуры.

Особенности расширенного поиска

Расширенный поиск позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса.

При построении поисковых запросов применяются дополнительные опции, учитывающие близость слов в выражении и опции, подключающие (отключающие) поиск форм слов.

Близость слов

Близость слов (т.е. насколько близко слова, введенные через пробел, должны располагаться в тексте документа) регулируется с помощью левой группы настроек:

Опция "Как словосочетание" означает, что будут найдены только те документы, в тексте которых искомые слова расположены подряд в таком же порядке, как и в запросе.

Например, по запросу ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЕЙ будет найден фрагмент ".....ИСКИ О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ МОГУТ БЫТЬ ПРЕДЪЯВЛЕНЫ В СУД ПО МЕСТУ ЖИТЕЛЬСТВА.....".

Но при этом не будет найден фрагмент ".....ОБЕСПЕЧЕНИЕ ДОСТУПНОСТИ ЭЛЕКТРИЧЕСКОЙ И ТЕПЛОВОЙ ЭНЕРГИИ ДЛЯ ПОТРЕБИТЕЛЕЙ И ЗАЩИТА ИХ ПРАВ....", так как в этом фрагменте, во-первых, другой порядок слов, а во-вторых, между искомыми словами расположены другие слова.

Чтобы исправить ситуацию и расширить множество найденных документов, нужно воспользоваться опцией "В абзаце".

Опция "В абзаце" означает, что будут найдены документы, в тексте которых искомые слова расположены в пределах одного абзаца.

Т.е. по запросу ЗАЩИТА ПРАВ ПОТРЕБИТЕЛЯ уже будет найден фрагмент "...ОБЕСПЕЧЕНИЕ ДОСТУПНОСТИ ЭЛЕКТРИЧЕСКОЙ И ТЕПЛОВОЙ ЭНЕРГИИ ДЛЯ ПОТРЕБИТЕЛЕЙ, А ТАКЖЕ ЗАЩИТА ИХ ПРАВ", так как все слова запроса содержатся внутри абзаца.

Если требуется более широкий поиск, то необходимо воспользоваться опцией "В пределах N слов".

Опция "В пределах N слов" позволяет регулировать близость слов и искать только те документы, в которых все слова запроса, введенные через пробел, расположены в пределах N слов.

Увеличение количества слов приводит к увеличению числа "шумовых" документов.

Уменьшение количества слов уменьшает как количество "шумовых" документов, так и полезных.

Например, по запросу НАЛОГОВАЯ БАЗА АМОРТИЗАЦИЯ и выставленной опции "В пределах 60 слов" будет найден фрагмент статьи 375 Налогового кодекса:

".....При определении налоговой базы имущество, признаваемое объектом налогообложения, учитывается по его остаточной стоимости, сформированной в соответствии с установленным порядком ведения бухгалтерского учета, утвержденным в учетной политике организации.

В случае, если для отдельных объектов основных средств начисление амортизации не предусмотрено, стоимость указанных объектов для целей налогообложения определяется как разница между их первоначальной стоимостью и величиной износа, исчисляемой по установленным нормам амортизационных отчислений для целей бухгалтерского учета в конце каждого налогового (отчетного) периода....."

Однако этот фрагмент не будет найден по тому же запросу при поиске "В пределах 30 слов", так как между словами НАЛОГОВОЙ и АМОРТИЗАЦИИ расположено 36 слов.

Если вы все же хотите ограничить условия поиска и искать в пределах N слов строго в одном абзаце, то необходимо установить галочку "В абзаце", которая становится доступной сразу после выбора опции "В пределах N слов".

В этом случае будут найдены только те документы, в которых слова запроса находятся в одном абзаце (и при этом расположены в пределах N слов).

Т.е. описанный выше фрагмент Налогового кодекса в этом случае найден не будет, так как искомые слова находятся в разных абзацах.

Этот пример иллюстрирует специфику поиска в текстах нормативных актов: очень часто соседние абзацы тесно связаны по смыслу, следующий абзац развивает (уточняет, дополняет и т.д.) норму, изложенную в предыдущих абзацах и т.д.

Таким образом, при чрезмерном сужении области поиска (например, при задании небольшого числа слов) есть опасность найти не все документы по интересующей вас проблеме.

Опция "В пределах документа" позволяет искать документы, в которых все слова запроса встречаются хотя бы один раз.

Близость слов при поиске с такой опцией не учитывается.

Подключение (отключение) поиска форм слов

Подключение (отключение) поиска форм слов позволяет выбирать, в какой форме (с какими окончаниями) слова запроса должны встречаться в документах:

Опция "С любыми окончаниями" позволяет искать документы, в которых все слова запроса встречаются в любой форме (с любыми окончаниями).

Например, если в запросе задано слово НАЛОГ, то будут найдены как документы, в названии которых содержится слово НАЛОГ, так и документы, в названии которых встречаются формы НАЛОГИ, НАЛОГОМ и т.д.

Опция "Точно, как в запросе" позволяет искать документы, в которых слова встречаются строго в той форме (с тем окончанием), в которой они заданы в запросе.

Использование словаря сокращений и связи разных частей речи

Дополнительные настройки расширенного поиска позволяют использовать сокращенные обозначения терминов:

Опция "Использовать словарь сокращений" позволяет в строке поиска набирать не полные термины, а их общепринятые сокращения или аббревиатуры.

Например, вместо словосочетания АКЦИОНЕРНОЕ ОБЩЕСТВО можно набрать АО, при этом результаты поиска будут одинаковыми.

Опция "Использовать связь разных частей речи" позволяет искать документы по заданному в строке поиска слову и по однокоренным словам, принадлежащим к другим частям речи.

Например, по слову УВОЛИТЬ будут найдены документы, содержащие и слово УВОЛЬНЕНИЕ.

Расширенный поиск позволяет использовать двойные кавычки, чтобы провести поиск только по одной определенной форме слова.

Например, если ввести в строку поиска значение "НАЛОГ", то будут найдены только документы, в которых слово НАЛОГ не менее одного раза встречается в именительном падеже единственного числа.

Для поиска словосочетаний также можно использовать двойные кавычки.

В этом случае будут найдены документы, в тексте которых искомые слова употреблены в том же порядке, что и в запросе.

Внимание! Поиск словосочетаний следует применять с осторожностью, так как вы можете не найти документы по интересующей вас теме.

Например, по запросу "ПРОДЛЕНИЕ ЕЖЕГОДНОГО ОТПУСКА" не будет найдена "Статья 124. Продление или перенесение ежегодного оплачиваемого отпуска" Трудового кодекса РФ, так как в названии статьи слова расположены не подряд, а через несколько слов.

Логические операторы

В запросе, состоящем из нескольких слов, могут использоваться логические условия (операторы).

Операторы можно использовать как в основном, так и в расширенном поиске.

Самый распространенный оператор - символ пробела.

Как отдельные слова, так и группы слов могут быть связаны и другими логическими операторами:

  • Условие \И - логическое "И";
  • Условие \ИЛИ - логическое "ИЛИ";
  • Условие \КРОМЕ - логическое "КРОМЕ".

Примечание: оператор РЯДОМ аналогичен символу пробела.

Символ пробела. Несколько набранных в запросе слов, разделенных пробелами, означают, что все они должны встречаться в данном документе, причем на ограниченном расстоянии друг от друга.

Расстояние либо автоматически определяется системой (основной поиск), либо задается пользователем (расширенный поиск).

Слова, связанные пробелом, образуют группу слов.

Оператор \ИЛИ (логическое "ИЛИ") позволяет искать документы, в которых встречается или одно слово (группа слов), или другое слово (группа слов). Этот оператор полезно использовать, если вы не уверены, какое из двух выражений-синонимов употребляется в тексте нужных вам документов. Например, по запросу ВУЗ \ИЛИ АКАДЕМИЯ будут найдены документы, в тексте которых будут встречаться слова ВУЗ, ВЫСШЕЕ УЧЕБНОЕ ЗАВЕДЕНИЕ или АКАДЕМИЯ.

Оператор \И (логическое "И") между словами (группами слов) позволяет искать документы, в которых встречается как одно слово (группа слов), так и другое слово (группа слов). Пример запроса: (ДВОЙНОЕ НАЛОГООБЛОЖЕНИЕ) \И КИПР.

Оператор \КРОМЕ (логическое "КРОМЕ") позволяет отсекать при поиске документы, содержащие слово (группу слов).

При поиске по тексту оператор используется редко.

Примеры

Пример 1 (Основной поиск)

Требуется найти документы, в которых говорится о том, какая из сторон договора лизинга должна производить амортизационные отчисления.

Решение:

1) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем: ДОГОВОР ЛИЗИНГА АМОРТИЗАЦИОННЫЕ ОТЧИСЛЕНИЯ ПРОИЗВОДИТ.

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список документов, в каждом из которых отражена информация (причем формулировки различаются) о том, что амортизационные отчисления производит сторона договора лизинга, на балансе которой находится предмет лизинга.

Пример 2 (Основной поиск с условием \ИЛИ)

Требуется найти документы, в которых говорится о льготах для несовершеннолетних.

Решение:

Примечание: в текстах документов не обязательно применяется формулировка "несовершеннолетние", также могут применяться слова "дети", "ребенок" и т.п.

Поэтому в поисковом выражении можно использовать несколько синонимов (в нашем примере используем два синонима), перечисляя их с логическим условием \ИЛИ.

Эти синонимы нужно заключить в скобки, чтобы система последовательно относила их к слову ЛЬГОТЫ.

1) В строке поиска поля "Текст документа" (вкладка "Основной поиск") набираем: ЛЬГОТЫ (НЕСОВЕРШЕННОЛЕТНИЕ \ИЛИ ДЕТИ).

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем довольно большой список документов, в которых говорится об искомых льготах.

Пример 3 (Расширенный поиск)

Требуется найти документ, в котором говорится о том, какие организации признаются НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

Решение:

Примечание: если воспользоваться "Основным поиском" поля "Текст документа" и набрать фразу НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА, то система найдет довольно большое количество документов, в которых слова запроса будут находиться в различных словоформах и необязательно в том порядке, в котором задавалась фраза.

Поэтому следует воспользоваться "Расширенным поиском".

1) В строке поиска поля "Текст документа" (вкладка "Расширенный поиск") набираем: НАЛОГОПЛАТЕЛЬЩИКАМИ ВОДНОГО НАЛОГА.

2) Для параметра поиска "Близость слов" выбираем опцию "как словосочетание".

3) Для параметра поиска "Окончание" выбираем опцию "точно, как в запросе" и нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем несколько документов, в каждом из которых мы попадаем в статью с разъяснением, какие организации признаются налогоплательщиками водного налога.


Поле "Название документа" \ Справка для КонсультантПлюс

Поле "Название документа"

См. также Общие принципы поиска

Показать все

Поле "Название документа" используется в тех случаях, когда известно полное название документа или отдельные слова из этого названия.

Чаще всего данное поле используется совместно с полями "Вид документа", "Принявший орган".

В поле "Название документа" предусмотрены два вида поиска:

1. Основной поиск. Универсальный поиск, который позволяет получить максимальное количество полезных документов по запросу.

Система сама подберет необходимые параметры поиска, обеспечивающие оптимальный результат.

2. Расширенный поиск. Этот вид поиска позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса.

Можно регулировать близость слов, подключать/отключать поиск всех форм введенных слов, а также использовать словарь сокращений и связь разных частей речи.

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска

Особенности заполнения поля

И при основном, и при расширенном поиске запрос может состоять из одного или нескольких слов, цифр, дат, номеров и т.д., введенных через пробел.

Составлять простые запросы можно и не вникая в тонкости языка запросов. Так, если ввести в строку поиска несколько слов через пробел без логических условий, то будут найдены документы, в названии которых содержатся все эти слова (причем в любом порядке).

Примечание: если название документа известно только приблизительно, указывайте те слова, которые отражают его суть и точно в нем присутствуют.

Для построения более сложных запросов можно использовать логические условия и заключать части поискового выражения в скобки для определения очередности выполнения действий (см. примеры), а также воспользоваться специальными настройками в расширенном поиске.

По умолчанию введенные слова будут найдены во всех формах согласно правилам русского языка. Например, если в строке поиска задать слово НАЛОГ, то в найденных документах помимо слова НАЛОГ могут содержаться формы НАЛОГИ, НАЛОГА, НАЛОГОВ, НАЛОГОМ, НАЛОГАМИ, НАЛОГУ, НАЛОГАМ, НАЛОГЕ, НАЛОГАХ, а также все формы слова НАЛОГОВЫЙ.

Чтобы провести поиск только по одной определенной форме слова, нужно заключить его в двойные кавычки. Например, если ввести в строку поиска значение "НАЛОГ", то будут найдены только документы, в названии которых слово НАЛОГ не менее одного раза встречается в именительном падеже единственного числа.

Слова для поиска следует вводить полностью, например: НЕДВИЖИМОЕ ИМУЩЕСТВО; ОСНОВНЫЕ СРЕДСТВА и т.п.

Также возможен поиск по началу слова, но в этом случае обязательно следует использовать символ "*", например, БУХ* УЧЕТ*.

Вместо полных названий терминов можно задавать их общепринятые сокращения и аббревиатуры, например, БУХУЧЕТ, ВУЗ. Система найдет документы, в названии которых встречаются как полные названия соответствующих терминов, так и их сокращения или аббревиатуры.

Для поиска словосочетаний можно использовать двойные кавычки. В этом случае будут найдены документы, в названии которых искомые слова употреблены в том же порядке, что и в запросе.

Внимание! Поиск с использованием точных словосочетаний следует применять с осторожностью, так как вы можете не найти нужный документ.

Например, по запросу "О ЦЕННЫХ БУМАГАХ" не будет найден Федеральный закон "О рынке ценных бумаг", так как в названии закона слова употреблены в другом порядке.

Особенности расширенного поиска

Расширенный поиск позволяет вручную настраивать параметры поиска в соответствии со спецификой запроса.

При построении поисковых запросов применяются дополнительные опции, учитывающие близость слов в выражении, и опции, подключающие (отключающие) поиск всех форм слов.

Близость слов

Близость слов (т.е. насколько близко слова, введенные через пробел, должны располагаться в названии документа) регулируется с помощью левой группы настроек:

Опция "Как словосочетание" означает, что будут найдены только те документы, в названии которых искомые слова расположены подряд в таком же порядке, как и в запросе. Например, по запросу О ПРИВАТИЗАЦИИ ГОСУДАРСТВЕННОГО ИМУЩЕСТВА будет найден Федеральный закон от 21.07.1997 N 123-ФЗ "О приватизации государственного имущества и об основах приватизации муниципального имущества в Российской Федерации". Но при этом не будет найден Федеральный закон от 21.12.2001 N 178-ФЗ "О приватизации государственного и муниципального имущества", так как в названии этого документа между искомыми словами расположены другие слова. Чтобы исправить ситуацию и расширить множество найденных документов, нужно воспользоваться опцией "В пределах названия".

Опция "В пределах названия" позволяет искать все документы, в названии которых все слова запроса встречаются хотя бы один раз, порядок этих слов в названии может быть любым, независимо от порядка слов в поисковом выражении.

Подключение (отключение) поиска форм слов

Подключение (отключение) поиска форм слов позволяет выбрать, в какой форме (с какими окончаниями) слова запроса должны встречаться в названиях документов:

Опция "С любым окончанием" позволяет искать документы, в названии которых все слова запроса встречаются в любой форме. Например, если в запросе задано слово НАЛОГ, то будут найдены как документы, в названии которых содержится слово НАЛОГ, так и документы, в названии которых встречаются формы НАЛОГИ, НАЛОГОМ и т.д.

Опция "Точно, как в запросе" позволяет искать документы, в названии которых слова встречаются строго в той форме, в которой они заданы в запросе.

Использование словаря сокращений и связи разных частей речи

Дополнительные настройки расширенного поиска позволяют использовать сокращенные обозначения терминов :

Опция "Использовать словарь сокращений" позволяет в строке поиска набирать не полные термины, а их общепринятые сокращения или аббревиатуры. Например, вместо словосочетания АКЦИОНЕРНОЕ ОБЩЕСТВО можно набрать АО, при этом результаты поиска будут одинаковыми.

Опция "Использовать связь разных частей речи" позволяет искать документы по заданному в строке поиска слову и по однокоренным словам, принадлежащим к другим частям речи. Например, по слову УВОЛИТЬ будут найдены документы, содержащие и слово УВОЛЬНЕНИЕ.

Пример 1 (с использованием основного поиска)

Требуется найти ПИСЬМО Минобрнауки России от 27.06.2023 N МН-3/5980 "О предоставлении государственной услуги по признанию иностранных ученых степеней и ученых званий".

Решение:

1) В строке поиска поля "Название документа" набираем: УСЛУГА ПРИЗНАНИЕ ИНОСТРАННЫХ УЧЕНЫХ СТЕПЕНЕЙ. Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо.

Пример 2 (с использованием основного поиска)

Требуется найти документы, в названии которых встречается либо полное название налога на добавленную стоимость, либо его аббревиатура - НДС.

Решение:

Примечание: т.к. система позволяет при поиске использовать словарь сокращений, то в строке поиска можно набрать как полностью НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ, так и аббревиатуру НДС. Результаты поиска в обоих случаях будут одинаковыми.

1) В строке поиска поля "Название документа" (вкладка "Основной поиск") набираем: НДС. Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Номер" \ Справка для КонсультантПлюс

Поле "Номер"

См. также Общие принципы поиска

Показать все

Поле "Номер" используется в тех случаях, когда точно известен номер документа.

Чаще всего достаточно использовать для поиска только этот реквизит, т.к. в большинстве случаев номера документов являются уникальными.

Если же при поиске документов по номеру в информационном банке соответствует запросу большое количество документов (например, для номера 100), то запрос рекомендуется уточнить по полям "Название документа", "Вид документа", "Принявший орган".

Примечание: при наборе в строке поиска значения искомого номера следует использовать все символы оригинального номера документа, в противном случае поиск может не дать положительных результатов.

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска

Подробнее о заполнении поля

Значения выбираются из словаря, при этом искомый номер или часть номера набирается с клавиатуры в строке поиска до тех пор, пока в словаре не отобразится нужное значение.

Если номер состоит из большого количества символов, то можно в строке поиска набрать какую-либо "оригинальную" часть этого номера, при этом использовав соответствующее условие действия фильтра ("Часть номера" или "Начало номера").

В поле обычно выбирается одно значение, но можно выбрать и несколько значений.

Если выбирается несколько значений, то следует обратить внимание на применение логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Номер" можно выбрать несколько значений, каждое из которых необходимо отметить галочкой.

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Номер" применяются логические условия И, ИЛИ, КРОМЕ.

Применение конкретного логического условия означает, что документы, найденные по соответствующему запросу:

• условие Логическое условие "И" (поле) - должны удовлетворять одновременно всем выбранным рубрикам;

• условие Логическое условие "ИЛИ" (поле) - должны удовлетворять хотя бы одной из рубрик;

• условие Логическое условие "КРОМЕ" (поле) - не должны удовлетворять выбранным значениям (можно применить и для одного значения).

Пример

Требуется найти Приказ ФНС России от 25.07.2023 N АБ-7-20/494@ "О включении в реестр контрольно-кассовой техники сведений о модели контрольно-кассовой техники"

Решение:

1) В строке поиска поля "Номер" начинаем набирать начальные символы номера документа АБ-7-20/494@, пока в словаре не останется только одно значение искомого номера.

Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый приказ.


Поле "Дата" \ Справка для КонсультантПлюс

Поле "Дата"

См. также Общие принципы поиска

Показать все

Поле "Дата" используется для поиска в тех случаях, когда известна точная или приблизительная дата принятия документа.

Если известна точная дата, то следует воспользоваться опцией "Точно" вкладки "Задать", либо открыть вкладку "Выбрать из словаря" и набрать требуемое значение (для удобства набора "точки" проставлять не требуется).

Если дата принятия документа известна примерно, то следует воспользоваться опциями "Позже чем:", "Раньше чем:", и "Диапазон дат:", устанавливая временной период.

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска

Подробнее о заполнении поля

Выбор значений осуществляется либо во вкладке "Задать", либо во вкладке "Выбрать из словаря" (если известна точная дата).

Во вкладке "Задать" можно ввести один из следующих временных периодов:

• "Точная дата:"

• "Позже чем:"

• "Раньше чем:"

• "Диапазон дат: с:...по:..."

В словаре поля "Дата" можно выбрать одно или несколько значений.

При выборе нескольких значений каждое из них необходимо отметить галочкой.

Для выбранных в словаре поля "Дата" значений всегда используется логическое условие "ИЛИ".

Пример 1 (выбрать значение в словаре)

Требуется найти документы, принятые 1 февраля 2023 года.

Решение:

1) Во вкладке "Задать" поля "Дата" выбираем опцию "Точная дата:" (либо открываем вкладку "Выбрать из словаря").

2) Набираем нужную дату (для удобства набора "точки" проставляются автоматически): 01 02 2023. Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Пример 2 (задать диапазон дат)

Требуется найти документы, принятые в мае 2023 года.

Решение:

1) Выбираем вкладку "Задать" поля "Дата" (если окно поля открылось на вкладке "Выбрать из словаря").

2) Выбираем опцию "Диапазон дат: "с:...по:..." и устанавливаем курсор в первое окошко.

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "с:...")

3) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 15): 01 05 23. Далее устанавливаем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по:...")

4) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2023; Месяц - 05 май; День - 31. Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

5) Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "с: 01.05.23 по: 31.05.2023", и нажимаем кнопку Кнопка Построить список (Поле).

6) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Принявший орган" \ Справка для КонсультантПлюс

Поле "Принявший орган"

См. также Общие принципы поиска

Показать все

Поле "Принявший орган" используется для поиска в тех случаях, когда требуется найти документы, изданные определенным ведомством (государственным органом). В поле содержатся как полные, так и сокращенные названия ведомств.

Например, если требуется найти документы Федеральной таможенной службы РФ, то в строке поиска следует набрать значение ФТС, либо ТАМОЖЕН и выбрать из оставшегося списка искомое значение.

Обычно данное поле используется совместно с другими полями: "Дата", "Номер", "Название документа".

Внимание! Если вам точно не известен данный реквизит искомого документа, использовать это поле не рекомендуется.

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска

Подробнее о заполнении поля

Для выбора значений используются строка поиска, словарь, логическое условие (в случае выбора нескольких значений).

В словаре, в зависимости от выбранной опции, могут отображаться либо сокращенные названия и аббревиатуры, либо полные названия ведомств.

Выбор нескольких значений. Применение логических условий

В поле "Принявший орган" можно выбрать несколько значений, каждое из которых необходимо отметить галочкой.

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой Вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Принявший орган" применяются логические условия И, ИЛИ, КРОМЕ.

Применение конкретного логического условия означает, что документы, найденные по соответствующему запросу:

• условие Логическое условие "И" (поле) - должны удовлетворять одновременно всем выбранным рубрикам;

• условие Логическое условие "ИЛИ" (поле) - должны удовлетворять хотя бы одной из рубрик;

• условие Логическое условие "КРОМЕ" (поле) - не должны удовлетворять выбранным значениям (можно применить и для одного значения).

Пример 1 (выбрать одно значение)

Требуется найти все документы, изданные Президентом РФ.

Решение:

1) В строке поиска поля "Принявший орган" начинаем набирать первые буквы слова ПРЕЗИДЕНТ.

В окне словаря остается несколько значений, содержащих искомое слово, но нужное значение только одно.

2) Устанавливаем курсор мыши на значении "Президент РФ" и нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Пример 2 (выбрать несколько значений, соединив их условием "И")

Требуется найти документы, изданные совместно двумя ведомствами: Минпромторга России и Минсельхоза России.

Решение:

1) В строке поиска поля "Принявший орган" начинаем набирать слово МИНПРОМТОРГ, пока в окне словаря не появится искомое значение.

Отмечаем галочкой значение "Минпромторг России".

2) Очищаем строку поиска и начинаем набирать слово МИНСЕЛЬХОЗ.

Отмечаем галочкой значение "Минсельхоз России".

3) Таким образом, в нижнее поле "Выбрано:" будут занесены два значения: "Минпромторг России" и "Минсельхоз России".

4) Выбираем из списка логическое условие Логическое условие "И" (поле).

Нажимаем кнопку Кнопка Построить список (Поле).

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Вид документа" \ Справка для КонсультантПлюс

Поле "Вид документа"

См. также Общие принципы поиска

Показать все

Поле "Вид документа" используется для поиска в тех случаях, когда, в частности, имеется точная информация о виде документа, т.е. о том, что искомый документ является, например, ЗАКОНОМ.

Поле рекомендуется использовать совместно с другими полями Карточки поиска. Обычно используется с полями "Дата", "Номер", "Название документа".

Например, если требуется найти Федеральный закон "Об ипотеке (залоге недвижимости)", то следует в поле "Вид документа" выбрать значение ЗАКОН, а в поле "Название документа" задать поисковое выражение ОБ ИПОТЕКЕ.

Внимание! Если вам точно не известен данный реквизит искомого документа, использовать это поле не рекомендуется.

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска

Подробнее о заполнении поля

Значения выбираются из словаря, при этом искомое слово или часть слова набирается с клавиатуры в строке поиска.

В поле можно выбрать как одно, так и несколько значений.

Если выбирается несколько значений, то следует обратить внимание на применение логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Вид документа" можно выбрать несколько значений, каждое из которых необходимо отметить галочкой.

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой вами задачи.

Примененное логическое условие действует на все выбранные значения.

В поле "Вид документа" применяются логические условия И, ИЛИ, КРОМЕ.

Применение конкретного логического условия означает, что документы, найденные по соответствующему запросу:

• условие Логическое условие "И" (поле) - должны удовлетворять одновременно всем выбранным рубрикам;

• условие Логическое условие "ИЛИ" (поле) - должны удовлетворять хотя бы одной из рубрик;

• условие Логическое условие "КРОМЕ" (поле) - не должны удовлетворять выбранным значениям (можно применить и для одного значения).

Пример 1 (выбрать одно значение)

Требуется в поле "Вид документа" выбрать значение ПОСТАНОВЛЕНИЕ.

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ПОСТАНОВЛЕНИЕ, пока в окне словаря не появится искомое значение.

2) Устанавливаем курсор на значение ПОСТАНОВЛЕНИЕ в словаре и нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Примечание: если остальные поля Карточки поиска не заполнены, то будут отобраны все постановления, имеющиеся в системе.

Пример 2 (выбрать несколько значений, соединив их условием "ИЛИ")

Требуется найти документы, являющиеся инструкциями.

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ИНСТРУКЦИЯ.

2) В словаре остается только несколько значений: ВРЕМЕННАЯ ИНСТРУКЦИЯ, ИНСТРУКЦИЯ, ТИПОВАЯ ИНСТРУКЦИЯ и т.д.

Устанавливаем галочки около каждого значения, тем самым занося их в нижнее поле "Выбрано:".

3) Проверяем, что установлено логическое условие Логическое условие "ИЛИ" (поле) (это условие устанавливается по умолчанию), и нажимаем кнопку Кнопка Построить список (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

Пример 3 (выбрать несколько значений, соединив их условием "И")

Требуется найти письма, содержащие разъяснения.

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ПИСЬМО, пока в окне словаря не появится искомое значение.

Отмечаем галочкой это значение.

2) Набираем первые буквы слова РАЗЪЯСНЕНИЯ, пока в окне словаря не появится искомое значение, далее отмечаем галочкой и это значение.

3) В нижнее поле "Выбрано:" будут занесены два отобранных значения - ПИСЬМО и РАЗЪЯСНЕНИЯ.

Выбираем из списка логическое условие Логическое условие "И" (поле).

Нажимаем кнопку Кнопка Построить список (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.


Поле "Тематика" \ Справка для КонсультантПлюс

Поле "Тематика"

См. также Общие принципы поиска

Показать все

Поле "Тематика" используется в тех случаях, когда требуется получить подборку документов по определенной проблеме.

Словарь данного поля является многоуровневым рубрикатором, основанным на Классификаторе правовых актов, одобренном и рекомендованном к использованию Указом Президента РФ от 15.03.2000 N 511.

При выборе рубрики даже нижнего уровня может быть сформирован довольно большой список документов.

В этом случае рекомендуется проводить уточнение с помощью других полей Карточки поиска.

Чаще всего для этой цели используются поля "Текст документа", "Название документа", "Дата".

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска

Подробнее о заполнении поля

Поле внешне отличается от остальных полей: словарь поля состоит из специальных рубрик.

По умолчанию при открытии поля отображаются рубрики верхнего уровня (всего 20), при необходимости рубрики можно раскрыть, щелкнув мышью по символу Кнопка"Раскрыть рубрику".

Также можно раскрыть рубрику или все рубрики, выбрав соответствующий пункт контекстного меню, вызванного правой клавишей мыши.

Значения (для поиска нужных рубрик) выбираются из словаря, при этом искомое слово или слова набираются с клавиатуры в строке поиска.

Система отберет рубрики, в которых встречаются заданные слова, причем в любой грамматической форме.

В поле можно выбрать как одно, так и несколько значений.

Если выбирается несколько значений, то следует обратить внимание на применение логического условия.

Выбор нескольких значений. Применение логических условий

В поле "Тематика" можно выбрать несколько рубрик, каждую из которых необходимо отметить.

Для этого нужно установить курсор на рубрику и нажать клавишу Insert, либо отметить рубрику с помощью пункта "Отметить/разотметить" контекстного меню (вызывается правой клавишей мыши).

Выбранные значения необходимо связать тем или иным логическим условием в зависимости от решаемой задачи.

В поле "Номер" применяются логические условия И, ИЛИ, КРОМЕ.

Применение конкретного логического условия означает, что документы, найденные по соответствующему запросу:

• условие Логическое условие "И" (поле) - должны удовлетворять одновременно всем выбранным рубрикам;

• условие Логическое условие "ИЛИ" (поле) - должны удовлетворять хотя бы одной из рубрик;

• условие Логическое условие "КРОМЕ" (поле) - не должны удовлетворять выбранным значениям (можно применить и для одного значения).

Пример 1 (выбрать одну рубрику)

Требуется получить подборку документов, регулирующих деятельность потребительских кооперативов.

Решение:

1) В строке поиска поля "Тематика" набираем: ПОТРЕБИТЕЛЬСКИЕ КООПЕРАТИВЫ.

Устанавливаем курсор на нужной рубрике. Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.

Пример 2 (выбрать две рубрики, соединив их условием "И")

Требуется составить подборку документов о льготах для военнослужащих при санаторно-курортном лечении.

Решение:

1) В строке поиска поля "Тематика" набираем: ЛЬГОТЫ ВОЕННОСЛУЖАЩИХ.

Устанавливаем курсор на рубрике "Льготы военнослужащих, граждан, уволенных с военной службы и членов их семей".

Отмечаем эту рубрику, нажав клавишу "Insert".

2) Очищаем строку поиска и набираем слово САНАТОРНО.

Оставшуюся рубрику "Санаторно-курортное лечение" также отмечаем с помощью клавиши "Insert".

3) Устанавливаем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.


Поле "Поиск по статусу" \ Справка для КонсультантПлюс

Поле "Поиск по статусу"

См. также Общие принципы поиска

Поле "Поиск по статусу" применяется в тех случаях, когда при запросе требуется отобрать или, наоборот, "отсечь" документы определенного статуса.

Всего в данном поле присутствуют три значения:

Статус "Все кроме..." ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ, ОТМЕНЕННЫХ И НЕ ВСТУПИВШИХ В СИЛУ

Статус "Не вступил в силу" НЕ ВСТУПИЛ В СИЛУ

Статус "Утратил силу" УТРАТИЛ СИЛУ ИЛИ ОТМЕНЕН

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска


Поле "Дата в Минюсте" \ Справка для КонсультантПлюс

Поле "Дата в Минюсте"

См. также Общие принципы поиска

Поле "Дата в Минюсте" обычно применяется для поиска в тех случаях, когда известна точная или приблизительная дата государственной регистрации искомого документа в Министерстве юстиции Российской Федерации.

Поле подключается для поиска через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте"

Работа с данным полем аналогична работе с полем "Дата".

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска


Поле "Номер в Минюсте" \ Справка для КонсультантПлюс

Поле "Номер в Минюсте"

См. также Общие принципы поиска

Поле "Номер в Минюсте" обычно применяется для поиска в тех случаях, когда точно известен номер, присвоенный документу при государственной регистрации в Министерстве юстиции Российской Федерации.

Поле подключается для поиска через меню Сервис/Настройки/Общие "Показывать поля Дата и Номер в Минюсте"

Работа с данным полем аналогична работе с полем "Номер".

Поле является частью Карточки поиска.

См. примеры использования Карточки поиска


Поле "Когда получен" \ Справка для КонсультантПлюс

Поле "Когда получен"

Полем "Когда получен" удобно воспользоваться для поиска новых документов, полученных с очередным пополнением.

Словарь этого поля состоит из дат ввода документов в систему при проведении пополнения (последняя дата в словаре соответствует последнему пополнению).

Поле является частью Карточки поиска.

Работа с данным полем аналогична работе с полем "Дата".

См. примеры использования Карточки поиска


Поле "Папки документов" \ Справка для КонсультантПлюс

Поле "Папки документов"

См. также Общие принципы поиска

Поле "Папки документов" используется в тех случаях, когда требуется обратиться к документам, ранее сохраненным пользователем в личные папки, либо уточнить список документов, содержащихся в папке, по каким-либо реквизитам.

При выборе нескольких папок их можно связать одним из логических условий.

Поле является частью Карточки поиска.

Подробнее о создании и работе с папками документов см. статью:

Папки (Избранное)


Примеры поиска (Карточка поиска) \ Справка для КонсультантПлюс

Примеры на использование полей Карточки поиска

См. также Общие принципы поиска

Показать все

Поиск с использованием нескольких полей применяется в случаях, когда при заполнении одного поля получается слишком большой список документов.

Запрос в этом случае можно конкретизировать, используя дополнительную известную информацию об искомых документах.

Перед каждым новым запросом следует очищать Карточку поиска с помощью кнопки Кнопка Очистить карточку в нижней части экрана.

Если заполнено несколько полей, а требуется очистить только одно поле, то можно воспользоваться кнопкой Кнопка Очистить_Быстрый поиск, расположенной в конце строки данного поля.

При выборе нескольких значений в одном поле следует обращать внимание на логические условия, которыми связываются данные значения. Для удобства наиболее часто применяемое логическое условие в конкретном поле стоит по умолчанию.

Выберите пример в зависимости от той предварительной информации об искомом документе, которая у вас имеется.

По аналогии с приведенным примером вы сможете найти нужный документ в системе КонсультантПлюс.

Вам известен НОМЕР документа

Требуется найти Приказ ФНС России от 25.07.2023 N АБ-7-20/494@ "О включении в реестр контрольно-кассовой техники сведений о модели контрольно-кассовой техники"

Решение:

1) В строке поиска поля "Номер" начинаем набирать начальные символы номера документа АБ-7-20/494@, пока в словаре не останется только одно значение искомого номера.

Нажимаем кнопку Кнопка Построить список (Поле).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый приказ.

В данном примере использовалось поле: "Номер"

Вам известно НАЗВАНИЕ документа

Требуется найти Письмо Минобрнауки России от 24.08.2017 N ОВ-652/09 "О привлечении студенческих отрядов" .

Решение:

1) В строке поиска поля "Название документа" набираем: ПРИВЛЕЧЕНИЕ СТУДЕНЧЕСКИХ ОТРЯДОВ.

Нажимаем кнопку Кнопка Найти.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое письмо.

В данном примере использовалось поле: "Название документа"

Вам известны ВИД (например, закон или постановление) и НАЗВАНИЕ документа

Требуется найти Федеральный закон "О коммерческой тайне".

Решение:

1) В строке поиска поля "Вид документа" начинаем набирать первые буквы слова ЗАКОН.

В словаре остается несколько значений.

Устанавливаем курсор на искомое значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: КОММЕРЧЕСКАЯ ТАЙНА.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН, ВИД и ДАТА ПРИНЯТИЯ документа

Требуется найти приказы, изданные Министерством финансов РФ в мае 2023 года.

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства: МИНФИН.

В словаре остается несколько значений, среди которых МИНФИН РОССИИ.

Устанавливаем курсор на это значение и нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим в поле "Вид документа".

3) В строке поиска начинаем набирать первые буквы слова ПРИКАЗ, пока в словаре не появится искомое значение.

Устанавливаем на него курсор и нажимаем кнопку Кнопка Построить список (Поле).

4) Переходим в поле "Дата" (вкладка "Задать") и активируем курсором мыши опцию "Диапазон дат: с:... по:...".

Задавать нужные значения можно двумя способами. Вы можете выбрать для себя наиболее удобный.

Способ 1 (покажем на примере для даты "с:...")

5) Набираем с помощью клавиатуры нужную дату (для удобства набора "точки" проставляются автоматически, для значения года можно набрать только последние две цифры - 23): 01 05 23.

Далее переставляем курсор во второе окошко.

Способ 2 (покажем на примере для даты "по:...")

6) Нажимаем на кнопку Кнопка "Календарь" поля "Дата" справа от окошка и в появившемся календаре выбираем мышью требуемую дату: Год - 2023; Месяц - 05 май; День - 31.

Далее нажимаем в календаре кнопку Кнопка "ОК" поля "Дата".

Проверяем правильность выбранного диапазона: в окошках должны отображаться следующие значения: "С 01.05.23 по 31.05.2023", и нажимаем кнопку Кнопка Построить список (Поле).

7) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомые документы.

В данном примере использовались поля: "Принявший орган", "Вид документа", "Дата"

Вам известны НОМЕР и НАЗВАНИЕ документа

Требуется найти Постановление Правительства РФ от 18.05.2017 N 590 "О формировании, ведении и об актуализации государственного информационного ресурса "Справочник профессий".

Решение:

Примечание: очевидно, что постановлений Правительства РФ с таким номером может быть несколько, т.к. нумерация ежегодно повторяется, поэтому для поиска будем использовать поля "Номер" и "Название документа".

1) В строке поиска поля "Номер" набираем: 590.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: СПРАВОЧНИК.

Нажимаем кнопку Кнопка Найти.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомое постановление.

В данном примере использовались поля: "Номер", "Название документа"

Вам известны ПРИНЯВШИЙ ОРГАН и НАЗВАНИЕ документа

Требуется найти Письмо ФНС России от 28.05.2020 N СД-4-3/8792@ "Об одобрении типа транспортного средства (одобрений типа шасси)".

Решение:

1) В строке поиска поля "Принявший орган" набираем сокращенное название ведомства - ФНС.

Среди оставшихся в словаре значений устанавливаем курсор на ФНС России, нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Название документа" (вкладка "Основной поиск").

Примечание: задавать в поисковом выражении все слова, содержащиеся в названии документа, не следует, достаточно выбрать два-три слова.

3) В строке поиска набираем: ОДОБРЕНИЕ ТИПА ТРАНСПОРТНОГО.

Нажимаем кнопку Кнопка Найти.

4) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый документ ФНС России.

В данном примере использовались поля: "Принявший орган", "Название документа"

Вам известны НОМЕР и ВИД документа

Требуется найти Указ Президента РФ от 23.01.2023 N 23 "О дне метростроителя".

Решение:

1) В строке поиска поля "Номер" набираем: 23.

В словаре курсор устанавливается на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Вид документа" и в строке поиска набираем: УКАЗ.

В словаре устанавливаем курсор на искомое значение.

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый указ.

В данном примере использовались поля: "Вид документа", "Номер"

Вам известны ВИД и НАЗВАНИЕ документа (требуется найти действующий документ)

Требуется найти действующую редакцию Федерального закона "О ВОИНСКОЙ ОБЯЗАННОСТИ И ВОЕННОЙ СЛУЖБЕ".

Решение:

1) В строке поиска поля "Вид документа" набираем: ЗАКОН.

В словаре устанавливаем курсор на найденное значение.

Нажимаем кнопку Кнопка Построить список (Поле).

2) Переходим к полю "Поиск по статусу" и выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ, ОТМЕНЕННЫХ И НЕ ВСТУПИВШИХ В СИЛУ, т.к. по условию требуется найти действующую редакцию закона.

Нажимаем кнопку Кнопка Построить список (Поле).

3) Переходим к полю "Название документа".

Примечание: в информационном банке содержится довольно большое количество документов о внесении изменений в различные акты, в том числе и в искомый закон, поэтому в таких случаях для поиска по названию рекомендуется задавать несколько логических условий одновременно.

Т.е. при формировании поискового выражения набираем слова, которые должны встречаться в названии документа, а логическим условием \КРОМЕ можно "отсечь" те слова, которые не должны встречаться, в нашем случае это слово ВНЕСЕНИЕ.

4) В строке поиска набираем: ВОИНСКАЯ ОБЯЗАННОСТЬ \КРОМЕ ВНЕСЕНИЕ.

Нажимаем кнопку Кнопка Найти.

5) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый закон.

В данном примере использовались поля: "Вид документа", "Название документа", "Поиск по статусу"

Вам известна правовая ТЕМАТИКА документа и примерное НАЗВАНИЕ документа

Требуется найти документ, в котором говорится о порядке уплаты государственной пошлины за переоформление лицензии в области страхования.

Решение:

Примечание: в поле "Тематика" нет отдельной рубрики "Лицензирование в области страхования", поэтому следует выбрать две рубрики "Лицензирование отдельных видов деятельности" и "Страхование", соединив их логическим условием "И".

1) В строке поиска поля "Тематика" набираем: ЛИЦЕНЗИРОВАНИЕ.

В словаре остается несколько рубрик, среди которых "Лицензирование отдельных видов деятельности".

Устанавливаем курсор на это значение и нажимаем клавишу "Insert".

2) Очищаем строку поиска и набираем: СТРАХОВАНИЕ.

В разделе "ГРАЖДАНСКОЕ ПРАВО" устанавливаем курсор на рубрику "Страхование" и нажимаем клавишу "Insert".

3) Устанавливаем логическое условие Логическое условие "И" (поле).

4) Нажимаем кнопку Кнопка Построить список (Поле) и проверяем, что в Карточку поиска занесены два отмеченных нами значения поля "Тематика".

5) Переходим в поле "Название документа" (вкладка "Основной поиск").

В строке поиска набираем: УПЛАТА ПОШЛИНЫ.

Нажимаем кнопку Кнопка Найти.

6) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомый документ.

В данном примере использовались поля "Тематика" и "Название документа"

Вам известно распространенное НАЗВАНИЕ документа и его правовая ТЕМАТИКА

Требуется найти письмо ФНС России "О НАЛОГЕ НА ДОБАВЛЕННУЮ СТОИМОСТЬ", в котором говорится о налогообложении операций с драгоценными металлами.

Решение:

Примечание: писем с искомым названием в информационном банке содержится довольно большое количество (более 100), поэтому запрос следует уточнить с помощью других полей, например, поля "Тематика".

1) В строке поиска поля "Название документа" набираем: НАЛОГ НА ДОБАВЛЕННУЮ СТОИМОСТЬ (можно набрать просто аббревиатуру НДС).

Нажимаем кнопку Кнопка Найти.

2) Переходим в поле "Тематика" и в строке поиска набираем: ДРАГОЦЕННЫЕ.

В разделе "ФИНАНСЫ" выбираем рубрику "Драгоценные металлы и драгоценные камни".

Нажимаем кнопку Кнопка Построить список (Поле).

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем небольшой список, в котором содержится искомое письмо.

В данном примере использовались поля "Тематика" и "Название документа"


Правовой навигатор \ Справка для КонсультантПлюс

Правовой навигатор

См. также Общие принципы поиска

Показать все

Вид Правового навигатора

Окно "Правовой навигатор"

Переход к Правовому навигатору может быть осуществлен по кнопке "Еще/Правовой навигатор", которая расположена на Панели инструментов.

Правовой навигатор позволяет получить информацию по правовому вопросу с использованием перечня возможных ситуаций.

Поиск по Правовому навигатору наиболее эффективен в случаях, когда пользователь не знает, как правильно описать свою проблему, а может назвать буквально 1-2 слова.

Вводя эти два слова в Правовой навигатор, пользователь получает подсказку в виде отобранных ключевых понятий и может выбрать из них наиболее точно подходящее к его ситуации.

Для поиска документов в строке Правового навигатора следует задавать слова, отражающие суть вопроса.

После чего в левом столбце Правового навигатора будут отобраны только те группы, которые содержат понятия, относящиеся к сути вопроса.

Значения в левом и правом столбцах расположены в алфавитном порядке (см. рис.).

Рис.

Окно "Правовой навигатор" 1

Отметив нужное понятие в правой колонке, можно перейти к списку документов по данной теме.

Примечание: наряду с ключевым понятием, удовлетворяющим запросу, можно выбрать и другие понятия, находящиеся в нижней части списка (не более пяти понятий).

Обращаясь к текстам документов, найденным с помощью Правового навигатора, вы сразу переходите в те части этих документов, в которых приводится описание рассматриваемой правовой проблемы.

Например, если требуется изучить проблему наследования земельных участков, то достаточно в строке поиска Правового навигатора набрать выражение НАСЛЕДОВАНИЕ ЗЕМЕЛЬНОГО УЧАСТКА и выбрать соответствующее понятие в группе понятий "Наследство".

По этому запросу найдутся и нормативные документы (такие как Гражданский кодекс РФ и Федеральный закон "Об обороте земель сельскохозяйственного назначения), и консультации по данному вопросу.

При этом, входя в каждый из документов, мы попадаем в статьи, посвященные наследованию земельных участков.

Последние 20 запросов по Правовому навигатору сохраняются в его Истории поиска - в выпадающем списке, который вызывается нажатием на стрелку в строке поиска.

См. примеры на поиск по Правовому навигатору

Подробнее о заполнении Правового навигатора

Правовой навигатор является электронным аналогом алфавитно-предметного указателя.

Правовой навигатор содержит десятки тысяч ключевых понятий, что обеспечивает детальную классификацию документов и точное описание правовой проблемы.

Словарь ключевых понятий Правового навигатора построен как на основе системообразующих нормативно-правовых актов, являющихся фундаментом для решения юридических и финансово-хозяйственных вопросов, так и на основе документов, не являющихся нормативными и основополагающими, но представляющих существенный практический интерес для пользователя (разъяснения, изложенные в форме писем, инструкций, постановлений высших судебных органов и пр., по наиболее существенным вопросам хозяйственной практики).

Правовой навигатор содержит только актуальные на данный момент ключевые понятия.

Специалисты компании "Консультант Плюс" при необходимости добавляют новые и исключают потерявшие правовое значение ключевые понятия.

Искомые правовые понятия набираются в строке поиска.

Слова, заданные в строке поиска, могут встречаться как в левом столбце - он содержит названия групп понятий, так и в правом столбце Правового навигатора - там перечислены ключевые понятия, относящиеся к отмеченной группе.

Строку поиска Правового навигатора можно очистить с помощью кнопки Кнопка Очистить_Быстрый поиск.

Если запросу соответствует много групп понятий, то удобно воспользоваться алфавитным указателем слева от колонки групп понятий.

Перейти к нужным документам можно, выбрав соответствующее понятие (или несколько понятий, но не более пяти).

В полученном списке будут содержаться документы с разъяснениями по правовой проблеме.

При входе в каждый документ списка происходит переход в нужный фрагмент текста.

Примечание: если документ целиком соответствует правовой проблеме по запросу, то он открывается в начале текста.


Примеры поиска (Правовой навигатор) \ Справка для КонсультантПлюс

Примеры поиска по Правовому навигатору

См. также Общие принципы поиска

Показать все

По аналогии с приведенными примерами вы можете решать правовые проблемы с помощью Правового навигатора.

Требуется получить документы, которые содержат положения, определяющие размер и порядок уплаты государственной пошлины за регистрацию юридических лиц

Решение:

1) В строке поиска Правового навигатора набираем: ЮРИДИЧЕСКИЕ ЛИЦА ГОСПОШЛИНА.

2) В левом столбце устанавливаем курсор на группу "Государственная регистрация юридических лиц".

3) В правом столбце с ключевыми понятиями системой будет выделена ссылка "Госпошлина за регистрацию юридического лица", по которой получаем список документов по интересующей нас проблеме, а также консультации.

Требуется получить информацию о продолжительности испытательного срока при приеме на работу по трудовому договору

Решение:

1) В строке поиска Правового навигатора набираем: ТРУДОВОЙ ДОГОВОР ИСПЫТАТЕЛЬНЫЙ СРОК.

2) В левом столбце устанавливаем курсор на группу "Трудовой договор".

3) В правом столбце с ключевыми понятиями системой будет выделена ссылка "Трудовой договор с испытательным сроком", по которой переходим к Трудовому кодексу РФ, войдя в который сразу попадаем на статью 70 "Испытание при приеме на работу", в которой находится ответ на поставленный вопрос.

Требуется получить документы о ставках страховых тарифов при обязательном страховании автогражданской ответственности

Решение:

Примечание: при поиске по Правовому навигатору можно использовать не только полные названия тех или иных понятий, но и их общепринятые аббревиатуры (если такие существуют).

Т.е. если в нашем примере использовать для поиска аббревиатуру ОСАГО или полностью ввести длинную фразу ОБЯЗАТЕЛЬНОЕ СТРАХОВАНИЕ АВТОГРАЖДАНСКОЙ ОТВЕТСТВЕННОСТИ, то результаты будут одинаковыми.

1) В строке поиска Правового навигатора набираем: ОСАГО ТАРИФ.

2) В левом столбце устанавливаем курсор на группу "ОСАГО".

3) В правом столбце с ключевыми понятиями системой будет выделена ссылка "Тарифы по ОСАГО", по которой получаем список документов по интересующей нас проблеме, а также консультации.


Кодексы \ Справка для КонсультантПлюс

Окно "Кодексы"

Вид окна "Кодексы" (см. рис.)

В окне "Кодексы" в виде ссылок перечислены названия всех кодексов Российской Федерации, с помощью этих ссылок можно быстро переходить к текстам действующих редакций интересующих вас кодексов.

В окно "Кодексы" можно перейти из любой части системы по кнопке Кнопка "Кодексы" на Панели инструментов.

Для поиска нужных фрагментов в текстах кодексов можно использовать Оглавление либо воспользоваться поиском по тексту с помощью кнопки Кнопка "Найти фрагмент" .


Примеры поиска (Кодексы) \ Справка для КонсультантПлюс

Примеры поиска (Кодексы)

Требуется найти статью 66 "Трудовая книжка" Трудового кодекса РФ

1) Открываем окно "Кодексы", например, с помощью кнопки Кнопка "Кодексы" Панели инструментов.

2) По ссылке Трудовой кодекс переходим в текст документа.

3) По кнопке в Правой панели открываем оглавление кодекса.

В строке поиска набираем 66 и нажимаем кнопку Кнопка "Найти далее".

4) Нажимаем на ссылку с названием найденной 66-й статьи и переходим к тексту этой статьи "Трудовая книжка".


Обзоры \ Справка для КонсультантПлюс

"Обзоры"

Показать все

Представленные в системе Обзоры помогают быть всегда в курсе последних изменений в законодательстве и при этом получать не только информацию о принятии новых документов и их содержании, но и комментарии специалистов о сути изменений, о том, как данные изменения повлияют на применение уже имеющихся документов и т.д.

Обзоры готовятся специалистами компании КонсультантПлюс.

В системе содержатся следующие типы обзоров:

Обзоры изменений к конкретным документам

К обзорам данного типа можно перейти непосредственно из текста рассматриваемого документа по ссылке (См. Обзор изменений данного документа), которая расположена в верхней части текста документа под названием и под списком изменяющих документов.

Либо к обзору можно перейти, нажав на Правой панели кнопку Кнопка "Обзор изменений документа".

Сам обзор изменений построен в виде таблицы, содержащей измененные фрагменты документа:

в левом столбце приводится текст фрагмента в старой редакции;

в правом столбце приводится текст этого фрагмента в новой редакции, причем изменения выделены жирным шрифтом.

Если в документ вводится статья или пункт целиком, то в обзоре приводится ссылка, по которой можно перейти в текст самого документа к этой статье (или пункту).

Вид окна обзоров изменений к Налоговому кодексу РФ

Окно "Обзоры к НК РФ"

Обзоры, которые отражают изменения, произошедшие в законодательстве в целом.

Обзоры данного типа представлены в окне "Обзоры", к которому можно перейти со Стартовой страницы по ссылке "Обзоры", либо из любой части системы по кнопке "Еще/Обзоры" Панели инструментов.

Вид окна "Обзоры" (см. рис.)

В разделе представлены обзоры новых документов федерального законодательства, аналитические обзоры наиболее важных и интересных документов федерального законодательства, судебной практики, информация о документах, находящихся на регистрации в Минюсте России.

Все эти материалы подготовлены юристами компании "КонсультантПлюс". Поступление обзоров - ежедневное.

Новости для бухгалтера и бухгалтера бюджетной организации

Новые формы отчетности, изменения в сроках подачи документов, разъяснения по расчетам и заполнению документов, новые законодательные инициативы – ни одно событие, важное для бухгалтера, не останется без внимания.

По каждой новости – краткое пояснение, ссылки на первоисточник, дополнительные материалы по теме в системе КонсультантПлюс, в том числе подробные инструкции и разъяснения в Готовых решениях, Типовых ситуациях и Путеводителях для бухгалтера.

Новости для юриста

Правовые новости, анализ важнейших изменений в законодательстве, новые решения судов, проекты документов – вы будете в курсе того, что происходит или намечается.

Из новостей сразу можно перейти в рассматриваемый документ, есть справочные пометки о дате принятия или вступления в силу документа и т.д.

Представлены ссылки на дополнительные материалы по теме из системы КонсультантПлюс, например, в ряде случаев позиции высших судов по рассматриваемому вопросу, авторские обзоры от экспертов КонсультантПлюс с комментариями по горячей теме.

Новости для специалиста по закупкам

Особая сфера интересов – государственные закупки (44-ФЗ) и закупки у отдельных категорий юридических лиц (223-ФЗ).

Новости по этим темам помогут специалистам оперативно узнавать обо всех изменениях в законодательстве, в том числе, которые только намечаются, получать официальные разъяснения ведомств, решения судов и другую важную информацию.

А практические советы и алгоритм действий можно найти в фирменных материалах КонсультантПлюс (Готовых решениях, Типовых ситуациях и Путеводителях).

И многие другие новости и обзоры.

См. примеры по работе с обзорами


Примеры по работе с "Обзорами" \ Справка для КонсультантПлюс

Примеры по работе с "Обзорами"

Показать все

По аналогии с приведенными примерами Вы можете быстро и эффективно разобраться в изменениях, произошедших в конкретных документах или в законодательстве в целом.

Требуется просмотреть изменения, произошедшие в последнее время во второй части Налогового кодекса РФ

Решение:

1. Находим сначала сам Налоговый кодекс РФ.

Например, с помощью кнопки "Кодексы" на Панели инструментов открываем окно "Кодексы" и в списке выбираем "Налоговый кодекс РФ (часть вторая)".

2. Перейдя в текст документа, воспользуемся на Правой панели ссылкой Кнопка "Обзор изменений документа".

3. В открывшемся специально подготовленном документе содержатся в виде таблицы все изменения второй части Налогового кодекса.

В верхней части документа содержится информация о последних изменениях, с которой мы и хотели ознакомиться.

Требуется ознакомиться с новыми документами законодательства по бухгалтерской тематике

Решение:

1. С помощью кнопки "Еще/Обзоры" на Панели инструментов открываем окно "Обзоры".

2. В разделе НОВОСТИ. МОНИТОРИНГ ДОКУМЕНТОВ выбираем рубрику "Новости для бухгалтера", после чего переходим к списку обзоров этой тематики.

3. Открываем самый верхний документ (здесь представлены последние изменения).

В нем содержится наиболее важная для бухгалтера информация о новых и измененных документах, судебных решениях.


Панель инструментов \ Справка для КонсультантПлюс

Панель инструментов

Панель инструментов предназначена для оперативного перехода ко всем основным инструментам системы.

Данная панель представлена в виде пиктографического меню с набором кнопок.

Вид Панели инструментов

Панель быстрого доступа

С помощью Панели инструментов можно перейти к следующим инструментам:

• "Быстрый поиск"

• "Карточка поиска"

• "Кодексы"

• "Справочная информация"

• "Новости"/"Обзоры"

• "Избранное"

• "Добавить в Избранное"

• "Журнал" (История поисковых запросов)

По кнопке "Еще" дополнительно доступны инструменты:

• "Обзоры"

• "Правовой навигатор"

• "Словарь терминов"

• "Конструктор договоров"

• "Путеводители"

• "Горячие документы на сайте КонсультантПлюс"


Быстрый поиск \ Справка для КонсультантПлюс

Быстрый поиск

Быстрый поиск - это наиболее простой и удобный способ начать поиск в системе.

Подробнее о Быстром поиске

Примеры на использование Быстрого поиска


Карточка поиска \ Справка для КонсультантПлюс

Карточка поиска

Карточка поиска является одним из основных инструментов поиска документов.

Подробнее о работе с Карточкой поиска

Примеры по работе с Карточкой поиска


Кодексы \ Справка для КонсультантПлюс

Кодексы

В окне "Кодексы" содержатся ссылки на все действующие кодексы Российской Федерации.

Подробнее об окне "Кодексы"


Справочная информация \ Справка для КонсультантПлюс

Окно "Справочная информация"

Вид окна "Справочная информация" (см. рис.)

Вкладка "Справочная информация"

Окно "Справочная информация" открывается с помощью кнопки Кнопка "Справочная информация" Панели инструментов.

Также к этому окну можно перейти со Стартовой страницы.

Из окна "Справочная информация" можно быстро переходить к документам или спискам документов (подготовленным специалистами компании КонсультантПлюс), в которых представлена актуальная и часто используемая финансово-экономическая и общеправовая информация.

Например, если вам необходимо получить бланк счета-фактуры и заполнить его в редакторе MS-Excel, то для этого достаточно по ссылке Формы налогового учета и отчетности перейти к соответствующему списку документов, войти в документ, и в таблице с описанием форм нажать на ссылку Счет-фактура.

Таким образом вы попадете в текст Постановления Правительства РФ, которым вводится форма счета-фактуры, здесь же вы можете открыть эту форму в редакторе MS-Excel.

Во вкладке "Справочная информация" содержатся следующие рубрики:

• АНТИКРИЗИСНЫЕ МЕРЫ

• КАЛЕНДАРИ

• ФОРМЫ В MS-WORD, MS-EXCEL И ГРАФИЧЕСКИХ ФОРМАТАХ

• КУРСЫ ВАЛЮТ. СТАВКИ И НОРМАТИВЫ БАНКА РОССИИ

• ТРУДОВЫЕ ОТНОШЕНИЯ, СОЦИАЛЬНАЯ СФЕРА

• НАЛОГООБЛОЖЕНИЕ, БУХГАЛТЕРСКИЙ УЧЕТ, АУДИТ

• ГОСУДАРСТВЕННЫЙ КОНТРОЛЬ. ТЕХНИЧЕСКИЕ НОРМЫ И ПРАВИЛА

• СПРАВОЧНАЯ ИНФОРМАЦИЯ ДЛЯ БЮДЖЕТНЫХ ОРГАНИЗАЦИЙ

• СПРАВОЧНАЯ ЮРИДИЧЕСКАЯ ИНФОРМАЦИЯ

• МЕДИЦИНА И ФАРМАЦЕВТИКА

• АДРЕСНО-РЕКВИЗИТНАЯ ИНФОРМАЦИЯ

• ИНАЯ СПРАВОЧНАЯ ИНФОРМАЦИЯ


Новости \ Справка для КонсультантПлюс

Новости

В окне "Новости" представлены важные новшества в законодательстве по разным темам для бухгалтеров коммерческих и бюджетных организаций, юристов, кадровиков, специалистов по закупками, а также новости в области здравоохранения.

Подключение и отключение показа ленты новостей на Стартовой странице производится через меню Сервис/Настройки/Общие пункт "Показывать онлайн-новости и напоминания".

Если в настройках показ новостей отключен, то на панели инструментов вместо кнопки "Новости" будет отображаться кнопка "Обзоры".

Подробнее о работе с лентой новостей.


Обзоры \ Справка для КонсультантПлюс

Обзоры

В окне "Обзоры" представлен мониторинг законодательства.

Подробнее о работе с обзорами.


Правовой навигатор \ Справка для КонсультантПлюс

Правовой навигатор

Правовой навигатор обеспечивает наиболее точный и эффективный поиск документов при решении конкретной проблемы.

Подробнее о Правовом навигаторе

Примеры поиска по Правовому навигатору


Словарь терминов \ Справка для КонсультантПлюс

Словарь финансовых и юридических терминов

Вид Словаря финансовых и юридических терминов

Окно &quot;Словарь терминов&quot;

В Словаре финансовых и юридических терминов содержатся толкования терминов, основанные на их определениях в нормативных правовых актах.

Например, определение термина "НАЛОГ" приводится в Налоговом кодексе РФ, именно это определение использовано в Словаре финансовых и юридических терминов.

Словарь состоит из двух столбцов.

В левом столбце содержится собственно список терминов в алфавитном порядке.

В правом - отображается толкование термина, на котором установлен курсор в левом столбце.

Для многих терминов присутствуют ссылки на правовые акты, из которых взято определение.

Ознакомиться с определением интересующего термина можно, выделив его с помощью мыши, в контекстном меню (вызывается по правой клавише мыши) выбрать пункт "Найти термин в словаре" либо нажать на Панели инструментов кнопку "Еще/Словарь терминов".

В результате происходит переход в окно словаря, где можно ознакомиться с определением искомого термина.

Примечание: если для выделенного в тексте слова нет определения в Словаре финансовых и юридических терминов, то при нажатии на кнопку "Еще/Словарь терминов" откроется окно словаря, но искомое слово будет выделено красным цветом.

Пример. Требуется найти определение термина "налоговый период", встретившегося в тексте Письма ФНС России от 08.06.2023 N КВ-4-3/7283@ "О направлении контрольных соотношений по налоговой декларации по НДПИ" (вместе с "Контрольными соотношениями показателей форм налоговой и бухгалтерской отчетности").

Решение:

1.Открываем Карточку поиска раздела "Законодательство".

2. Найдем нужный документ. Например:

- в поле "Принявший орган" выбираем: ФНС РФ;

- в поле "Дата задаем: 08.06.2023;

- в Карточке поиска нажимаем кнопку Кнопка Построить список F9, попадаем в список документов информационного банка "Российское законодательство (Версия Проф)" и входим в текст искомого письма.

3. В таблице "Справочник сокращений" несколько раз встречается искомая фраза. Курсором мыши выделяем термин "налоговый период" и нажимаем кнопку кнопку "Еще/Словарь терминов" Панели инструментов.

4. Автоматически открывается "Словарь финансовых и юридических терминов" с толкованием выделенного термина "налоговый период".

В пункте "Извлечение из документа:" правого столбца словаря приводится ссылка на Налоговый кодекс РФ (часть первая), перейдя по которой можно ознакомиться с толкованием термина "НАЛОГОВЫЙ ПЕРИОД" уже в тексте этого нормативного акта.


Путеводители \ Справка для КонсультантПлюс

Путеводители

В окне "Путеводители" содержатся ссылки на все Путеводители КонсультантПлюс.

Подробнее об окне "Путеводители"


Журнал \ Справка для КонсультантПлюс

Журнал (История поисковых запросов)

Показать все

Вид окна "История поисковых запросов"

"Журнал" История поисковых запросов

Переход к окну "История поисковых запросов" осуществляется с помощью кнопки История 6 Панели инструментов.

Из окна "История поисковых запросов" можно восстановить последние 300 введенных поисковых запросов.

Т.е. в системе сохраняются данные по запросам, сделанным раннее с помощью поисковых средств, например, Карточки поиска, Правового навигатора или Быстрого поиска.

Внимание! В истории сохраняются только те запросы, для которых был построен список по кнопке Кнопка Построить список F9 .

Выполнение запросов

Для того чтобы построить список документов по сохраненному в Журнале запросу, достаточно дважды щелкнуть по нему мышью либо нажать на кнопку "Повторить запрос в...".

В этом случае вы попадете в список документов, удовлетворяющих выполняемому запросу на текущий момент времени.

Внимание! Т.к. система КонсультантПлюс регулярно пополняется новой информацией, а также происходят изменения в правовых документах (например, изменяется их статус), то списки документов, построенные по одному и тому же запросу в разные моменты времени могут отличаться.

В зависимости от того, с помощью какого поискового средства проводился поиск, кнопка "Повторить..." может выглядеть по разному:

Уточнение запросов

Для запросов, выполненных ранее в Карточке поиска, можно уточнить запрос с помощью других поисковых полей Карточки.

Для этого нужно установить курсор на соответствующий запрос и нажать кнопку История 1 .

При этом откроется заполненная по условиям сохраненного запроса Карточка поиска.

В этой Карточке поиска можно скорректировать условия запроса и построить соответствующий список документов.

Структура сохраненных запросов

Сохраненные запросы отображаются в верхней части окна "История поисковых запросов" в виде таблицы со следующими колонками:

• "Название запроса" - в качестве имени запроса приводится начало значения заполненного поля, использованного при поиске и находящегося выше остальных в Карточке поиска;

• "Основной раздел поиска" - приводится название того раздела, из Карточки поиска которого производился запрос или название поискового инструмента выполненного запроса, например, Быстрого поиска;

• "Дата поиска" - приводится дата и время проведения запроса.

Если на запрос установить курсор, то в нижней части окна "История поисковых запросов" отображаются заполненные поисковые поля, по которым производился данный запрос.

Слева приводится название раздела, из Карточки поиска которого производился данный запрос или название поискового инструмента выполненного запроса, например, "Быстрого поиска".

Сортировка запросов

Вы можете отсортировать сохраненные запросы в прямом и обратном порядке по Названию запроса, Основному разделу запроса и Дате запроса.

Для этого достаточно щелкнуть мышью по соответствующему заголовку в таблице с запросами.

Индикатором направления сортировки служит треугольник вверху справа от заголовка таблицы, по которому произведена сортировка.

Направление вершины этого треугольника соответствует направлению сортировки.

Закрепление запросов

Т.к. в Журнале сохраняются только последние 300 запросов, то наиболее ранние запросы удаляются из системы по мере выполнения новых запросов.

Но в системе заложена возможность закрепления запросов, которые могут быть вами использованы через достаточно большой промежуток времени.

Чтобы запрос не удалялся из системы, его необходимо закрепить с помощью первой колонки таблицы с запросами, которая помечена символом История 7 - "Закрепить запрос".

Для этого достаточно щелкнуть мышью в этой колонке напротив закрепляемого запроса. После этого у запроса появляется символ История 8 - "Закрепленный запрос".

Закрепленный запрос будет постоянно находиться в Журнале, до тех пор, пока вы сами не удалите его или не снимете закрепление.

Повторный щелчок мышью по символу История 8 снимает закрепление.

Внимание! При увеличении в Журнале количества закрепленных запросов соответственно уменьшается количество сохраняемых незакрепленных запросов.

Т.е. если в Журнале закреплено 8 запросов, то другие запросы будут сохраняться в количестве не 300 последних, а 292.

Переименование запросов

Т.к. имя запроса по умолчанию присваивается по заполненному значению одного из поисковых полей, то это название не всегда является информативным.

Поэтому в системе предусмотрена возможность переименования запроса по вашему усмотрению.

Для этого нужно установить курсор на названии запроса и нажать кнопку История 2.

После этого название становится доступным для редактирования.

Переименованный запрос автоматически становится закрепленным (см. пункт выше).

Удаление запросов

Если вы хотите удалить запрос из Журнала, то нужно установить курсор на этот запрос и нажать на кнопку История 4.

Система запросит подтверждения вашего выбора, и, в случае утвердительного ответа, запрос будет удален.

Пример. Использование Журнала для мониторинга документов по конкретному вопросу

Требуется обеспечить возможность постоянного обращения к документам ФТС РФ, касающимся ставок ввозных таможенных пошлин на различные товары, с учетом новых документов.

Решение:

Поскольку такие ставки довольно часто изменяются, будет удобно использовать Журнал для постоянного обновления информации.

1) Войдем в Карточку поиска раздела "Законодательство".

2) В поле "Принявший орган" выбираем значение "ФТС РФ";

в поле "Тематика" выбираем рубрику ВВОЗНЫЕ ПОШЛИНЫ;

в поле "Название документа" зададим: СТАВКИ;

в поле "Поиск по статусу" выбираем: ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

3) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем список документов, соответствующий запросу в настоящее время.

Одновременно данный запрос будет занесен в Историю поисков.

5) С помощью кнопки История 6 откроем окно с Историей поисковых запросов.

6) Для удобства отсортируем список таким образом, чтобы только что выполненный запрос стоял первым в списке (если он не был отсортирован так по умолчанию). Это можно сделать щелчком мыши по кнопке "Дата поиска", расположенной над списком запросов.

7) Чтобы в дальнейшем удобнее было находить этот запрос, переименуем его.

Для этого установим на него курсор, щелкнем мышью по кнопке История 2 и наберем на клавиатуре: СТАВКИ ТАМОЖЕННЫХ ПОШЛИН. Запрос будет переименован и одновременно закреплен История 8.

Теперь он будет постоянно храниться в "Истории поисков".

8) В дальнейшем, выбрав данный запрос в списке запросов и нажав кнопку История 5, можно получить документы о ставках ввозных таможенных пошлин, в том числе и вновь применяемых.


Избранное \ Справка для КонсультантПлюс

Избранное

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернет.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели инструментов предусмотрена кнопка Кнопка Избранное со стрелкой / Кнопка Избранное Добавить .


Папки (Избранное) \ Справка для КонсультантПлюс

Вкладка "Папки"

Показать все

Вид вкладки "Папки" (см. рис.)

Инструмент "Папки" является частью "Избранного".

Здесь сохраняются группы документов, к которым в последствии можно оперативно обратиться.

Переход во вкладку "Папки" осуществляется с помощью кнопки Кнопка Избранное Панели инструментов.

С помощью вкладки "Папки" вы можете быстро переходить к спискам документов, сохраненным вами или переданным (см. ниже раздел "Экспорт и импорт папок") вашими коллегами.

Для перехода к списку документов достаточно дважды щелкнуть мышью по названию папки.

Выбрав (мышью, при нажатой клавише Ctrl) две или более папки, вы можете провести с ними Операции объединения, пересечения и вычитания.

Структура хранения папок

Папки хранятся по принципу файловой системы.

Для хранения папок используются Группа папок - это аналог директории; и собственно "Папки документов" - аналоги файла.

Таким образом, можно создать группу папок и помещать туда (как в директорию файлы) папки документов или создавать там другие группы папок.

Группой папок верхнего уровня является группа Мои Папки .

Максимальное количество уровней вложенности папок - 10.

Экспорт и импорт папок (передача с одного компьютера на другой)

В системе предусмотрена возможность переноса созданных папок с одного компьютера на другой.

Т.е. вы можете создавать подборки документов и передавать их коллегам, и коллеги, в свою очередь, могут передавать свои папки вам.

Эта процедура предусматривает передачу не текстов всех документов, содержащихся в папке, а только передачу служебного файла небольшого размера (этот файл можно, например, передать на флеш-носителе или по электронной почте).

Для проведения этой операции необходимо, во-первых, сохранить папку или группу папок во внешний файл с произвольным названием.

• Устанавливаем курсор на папку или группу папок, которую хотим сохранить;

• нажимаем правую клавишу мыши, тем самым вызвав контекстное меню;

• выбираем пункт меню Кнопка "Сохранить" Меню;

• в открывшемся окне выбираем директорию, в которую хотим сохранить файл, и назначаем произвольно имя самого файла (на рис. имя файла: Папка Льготы НДС).

Во-вторых, сохраненный файл нужно перенести на другой компьютер (с помощью флеш-носителя, электронной почты и т.п.) и интегрировать его в систему КонсультантПлюс, установленную на этом компьютере.

• Открываем систему КонсультантПлюс и входим в окно "Папки".

• Если вы хотите поместить интегрируемую папку в конкретную группу папок, то следует установить курсор на название этой группы папок и вызвать правой клавишей мыши контекстное меню. (Если вы вызовете контекстное меню вне поля какой-либо группы папок, включая папки этой группы, то интегрируемая папка после установки будет находиться в группе верхнего уровня - "Папки пользователя").

• Выбираем пункт меню Загрузить из файла .

• В открывшемся окне находим директорию, в которую был предварительно сохранен интегрируемый файл, и щелкаем мышью по его названию. После этого папка должна появиться в группе папок.

Если в данной группе уже находились папки, то новая папка будет находиться в конце списка.

Переименование папок и групп папок

Если вам необходимо внести изменения в название ранее созданной папки или группы папок, то нужно установить курсор на названии папки (группы) и нажать на кнопку Кнопка "Переименовать папку".

После этого название становится доступным для редактирования.

Примечание: группы папок верхнего уровня ("Документы на контроле", "Последние изменения в документах на контроле", "Папки пользователя") переименовать нельзя.

Удаление папок и групп папок

Если вы хотите удалить папку или группу папок, то нужно установить курсор на названии этой папки (группы) и нажать на кнопку Кнопка "Удалить папку".

Система запросит подтверждения вашего выбора, и, в случае утвердительного ответа, папка (группа) будет удалена.

Примечание: группу папок Мои Папки удалить нельзя.


Операции с папками документов \ Справка для КонсультантПлюс

Операции с папками документов

Показать все

Находясь во вкладке "Папки", вы можете, помимо быстрого перехода к списку документов какой-либо папки, также выбрать две или более папки (или группы папок) и провести поиск документов из этих папок, используя одну из трех операций:

• Объединить - показать все документы из выбранных папок;

• Пересечь - показать документы, повторяющиеся в выбранных папках;

• Вычесть (эта операция возможна при выборе только двух папок) - можно вычесть как документы первой папки из второй, так и наоборот.

Выбрать несколько папок (групп) можно с помощью клавиши Insert или мыши при нажатой клавише Ctrl, поочередно переставляя курсор на названия папок (групп), с которыми требуется провести операции.

После того как выбраны две или более папки (группы), в контекстном меню (вызывается по правой клавише мыши) появляется пункт "Операции с папками" со списком опций, с помощью которых можно провести одну из операций.

См. рис.

Операции с папками

Объединить

Выполняя объединение папок (групп папок) документов, вы получаете новый список документов, в который войдут все документы из выбранных папок (групп).

Объединение папок удобно использовать, например, в тех случаях, когда вы подготавливали списки документов по интересующей проблеме и использовали разные методы поиска (см. Общие принципы поиска) этих документов, занося их в разные папки.

Для получения итогового списка документы из всех этих папок можно объединить.

Также объединение папок можно использовать в том случае, когда несколько сотрудников подготавливали подборки документов по одной или смежным проблемам.

Собрав все такие папки в одной системе (см. подраздел "Экспорт и импорт папок"), можно их объединением получить итоговый список.

Примечание: суммарное количество документов в новом списке может оказаться меньшим, чем содержалось во всех объединяемых папках (группах), т.к. в папках могли находиться одни и те же документы, а в новом списке такие документы не дублируются и заносятся в одном экземпляре.

Пересечь

Выполняя пересечение папок (групп папок) документов, вы получаете новый список документов, в который войдут только одинаковые документы, входящие одновременно в выбранные папки (группы).

Если одинаковых документов в выбранных для пересечения папках нет, то система выдаст сообщение "Список пуст".

Пересечение папок удобно использовать, например, в тех случаях, когда, изучая какие-либо подборки документов по смежным проблемам, требуется найти общие документы, регулирующие эти проблемы.

Вычесть

Примечание: операцию "Вычитание" можно проводить только с двумя папками.

Выполняя вычитание папок, вы получаете новый список документов, в который войдут только оригинальные документы из той папки, из которой проводилось вычитание. Т.е. если вычитать из документов папки "1" документы папки "2", то в итоговой папке останутся документы папки "1", за исключением одинаковых (если такие имеются) с папкой "2" документов.

Можно вычитать как документы папки "2" из папки "1", так и наоборот. Для этого нужно активизировать мышью один из вариантов вычитания, в котором указаны оригинальные названия вычитаемых вами папок (см. рис.).

Вычитание папок удобно проводить в тех случаях, когда, например, при изучении подборки документов по смежным проблемам требуется найти документы, касающиеся только оной из проблем.

Пример. Операции с папками документов

Требуется создать две папки документов и построить список всех документов, входящих в обе папки, а также список только с одинаковыми документами из этих папок.

Решение:

1. Создадим папку, в которую поместим документы (кроме утративших силу и не вступивших в силу), касающиеся льгот по НДС, в которых идет речь о продуктах переработки нефти.

а) Заполним Карточку поиска:

Поле "Тематика" – ЛЬГОТЫ ПО НДС;

Поле "Текст документа" – НЕФТЕПРОДУКТЫ ИЛИ БЕНЗИН ИЛИ ТОПЛИВО (чтобы учесть возможные варианты употребления терминов, связанных с продуктами переработки нефти);

Поле "Поиск по статусу" – ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку документов.

в) По правой клавише мыши вызовем контекстное меню и выберем пункт "Добавить весь список в избранное".

г) Появится окно "Добавить в Избранное". Установим курсор на группе Мои Папки, нажмем кнопку Папки из списка 3.

д) Появится строка с названием НОВАЯ ГРУППА; вместо этого названия введем свое, например, НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ.

е) После того, как название группы введено, нажмем кнопку Папки из списка 2. Введем название папки ЛЬГОТЫ ПО НДС и нажмем кнопку Кнопка Добавить. Документы построенного списка будут занесены в эту папку.

2. Создадим папку, в которую поместим документы (кроме утративших силу и не вступивших в силу), касающиеся льгот по уплате акцизов, в которых идет речь о продуктах переработки нефти.

а) Заполним Карточку поиска:

Поле "Тематика" – ЛЬГОТЫ ПО УПЛАТЕ АКЦИЗОВ;

Поле "Текст документа" – НЕФТЕПРОДУКТЫ ИЛИ БЕНЗИН ИЛИ ТОПЛИВО (чтобы учесть возможные варианты употребления терминов, связанных с продуктами переработки нефти);

Поле "Поиск по статусу" – ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку документов.

в) По правой клавише мыши вызовем контекстное меню и выберем пункт "Добавить весь список в избранное".

г) Появится окно "Добавить в Избранное".

Установим курсор на группе НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ (созданной в предыдущем примере), нажмем кнопку и в раскрывшемся меню нажмем кнопку Папки из списка 2.

Введем название папки ЛЬГОТЫ ПО АКЦИЗАМ и нажмем кнопку Кнопка Добавить. Документы построенного списка будут занесены в эту папку.

3. Операции с папками. Объединим папки, созданные в предыдущих двух примерах. Получим общий список документов, касающихся льгот по косвенным налогам, в которых идет речь о продуктах переработки нефти.

а) Выберем вкладку "Папки" в "Избранном".

б) Раскроем группу НАЛОГОВЫЕ ЛЬГОТЫ. НЕФТЕПРОДУКТЫ, щелкнув по символу Папка Закладки слева от названия группы.

в) Отметим клавишей Insert (или мышью с нажатой одновременно клавишей Ctrl)папки ЛЬГОТЫ ПО НДС и ЛЬГОТЫ ПО АКЦИЗАМ.

г) После того как папки были выделены по правой клавише мыши вызовем контекстное меню, и в пункте "Операции с папками" выберем пункт "Объединить (Показать все документы из выбранных папок)".

д) В результате этой операции на экране появится дерево-список документов из обеих папок.

Сохраним этот список в папку, которую назовем, например, ЛЬГОТЫ ПО КОСВЕННЫМ НАЛОГАМ.

Таким образом, получится единая подборка искомых документов.

Примечание: если выбрать опцию "Пересечь", то получим подборку документов, в которых идет речь одновременно и о льготах по НДС, и о льготах по уплате акцизов.


Закладки и Документы (Избранное) \ Справка для КонсультантПлюс

Закладки и Документы (Избранное)

Показать все

Вид вкладки "Закладки и документы"

Инструмент "Закладки и документы" является частью "Избранного".

Здесь сохраняются отдельные документы и закладки на нужные фрагменты документов, а также документы, фрагменты которых помечены цветными маркерами.

Переход во вкладку "Закладки и документы" осуществляется с помощью кнопки Кнопка Избранное Панели инструментов.

Из вкладки "Закладки и документы" вы можете быстро переходить к конкретным фрагментам документов, на которые ранее были установлены закладки, а также просматривать личные комментарии к этим закладкам (если они были написаны).

Для закладок предусмотрена возможность передачи их с одного компьютера на другой (см. ниже раздел "Экспорт и импорт закладок").

Для перехода по закладке в текст документа достаточно дважды щелкнуть мышью по названию этой закладки.

Структура хранения закладок

Закладки удобно представлены во вкладке "Закладки и документы".

Закладки и отдельные документы могут располагаться в созданных пользователем папках Папка Закладки или сразу в корневой папке Папка Мои закладки.

Верхним уровнем для каждой закладки является название документа, а в нем содержатся ссылки-закладки на конкретные фрагменты в этом документе.

Само название документа также является ссылкой, и по ней можно перейти в начало документа.

Во вкладку "Закладки и документы" можно занести и отдельный документ, не создавая закладку (например, из построенного списка документов) - во вкладке будет содержаться только название этого документа.

В папках Папка Закладки можно создавать дополнительные папки с помощью кнопки Создать папку Пиктографического меню или соответствующего пункта контекстного меню (вызывается по правой клавише мыши).

Максимальное количество уровней вложенности таких папок с закладками - 10.

Экспорт и импорт (перенос с одного компьютера на другой) закладок

В системе предусмотрена возможность переноса созданных закладок с одного компьютера на другой.

Т.е. вы можете создавать закладки, в том числе с собственными комментариями, и передавать их коллегам, и коллеги, в свою очередь, могут передавать свои закладки вам.

Эта процедура предусматривает передачу служебного файла небольшого размера (этот файл можно, например, передать на флеш-носителе или по электронной почте).

Для проведения этой операции необходимо, во-первых, сохранить закладку или папку с закладками во внешний файл с произвольным названием.

• Устанавливаем курсор на закладку или папку с закладками, которую хотим сохранить;

• нажимаем правую клавишу мыши, тем самым вызвав контекстное меню;

• выбираем пункт меню Кнопка "Сохранить" Меню ;

• в открывшемся окне выбираем директорию, в которую хотим сохранить файл, и назначаем произвольно имя самого файла (на рис. имя файла: Закладка НК2 ст 235).

Во-вторых, сохраненный файл нужно перенести на другой компьютер (с помощью флеш-носителя, электронной почты и т.п.) и интегрировать его в систему КонсультантПлюс, установленную на этом компьютере.

• Открываем систему КонсультантПлюс и открываем по кнопке Кнопка Избранное вкладку "Закладки и документы".

• Если вы хотите поместить интегрируемую закладку в конкретную папку с закладками, то следует установить курсор на название этой папки и вызвать правой клавишей мыши контекстное меню.

Примечание. Если вы вызовете контекстное меню вне поля какой-либо папки с закладками, включая закладки этой группы, то интегрируемая закладка после установки будет находиться в корневой папке Папка Мои закладки.

• Выбираем пункт меню Загрузить из файла.

• В открывшемся окне находим директорию, в которую был предварительно сохранен интегрируемый файл, и щелкаем мышью по его названию.

После этого закладка должна появиться в папке.

Примечание. Если в данной папке уже находились закладки, то новая закладка будет находиться в конце списка.

Удаление закладок и папок с закладками

Если вы хотите удалить закладку или группу закладок, то нужно установить курсор на названии этой закладки (группы) и нажать на кнопку Кнопка Удалить.

Система запросит подтверждения вашего выбора, и, в случае утвердительного ответа, закладка (группа) будет удалена.

Примечание: корневую папку Папка Мои закладки удалить нельзя.

Редактирование закладки и комментария к ней

Если вы хотите отредактировать название закладки или папки, в которой она находится, а также имеющийся комментарий к закладке или ввести новый комментарий, то нужно установить курсор на закладке и нажать кнопку Кнопка Редактировать.

В появившемся окне (см. рис.) можно отредактировать текст комментария или ввести новый текст, после чего нажать кнопку "Сохранить".

Примечание: редактировать комментарии к закладкам и вводить новые можно и в самом тексте документа.


Документы на контроле (Избранное) \ Справка для КонсультантПлюс

Документы на контроле

Вид вкладки "Документы на контроле"

Вкладка "Документы на контроле"

Функция "Документы на контроле" обеспечивает автоматическую проверку изменений в важных для пользователя документах, а также в фрагментах федеральных документов, имеющих оглавление.

Поставить на контроль можно только действующую редакцию документа.

Поставить на контроль весь документ можно в разделах "Законодательство", "Проекты правовых актов", "Консультации для организаций здравоохранения" и "Технические нормы и правила".

Фрагменты документа можно поставить на контроль в Информационном банке "Российское законодательство (Версия Проф)", а также в информационных банках, входящих в него (например, Информационный банк "Российское законодательство").

Поставить на контроль весь документ можно, находясь либо в тексте документа, либо в списке документов.

Поставить на контроль фрагмент документа можно только в окне с текстом документа или в его оглавлении.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка Избранное со стрелкой / Кнопка Избранное Добавить и выбора вкладки "Документы на контроле"
Пункта "Поставить на контроль" контекстного меню (вызывается по правой клавише мыши)
Клавиши F3

При выполнении данной операции документ заносится в специальную вкладку "Документы на контроле" окна "Избранное", а справа от названия документа в списке появляется значок Документы на контроле Серый значок.

Проверка документов на контроле осуществляется автоматически после каждого пополнения системы при первом запуске.

Если в каких-то документах, поставленных на контроль, произошли изменения, то при первом после этого события запуске системы появится сообщение:

Документы на контроле 1

При этом на кнопке Кнопка Избранное с красной молнией появится изображение красной молнии, а в списках, содержащих измененный документ, значок Документы на контроле Серый значок справа от документа изменит цвет на красный Документы на контроле Красный значок.

В документах раздела "Законодательство" функция "Документы на контроле" отслеживает следующие изменения, которые будут отражены под названием каждого документа во вкладке "Документы на контроле":

• Документ утратил силу

• Документ вступил в силу (если на контроль поставлен документ со статусом "Не вступил в силу")

• Вступили в силу изменения, внесенные в документ

• В информационный банк введен документ, вносящий изменения в документ на контроле

• В информационный банк введена новая редакция документа

• Подготовлена новая редакция с изменениями, не вступившими в силу

• Ранее созданная редакция с изменениями, не вступившими в силу, стала действующей

• Документ прошел государственную регистрацию в Министерстве юстиции РФ

• Документ не применяется

Документы, статус которых не изменялся, помечены надписью (Изменений не было).

При входе в текст каждого документа, в котором произошли изменения, появляется информационное окно с описанием характера произошедшего события, например:

Окно оповещения об изменении в документе на контроле

Для просмотренных измененных документов во вкладке "Документы на контроле" надпись с сутью изменения становится бледной - это означает, что пользователь ознакомился с изменением.

Также можно сразу пометить документ с изменением как просмотренный, установив на него курсор и нажав кнопку Кнопка Пометить прочитанным пиктографического меню.

Снять документ с контроля во вкладке "Документы на контроле" можно, установив курсор на этом документе и нажав кнопку Кнопка Снять с контроля пиктографического меню, либо нажав клавишу Delete.


Добавить в Избранное \ Справка для КонсультантПлюс

Добавить в Избранное

См. также Общую схему работы со списком документов

Показать все

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернета.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой, в том числе и в окне со списком документов.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели инструментов предусмотрена кнопка Кнопка Избранное со стрелкой / Кнопка Избранное Добавить .

Существует несколько вариантов выполнения операции:

Добавление одного документа в раздел "Закладки и Документы"

Операция занесения одного документа в раздел "Закладки и Документы" Избранного может быть осуществлена с помощью:

Кнопки Кнопка Избранное со стрелкой / Кнопка Избранное Добавить Панели инструментов и выбора вкладки "Закладки и Документы"

Пункта Меню Добавить в Избранное Главного меню и выбора вкладки "Закладки и Документы"

Пункта Меню Добавить в Избранное контекстного меню (вызывается по правой клавише мыши) и выбора вкладки "Закладки и Документы"

Клавиши F5 и выбора вкладки "Закладки и Документы"

Для установки закладки, находясь в тексте документа, удобно воспользоваться символом "Звездочка", который появляется у каждой строки, если на нее установить курсор.

Для добавления документа в данный раздел Избранного, нужно установить курсор на нем в списке (или на нужную строку в тексте документа), и нажать кнопку Кнопка Избранное со стрелкой / Кнопка Избранное Добавить Панели инструментов (либо выбрать любой другой удобный способ, описанный выше).

Во вкладке "Закладки и документы" открывшегося окна с помощью кнопки Создать папку маленькая можно создать новую папку и в ней разместить закладку на нужный документ, либо можно разместить его к корневой папке Папка Мои закладки.

После того как место размещения документа определено, следует нажать кнопку Кнопка Добавить внизу окна.

Теперь данным документом легко воспользоваться в любой момент, вызвав его из окна "Избранное".

Добавление выбранных документов конкретного информационного банка в раздел "Папки"

Операция добавления в папку документов, выбранных из списка, может быть осуществлена с помощью:

Кнопки Кнопка Избранное со стрелкой / Кнопка Избранное Добавить Панели инструментов и выбора вкладки "Папки"

Пункта Меню Добавить в Избранное Главного меню и выбора вкладки "Папки"

Пункта Меню Добавить в Избранное контекстного меню (вызывается по правой клавише мыши) и выбора вкладки "Папки"

Клавиши F5 и выбора вкладки "Папки"

Перед началом выполнения операции в левой части дерева-списка найденных документов требуется указать информационный банк, документы которого требуется занести в папку.

Затем, чтобы занести документы в папку, их следует пометить, например, клавишей "Insert".

Если требуется занести в папку весь список документов конкретного информационного банка, его можно пометить с помощью:

Пункта "Выделить все Ctrl A" контекстного меню (вызывается по правой клавише мыши)
Пункта "Правка/Пометить все" Главного меню
Комбинации клавиш Ctrl+A или Серый "+" на клавиатуре

После того как вы пометили нужные документы, нажмите кнопку Кнопка Избранное со стрелкой / Кнопка Избранное Добавить Панели инструментов (либо выберите любой другой удобный для вас способ, описанный выше).

Во вкладке "Папки" открывшегося окна с помощью кнопки Создать папку маленькая можно создать новую папку и в ней разместить нужные документы.

Для размещения папки можно использовать корневую папку Мои Папки, либо с помощью кнопки Создать группу папок маленькая создать сначала Группу папок.

После того как документы добавлены в папку, следует нажать кнопку Кнопка Добавить внизу окна.

Если ни один документ в списке не помечен, то в папку будет занесен тот документ, на котором стоит курсор.

Занесение в папку всех документов

Операция занесения в папку всех документов может быть осуществлена с помощью:

Пункта "Избранное / Добавить все документы списка в Избранное" Главного меню и выбора вкладки "Папки"
Пункта "Добавить весь список в Избранное..." контекстного меню (вызывается по правой клавише мыши) и выбора вкладки "Папки"

При этом никаких документов в списке помечать не надо.

При необходимости созданную папку можно удалить - находясь во вкладке "Папки" окна "Избранное", установить курсор на папку или группу папок, которые следует удалить и нажать кнопку Кнопка Удалить.

Также можно удалять и отдельные документы из папок:

Удаление документа из папки

Для удаления документа из папки необходимо ее открыть из вкладки "Папки" окна "Избранное", т.е. получить список документов.

Затем следует отметить клавишей "Insert" клавиатуры ненужные документы и выполнить одно из предлагаемых ниже действий:

Нажать клавишу Delete на клавиатуре
Выбрать пункт "Удалить из этого списка Del" контекстного меню (вызывается по правой клавише мыши)

Внимание! Чтобы удалить документ из папки, эту папку обязательно следует открыть через вкладку "Папки" окна "Избранное".

Пример 1. Занесение в папку документов конкретного информационного банка

Требуется сформировать папки, содержащие нормативные акты о составлении завещания и последующем получении наследства по завещанию.

Решение:

1. Составляем список нормативных актов, касающихся наследования по завещанию.

а) В поле "Тематика" Карточки поиска выбираем рубрику "Наследование по завещанию".

В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

в) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.

2. Помечаем с помощью клавиши "Insert" Гражданский кодекс РФ, Жилищный кодекс РФ, Приказ Минюста РФ и Постановление Правительства РФ и заносим их в папку.

а) С помощью кнопки Кнопка Избранное со стрелкой / Кнопка Избранное Добавить Панели инструментов открываем диалоговое окно "Добавить в Избранное" и заходим во вкладку "Папки".

б) Устанавливаем курсор на строке Мои Папки, нажимаем кнопку Папки из списка 3 и задаем имя группы, например, ЗАВЕЩАНИЕ.

в) Убедившись, что курсор стоит на строке с названием группы папок ЗАВЕЩАНИЕ, нажимаем кнопку Папки из списка 2 и задаем имя папки, например, НАСЛЕДОВАНИЕ.

г) Затем нажимаем кнопку Кнопка Добавить. Выделенные нами документы помещаются в созданную папку, а мы возвращаемся в дерево-список. Закроем его.

3. Теперь подготавливаем список нормативных актов, касающихся составления завещания.

а) Поскольку в интересующих нас документах должна идти речь о составлении завещания, то в тексте документов должны встречаться эти слова.

Необходимо также иметь в виду, что помимо термина "составление завещания" может быть употреблен термин "написание завещания".

Поэтому в поле "Текст документа" набираем: (СОСТАВЛЕНИЕ ИЛИ НАПИСАНИЕ) ЗАВЕЩАНИЯ.

В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов.

4. Заносим полученные документы в новую папку.

а) Для этого выделяем все документы информационного банка "Российское законодательство (Версия Проф)" из списка, щелкнув правой кнопкой мыши по списку документов и выбрав в появившемся контекстном меню пункт "Выделить все".

б) С помощью кнопки Кнопка Избранное Добавить пиктографического меню открываем диалоговое окно "Добавить в Избранное" (вкладка "Папки" будет открыта по умолчанию после первой операции).

в) Устанавливаем курсор на строку с названием ранее созданной группы папок ЗАВЕЩАНИЕ, затем нажимаем кнопку Папки из списка 2. Задаем имя папки, например, СОСТАВЛЕНИЕ ЗАВЕЩАНИЯ.

г) Затем нажимаем кнопку Кнопка Добавить. Выделенные нами документы помещаются в созданную папку, а мы возвращаемся в дерево-список.

5. В дальнейшем для обращения к созданным папкам следует выбирать вкладку "Папки" окна "Избранное" (открывается по кнопке Кнопка Избранное Панели инструментов).

Пример 2. Занесение в папку всех документов из всех разделов дерева-списка

Требуется сформировать папку, содержащую нормативные акты, материалы судебной практики и комментарии к нормативным актам о наследовании по завещанию.

Решение:

1. Составляем поисковый запрос.

а) Для этого в поле "Тематика" Карточки поиска выбираем рубрику "Наследование по завещанию".

В поле "Поиск по статусу" выбираем значение ВСЕ АКТЫ, КРОМЕ УТРАТИВШИХ СИЛУ И НЕ ВСТУПИВШИХ В СИЛУ.

б) Помимо раздела "Законодательство" подключаем в нижнем окне Карточки поиска разделы "Судебная практика" и "Комментарии законодательства" (устанавливаем галочки у названий).

в) Нажимаем кнопку Кнопка Построить список F9 и получаем искомую подборку документов в виде дерева-списка.

2. Заносим все полученные документы в папку.

а) Для этого по правой клавише мыши вызываем локальное меню и выбираем пункт "Добавить весь список в Избранное...". Появляется диалоговое окно "Добавить в Избранное". Входим во вкладку "Папки"

б) Устанавливаем курсор на строке Мои Папки, нажимаем кнопку Папки из списка 2 и задаем имя папки, например, НАСЛЕДОВАНИЕ.

в) Затем нажимаем кнопку Кнопка Добавить. Все полученные по нашему запросу документы (из всех разделов и информационных банков) заносятся в созданную папку, а мы возвращаемся в дерево-список.

3. Чтобы теперь обратиться к нашей папке, нажимаем кнопку Кнопка Избранное Панели инструментов.

Появляется окно со списком всех папок.

Находим папку "Наследование" и, кликнув по ней, получаем дерево-список документов из этой папки.

4. Изучая список документов в созданной папке "Наследование", мы можем обнаружить в ней, например, Гражданский кодекс РСФСР, в котором раздел "Наследственное право" в настоящее время утратил силу.

Поэтому удаляем его.

Для этого во вкладке "Папки" окна "Избранное" открываем папку НАСЛЕДОВАНИЕ, в полученном списке документов устанавливаем курсор на названии данного кодекса и нажимаем клавишу "Delete" на клавиатуре.


Главное меню \ Справка для КонсультантПлюс

Главное меню

Главное меню находится в верхней части окна системы КонсультантПлюс.

Главное меню вызывается по кнопке Кнопка Меню и применяется для выполнения определенных операций с системой.

Вид Главного меню

Нажав на одну из рубрик Главного меню, вы приступите к выполнению операции либо получите развернутый список команд этой рубрики, которые можно выполнить в настоящий момент.

Те команды, которые в настоящий момент выполнить нельзя, будут неактивны.

Рубрики Главного меню могут изменяется в зависимости от того, в каком месте системы вы работаете: например с Карточкой поиска, списком документов или текстом документа.

Примечание: для удобства использования большинство операций вынесено в пиктографические меню каждой части системы.

Также эти операции можно выполнить с помощью контекстного меню (вызывается правой клавишей мыши в конкретном месте системы).

С описанием рубрик главного меню можно ознакомиться по следующим ссылкам:

Экспорт в Word

Сохранить в файл


Стартовая страница \ Справка для КонсультантПлюс

Стартовая страница

Выбрав пункт Стартовое окно Главного меню, вы можете из любого места системы перейти в на Стартовую страницу системы, из которой можно быстро перейти к любому поисковому инструменту, сделать запрос по Быстрому поиску или сразу попасть в текст наиболее востребованных документов.


Экспорт в Word \ Справка для КонсультантПлюс

Экспорт в Word

Пункт Экспорт в Word Главного меню доступен только в окне со списком документов и в окне с текстом документа.

Выбрав данный пункт меню в ТЕКСТЕ документа, вы имеете возможность перенести в редактор Microsoft Word весь текст или фрагмент текста документа.

Выбрав данный пункт меню в СПИСКЕ документов, вы можете перенести в редактор Microsoft Word выбранные названия документов из списка.

Если редактор Microsoft Word не был открыт заранее, то он будет открыт автоматически.

Если же редактор Microsoft Word был открыт, то у вас имеются две возможности копирования:

• В открытый документ Microsoft Word в то место, где стоит курсор;

• В новый документ Microsoft Word.

Нужную форму копирования вы можете выбрать в появившемся окне.

Окно экспорта в MS-Word

См. также статьи помощи:

• Копирование в Microsoft Word из списка документов

• Копирование в Microsoft Word из текста документа


Сохранить в файл \ Справка для КонсультантПлюс

Сохранить в файл

По пункту Сохранить в файл Главного меню открывается диалоговое окно сохранения, в котором можно задать имя файла и параметры его сохранения.

Подробнее см. статьи помощи:

• Сохранение в файл из списка документов

• Сохранение в файл из текста документа


Печать \ Справка для КонсультантПлюс

Печать

Выбрав пункт Печать Главного меню, вы попадаете в диалоговое окно, в котором можно задать параметры для печати документа (списка документов либо фрагмента текста документа).

Подробнее см. статьи помощи:

• Печать из списка документов

• Печать из текста документа


Предварительный просмотр \ Справка для КонсультантПлюс

Предварительный просмотр

Пункт меню Предварительный просмотр активен в окнах со списком документов и с текстом документа.

Выбрав данный пункт, вы попадаете в специальное окно, в котором, в зависимости от того, что требуется распечатать, отображается документ (список документов, либо фрагмент документа) в том виде, в каком он будет распечатан на принтере.

Подробнее см. статьи помощи:

• Печать из списка документов

• Печать из текста документа


Другое \ Справка для КонсультантПлюс

Другое

В зависимости от активного в текущий момент окна системы (например, окна со списком документов или окна с текстом), в Главном меню может содержаться пункт [image].

В нем могут содержаться следующие подпункты:

• Параметры страницы

• Подсчет страниц

• Найти

• Сортировка

• Скрыть все примечания и комментарии

• Связи документа

• Найти термин в словаре


Параметры страницы \ Справка для КонсультантПлюс

Параметры страницы...

Пункт меню "Параметры страницы" активен в окнах со списком документов и с текстом документа.

Выбрав в Главном меню данный пункт, вы попадаете в диалоговое окно выбора макета страницы при печати, которое позволяет задать такие параметры, как размер бумаги, ориентация текста, отступы, колонтитулы и другие.

Окно настроек макета страницы (см. рис.)

Примечание: по умолчанию в системе установлены оптимальные параметры макета страницы.

Настройки колонтитулов

В системе предусмотрены верхний и нижний колонтитул. В соответствующих окнах задаются управляющие символы для их вывода на печать.

Символ & означает, что следующий за ним символ воспринимается как команда. Все остальные используемые символы воспринимаются как простой текст.

Используемые команды:

f - имя документа (при печати из списка - это имя папки, при печати из текста - это название документа);

p - номер страницы;

d - дата печати;

x - название системы;

y - нижнее подчеркивание для верхнего колонтитула или верхнее отчеркивание для нижнего;

l - выравнивание текста колонтитула по левому краю;

c - выравнивание текста колонтитула по центру;

r - выравнивание текста колонтитула по правому краю

причем каждая следующая команда (l, c, r) отменяет предыдущую.

Например, по умолчанию при печати текста документа окно верхнего колонтитула заполнено следующим образом:

&l&f &y

Это означает напечатать в верхнем колонтитуле:

название документа, выровненное по левому краю, нижнее подчеркивание.

По умолчанию при печати текста документа окно нижнего колонтитула заполнено следующим образом:

&lДата печати: &d&c&y &x &r Лист &p

Это означает напечатать в нижнем колонтитуле:

Дата печати, выровненная по левому краю, верхнее отчеркивание и название системы, выровненные по центру, номера страниц, выровненные по правому краю с текстовым сообщением Лист.

Если в тексте документа отключены примечания, то вместо имени системы будет напечатано сообщение: "Внимание! Документ напечатан без важнейших примечаний".

Для документов утративших силу и неприменяющихся также будет напечатано соответствующее предупреждение.

Если вы не хотите печатать колонтитулы, удалите в соответствующих окнах все управляющие символы.


Подсчет страниц \ Справка для КонсультантПлюс

Подсчет страниц

Пункт меню "Подсчет страниц" активен только в окне с текстом документа.

Выбрав данный пункт, вы можете посмотреть в Правой панели окна с текстом документа итоговое количество страниц, которые необходимы для печати документа с заданными настройками.

Подробнее см. статью помощи:

Подсчет страниц для печати


Найти \ Справка для КонсультантПлюс

Найти

Пункт меню Кнопка "Найти фрагмент" доступен:

• в окне со списком документов

• в окне с текстом документа

• в окне "Избранное"

• в окне "История поисков"

Выбрав данный пункт в окне с текстом документа, вы открываете специальное окно в верхней части текста документа.

Введя слово или фразу в строку поиска этого окна и, нажимая кнопки Кнопка "Найти далее" по биноклю, вы попадаете в те части документа, в которых встречается введенное слово или фраза (при условии наличия их в документе).

Когда вы достигнете последнего искомого фрагмента в документе, система предложит начать поиск фрагментов с начала либо отказаться от этого (см. рис.).

Окно пдтверждения поиска

В других частях системы, где данный пункт меню доступен, он работает аналогичным образом.

Также см. статьи помощи:

Поиск фрагментов текста в документе


Сортировка \ Справка для КонсультантПлюс

Сортировка

Выбрав пункт меню "Сортировка", вы можете, находясь в дереве-списке документов, упорядочить список документов конкретного информационного банка по определенным признакам.

Предусмотрены следующие виды сортировки:

• комплексная (устанавливается по умолчанию);

• по дате изменения;

• по дате принятия.

Подробнее см. статью помощи:

Сортировка списка


Скрыть все примечания и комментарии \ Справка для КонсультантПлюс

Скрыть (Показать) все примечания

Пункт меню " [image] Скрыть (Показать) все примечания" доступен в окне с текстом документа.

Выбрав этот пункт, вы можете отключить (или показать) все примечания в тексте документа.

Отключаются примечания, созданные специалистами компании "Консультант Плюс", поэтому при выполнении этого действия появляется специальное окно-подтверждение.


Связи документа \ Справка для КонсультантПлюс

Связи документа

Выбрав пункт меню [image] / Кнопка "Связи" , вы можете получить список всех документов из системы КонсультантПлюс, так или иначе связанных с просматриваемым документом или с любым его фрагментом (если этот фрагмент выделен).

Подробнее см. статью помощи:

Связи к документу


Найти термин в словаре \ Справка для КонсультантПлюс

Найти термин в словаре

Выбрав пункт меню "Найти термин в словаре", вы можете, находясь в тексте документа, получить толкование встретившегося в этом тексте термина.

Термин предварительно следует выделить мышью, после чего нужно воспользоваться данным пунктом меню, либо нажать кнопку Кнопка Еще / Кнопка "Словарь терминов".

Подробнее см. статью помощи:

Словарь финансовых и юридических терминов


Копировать \ Справка для КонсультантПлюс

Копировать

Выбрав пункт меню Копировать, вы можете отправить в буфер обмена компьютера предварительно выделенный фрагмент текста документа, предварительно выделенные папки или закладки.

Примечание: скопировав в буфер выделенный в системе текст, вы можете вставить этот текст в любое другое приложение ОС Windows, которое поддерживает данную функцию.

Обычно в Windows-приложениях вставить фрагмент из буфера обмена можно сочетанием клавиш Ctrl+V.


Выделить все \ Справка для КонсультантПлюс

Выделить все

Пункт меню [image] активен в окне со списком документов и в окне с текстом документа.

Выбрав данный пункт, вы можете выделить полностью список или текст документа в зависимости от того, в какой части системы находитесь.

Выделенный список документов или текст документа изменяют цвет.

Помеченные таким образом документы можно, например, добавить в Избранное, сохранить в файл, копировать в буфер обмена и т.п.


Отменить выделение \ Справка для КонсультантПлюс

Отменить выделение

Выбрав пункт меню [image], вы можете убрать все ранее сделанные выделения в списке или тексте документа, например, пометки, произведенные с помощью пункта меню "Выделить все".


Избранное \ Справка для КонсультантПлюс

Избранное

Пункт Избранное Главного меню позволяет проводить операции с документами и списками документов по добавлению их в папки, установке закладок и постановке на контроль.


Вкладки \ Справка для КонсультантПлюс

Вкладки

Пункт Вкладки Главного меню позволяет проводить операции с вкладками (открытыми окнами системы), расположенными на панели вкладок в верхней части системы.

С помощью вкладок можно быстро переключаться между открытыми документами, списками и поисковыми инструментами, которые задействованы в текущем сеансе работы с системой.

Вид Панели вкладок

Всем открытым окнам системы соответствует отдельная вкладка, на которой указано название документа либо параметры поиска и т.п.

Если открыто много окон, то название вкладки можно посмотреть, наведя курсор на вкладку.

Активная вкладка (окно, в котором работает пользователь) выделена светлым фоном.

Для управления вкладками предусмотрен пункт "Вкладки" Главного меню.

В нем можно выбрать одну из трех операций:

• Закрыть активную вкладку

• Закрыть все вкладки, кроме активной

• Закрыть все вкладки

А также можно перейти к любому открытому в текущем сеансе окну (вкладке).

Все открытые окна будут перечислены в данном пункте меню.

См. рис.

Кнопка управления вкладками с меню


Сервис \ Справка для КонсультантПлюс

Меню "Сервис"

Меню [image] является частью Главного меню системы.

Все операции меню "Сервис", за исключением пункта "Настройки", предназначены, в основном, для инженера по сопровождению из Сервисного центра, который производит обслуживание вашего экземпляра системы КонсультантПлюс.

Выбрав пункт Настройки меню "Сервис", вы можете изменить ряд настроек интерфейса системы по своему усмотрению.


Использовать для поиска MS Word \ Справка для КонсультантПлюс

Использовать для поиска MS Word

Выбрав пункт "Сервис"/"Использовать для поиска MS Word" Главного меню, подключается возможность использования Быстрого поиска непосредственно из редактора MS-Word.


Статистика \ Справка для КонсультантПлюс

Статистика

Выбрав пункт "Сервис"/"Статистика" Главного меню, можно получить статистические данные о текущем содержании системы - количестве документов в каждом информационном банке и дате последнего обновления.


Настройки \ Справка для КонсультантПлюс

Настройки

Вид окна с настройками шрифта для просмотра

Окно настроек шрифта для просмотра

Выбрав пункт меню "Настройки", вы открываете окно, в котором можете настроить интерфейс системы, параметры печати и экспорта в буфер обмена компьютера или в текстовый редактор Word.

Здесь также содержатся опции, которые при необходимости может настроить системный администратор, сопровождающий вашу систему.

В окне настроек предусмотрены следующие вкладки:

• Общие

• Шрифт для просмотра

• Шрифт для печати

• Экспорт

• Интернет

• Уведомления

• Восстановление сеанса


Общие \ Справка для КонсультантПлюс

Общие

Вид вкладки "Общие" окна "Настройки"

Сервис Настройки Общие

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Общие" вы можете задать следующие параметры системы:

• Показывать онлайн-новости и напоминания - при выборе этой настройки на Стартовой странице отображается Лента новостей.

• Открывать ссылки в новых вкладках - при выборе этой настройки по ссылке из текста документа будет открыта новая вкладка с документом, на который ссылался просматриваемый документ. При отключенной настройке новый документ будет открыт в этой же вкладке, а к просматриваемому документу можно вернуться по кнопке "Назад".

• Печать или сохранение комментариев к закладке из списка документов - в случае выбора этой настройки при печати или сохранении текстов документов, будут распечатаны (сохранены) ваши комментарии, если они присутствуют в тексте.

• Не показывать предупреждение о выходе из системы - в случае выбора этой настройки система не будет запрашивать подтверждение о выходе при закрытии системы.

• Не удалять выбранные значения из правового навигатора - в случае выбора этой настройки ключевые значения, выбранные в Правовом навигаторе, не удаляются при возвращении из списка документов в Правовой навигатор для формирования нового запроса.

• Не сохранять последние просмотренные - в случае выбора этой настройки последние документы, просмотренные пользователем, не будут сохраняться в памяти системы и не будет предоставлена возможность обратиться к этим документам по ссылкам из Стартовой страницы.

• Показывать поля Дата и Номер в Минюсте - в случае выбора этой настройки в Карточке поиска раздела "Законодательство" будут отображаться поля "Дата в Минюсте" и "Номер в Минюсте".

• Показывать в списке все редакции документа - в случае выбора этой настройки в построенном списке документы будут представлены всеми имеющимися редакциями.

• Показывать сообщение при получении ссылки на документ - в случае выбора этой настройки при использовании опции меню "Получить ссылку на документ КонсультантПлюс" будет появляться поясняющее сообщение о том, что ссылка скопирована в буфер обмена и каким образом эту ссылку можно вставить, например, в редактор Word.

• Браузер по умолчанию для онлайн-сервисов - в случае выбора этой настройки при обращении к онлайн-сервисам (например, "Архив решений судов первой инстанции") будет использоваться браузер (Firefox, Google Chrome, Internet Explorer и др.), установленный вами по умолчанию в своей операционной системе. Если данная опция не выбрана, то онлайн-сервисы будут открываться в Internet Explorer.

• Включить звук в Онлайн-диалоге - можно подключать или отключать звук при общении со специалистом сервисного центра.

• Искать в Быстром поиске по всем банкам комплекта - можно подключать или отключать (для экономии времени выполнения запроса в Быстром поиске) ИБ с Судебной практикой.

• Искать в Карточке поиска по всем банкам комплекта - можно подключать или отключать (для экономии времени выполнения запроса через Карточку поиска) ИБ с Судебной практикой.

• Показывать примечания на отсутствующие документы - в случае выбора этой настройки в тексте документа будут отображаться (в неактивном виде) ссылки на отсутствующие в комплекте пользователя документы.

• Выключение анимации объектов - можно подключать или отключать анимацию для gif-объектов в тексте документа.

• Сглаживание шрифтов - можно настроить отображение шрифтов для комфортной работы.

• Документов на страницу в Быстром поиске - можно настроить показ на одной странице всех документов, найденных при помощи Быстрого поиска. А также отображать на одной странице удобное для персонального восприятия количество документов. Доступны настройки: 10, 20, 30 и Все (без страниц)


Шрифт для просмотра \ Справка для КонсультантПлюс

Шрифт для просмотра в системе

Вид вкладки "Шрифт для просмотра" окна "Настройки"

Окно настроек шрифта для просмотра

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Шрифт для просмотра" можно задавать по своему усмотрению параметры отображаемых шрифтов для различных текстовых элементов системы.

Так, например, вы можете изменить параметры шрифта в Карточке поиска, в списке и текстах документов, в примечаниях и заголовках разделов текста документа и т.п.

Примечание: для удобства настройки размера шрифта предусмотрены кнопки Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" на Панели инструментов.


Шрифт для печати \ Справка для КонсультантПлюс

Шрифт для печати

Вид вкладки "Шрифт для печати" окна "Настройки"

Окно настроек шрифта для печати

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Шрифт для печати" вы можете задавать по своему усмотрению параметры шрифтов для печати из различных частей системы.

Так, например, вы можете изменить параметры шрифта в тексте документа, в примечаниях и заголовках разделов текста документа, в колонтитулах и т.п.

Примечание: для предварительного просмотра документа в том виде, в котором он будет распечатан, с учетом измененных параметров шрифта, вы можете воспользоваться кнопкой Кнопка "Предварительный просмотр" пиктографического меню системы.


Экспорт \ Справка для КонсультантПлюс

Экспорт

Вид вкладки "Экспорт" окна "Настройки"

Выбрав пункт "Настройки" меню "Сервис", вы открываете окно настроек.

Во вкладке "Экспорт" можно настраивать параметры копирования в буфер таблиц из текста документа КонсультантПлюс (таблицы RTF, либо таблицы в виде текста с псевдографикой).

Также здесь можно задать предупреждения об устаревшей версии редактора Word при экспорте текстов в этот редактор, и настроить копирование в Word текста документа со ссылками и добавление колонтитулов и титульной страницы.


Интернет \ Справка для КонсультантПлюс

Настройки Интернет"

Вид вкладки "Интернет" окна "Настройки"

Данные настройки предназначены для получения Интернет-пополнения.

Эти опции может настроить системный администратор, сопровождающий вашу систему.


Уведомления \ Справка для КонсультантПлюс

Уведомления

Вид вкладки "Уведомления" окна "Настройки"

Данные настройки предназначены для контроля правильности обновления информационных банков системы.

Эти опции может настроить системный администратор, сопровождающий вашу систему.


Восстановление сеанса \ Справка для КонсультантПлюс

Восстановление сеанса

Вид вкладки "Восстановление сеанса" окна "Настройки"

Настройки Восстановление сеанса

Предусмотрено три режима работы функционала:

  • Ручной - при запуске КонсультантПлюс и при наличии данных по сохраненным вкладкам на Стартовой странице отображается область оповещения с запросом;
  • Автоматический - вкладки при запуске восстанавливаются автоматически без запроса;
  • Отключить восстановление - при старте ничего не происходит.

Выбор режима влияет только на случай плановых выходов (по инициативе пользователя).

Если на момент закрытия системы в окне оставались открытые вкладки, то при следующем запуске они могут быть вновь открыты для продолжения работы.

В верхней части Стартовой страницы появится желтая плашка с предложением восстановить предыдущий сеанс работы.

Вид Стартовой страницы с плашкой "Восстановление сеанса"

Стартовая страница с плашкой Восстановление сеанса

В случае аварийного завершения работы или пополнении баз, восстановление сеанса будет предлагаться всегда, независимо от выбранного режима.

Вид окна "Восстановление сеанса после аварийного выхода"

Окно Восстановление после аварийного выхода


Помощь \ Справка для КонсультантПлюс

Меню "Помощь"

Меню "Помощь" является частью Главного меню системы.

В меню "Помощь" предусмотрены следующие пункты:

• Описание разделов

• Статьи помощи

• Информация об авторском праве

• О программе...


Описание разделов \ Справка для КонсультантПлюс

Описание разделов

Выбрав пункт "Описание разделов", вы сможете получить развернутую информацию о содержании разделов и информационных банков системы КонсультантПлюс.


Статьи помощи \ Справка для КонсультантПлюс

Статьи помощи

Выбрав пункт меню "Статьи помощи", вы открываете окно системы помощи, содержащее оглавление с полным перечнем статей помощи к системе.

Примечание: для вызова нужной статьи помощи в конкретном месте системы используйте клавишу "F1".

К некоторым элементам, например, кнопкам, следует сначала подвести курсор, и только потом нажать клавишу "F1".


Информация об авторском праве \ Справка для КонсультантПлюс

Информация об авторском праве

При выборе пункта меню "Информация об авторском праве", для вас откроется специальный документ "ИНФОРМАЦИЯ ОБ АВТОРСКОМ ПРАВЕ НА СИСТЕМЫ КОНСУЛЬТАНТПЛЮС", в котором содержатся условия использования системы КонсультантПлюс.

Данная информация подготовлена в соответствии со статьей 1300 Гражданского кодекса Российской Федерации.


О программе \ Справка для КонсультантПлюс

О программе...

Выбрав пункт меню "О программе", вы открываете окно с информацией о текущей версии системы, о рабочих каталогах, в которые сохраняются все ваши настройки, папки и т.п.

Также в этом окне приводится список информационных банков, установленных на вашем компьютере.


Обновления \ Справка для КонсультантПлюс

Обновления

Выбрав пункт "Обновления" Главного меню, вы можете перейти к Горячим документам на сайте КонсультантПлюс, ознакомиться с документами последних пополнений и новостями компании КонсультантПлюс.


Выход \ Справка для КонсультантПлюс

Выход

Выбрав в Главном меню пункт меню "Выход", вы закроете систему КонсультантПлюс.

Примечание: начать новый сеанс работы с системой можно с помощью ярлыка Ярлык КонсультантПлюс на рабочем столе вашего компьютера.


Список документов \ Справка для КонсультантПлюс

Список документов

Список документов отражает результат поиска по сформированному поисковому запросу.

В зависимости от используемых поисковых инструментов списки найденных документов отображаются в соответствующем виде.

Списки могут быть следующими:

• Список Быстрого поиска

• Список документов по Карточке поиска и Правовому навигатору

• Список связей документа


Список документов по Карточке поиска и Правовому навигатору \ Справка для КонсультантПлюс

Общая схема работы со списком документов

Окно "Результаты поиска" (Список документов)

Список по Карточке поиска

Переход к списку документов обычно осуществляется из Карточки поиска или из Правового навигатора после того, как сформирован запрос и нажата кнопка Кнопка Построить список F9.

В список документов можно вернуться из текста документа по кнопке Кнопка Назад.

Окно Списка документов по умолчанию отображается в виде ДЕРЕВА-СПИСКА, состоящего из двух частей - правой и левой.

В правой части приводится список найденных по запросу документов того информационного банка, на названии которого установлен курсор в левой части дерева-списка.

Чтобы перейти к спискам найденных документов из других информационных банков, достаточно установить курсор в левом окне на названии нужного банка.

Переход к тексту документа осуществляется с помощью щелчка мышью по названию документа в списке. Это же можно проделать, нажав клавишу "Enter".

Для документов раздела "Законодательство" предусмотрена сортировка списка:

• "Комплексная" (по умолчанию);

• "По дате изменения";

• "По дате принятия".

Также сортировка списка есть в разделах "Технические нормы и правила", "Проекты правовых актов" и "Консультации для организаций здравоохранения".

Полученный список всегда можно уточнить, задав дополнительный запрос с помощью опций "Поиск в списке" и "Уточнить по реквизитам", расположенными над самим списком.

При работе со списком документов предусмотрены перечисленные ниже возможности.

Операции можно легко выполнить с помощью пиктографического меню и кнопок Панели инструментов.

Также эти и некоторые дополнительные операции можно выполнить с помощью контекстного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы.

С подробным описанием каждой возможности вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

Кнопка "Печать" Печать документов из списка и предварительный просмотр печати

Кнопка копировать в Word Копировать названия документов в текстовый редактор MS-Word

Кнопка Еще_Пиктографическое меню / Кнопка "Сохранить" Сохранить документы из списка в файл

Кнопка Еще_Пиктографическое меню / Кнопка "Отправить по почте" Пиктограмма Отправить по почте

Кнопка Избранное со стрелкой / Кнопка Избранное Добавить Добавить документы в Избранное

Поставить документ на контроль или снять с контроля (Избранное)

Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" Увеличить или уменьшить размер отображаемого в тексте шрифта


Сортировка списка \ Справка для КонсультантПлюс

Сортировка списка

См. также Общую схему работы со списком документов

Показать все

Операция "Сортировка списка" позволяет упорядочить список найденных документов информационного банка по определенным признакам.

Изменение порядка сортировки осуществляется с помощью:

Кнопки Сортировка "Комплексная" окна со списком
Пункта "Сортировка" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)

Подробнее о сортировке списка

Предусмотрены следующие виды сортировки:

• Комплексная (устанавливается по умолчанию);

• По дате изменения;

• По дате принятия.

позволяет расположить в начале списка основополагающие для сформированного запроса документы, а за ними разместить все остальные документы в порядке убывания даты их принятия. При этом перечень важнейших документов не содержит отменяющие, вводные и изменяющие документы, так как вся информация из них вводится в основной документ, что позволяет избежать дублирования информации.

позволяет расположить документы списка в порядке убывания даты их последнего изменения. Если документ не изменялся, для сортировки используется дата его принятия.

позволяет расположить документы списка в порядке убывания даты их принятия, начиная с самых новых.

Пример. Изменение порядка сортировки

Требуется найти законы, касающиеся порядка обращения взыскания на имущество должника, и провести сортировку списка.

Решение:

1) В поле "Тематика" Карточки поиска выбираем рубрику "Обращение взыскания на имущество должника" из раздела ПРАВОСУДИЕ. В поле "Вид документа" выбираем: ФЕДЕРАЛЬНЫЙ ЗАКОН.

2) Построив список (F9), получаем список законов, касающихся порядка обращения взыскания на имущество должника.

3) По умолчанию использована комплексная сортировка.

Первым в списке размещается Гражданский кодекс РФ (часть первая).

4) Нажмем кнопку Сортировка "Комплексная" и в выпадающем меню выберем вариант сортировки "По дате изменения".

В начале списка устанавливается федеральный закон, который был изменен позже других, перечисленных в списке.

5) Снова воспользуемся кнопкой Сортировка "По дате изменения" и в выпадающем меню выберем вариант сортировки "По дате принятия".

Гражданский кодекс РФ перемещается ниже по списку, а первым устанавливается федеральный закон, который был принят позже других, перечисленных в списке.


Поиск в списке \ Справка для КонсультантПлюс

Поиск в списке и уточнение по реквизитам

См. также Общую схему работы со списком документов

Показать все

Операция "Поиск в списке" позволяет уточнить список найденных документов по полю "Текст документа" либо, с помощью кнопки Опция Уточнить по реквизитам, по выбранному полю Карточки поиска раздела или информационного банка.

Уточнить список по полю "Текст документа" можно сразу, набрав нужное выражение в поисковой строке "Поиск в списке" над списком документов.

Поиск будет произведен в найденных ранее документах всех информационных банков.

Поиск по реквизитам позволяет выделить область поиска - отдельный информационный банк, конкретный раздел или поиск по всем разделам.

Здесь же предлагается выбрать поля Карточки поиска, по которым следует уточнить построенный список.

Расширенный поиск в списке может быть осуществлен с помощью:

Кнопки [image] над списком документов
Пункта "Другое/Найти в списке..." главного меню
Пункта "Найти в списке..." контекстного меню (вызывается щелчком по списку правой клавишей мыши)
Комбинации клавиш Ctrl+F, либо клавиши F7

Примечание. Если нажать на стрелку у кнопки [image], то будет предложено выбрать область поиска: отдельный информационный банк, конкретный раздел либо все разделы.

Подробнее об уточнении по реквизитам в списке

После выполнения любого из указанных в таблице действий появится выпадающее меню "Искать по полю".

При этом список полей будет соответствовать полям Карточки поиска того раздела, который является активным в списке в данный момент.

Например, на рисунке ниже в списке осуществляется просмотр информационного банка "Российское законодательство (Версия Проф)", таким образом, при использовании кнопки [image] будет предложено использовать поля Карточки поиска раздела "Законодательство".

См. рис.

Искать в найденном 1

В выбранном поисковом поле необходимо задать значение для уточнения.

При этом, если уточнение проводится только для одного информационного банка, то для полей со словарем после каждого значения в словаре в скобках указывается количество документов в уточняемом списке, соответствующее этому значению (см. рис.).

Если же уточнение проводится для банков одного раздела или всех разделов, то информация в скобках о количестве документов не указывается.

См. рис.

Искать в найденном 3

В результате выполнения операции справа в окне дерева-списка отображается уточненный список найденных документов, а слева возле названия текущего информационного банка синим цветом помечается количество найденных документов уточненного списка и появляется зеленая галочка.

Например: Искать в найденном 4.

Над списком также появится сообщение о том, что проводилось уточнение списка.

Например:

Искать в найденном 5

Поля для уточнения списка предлагаются в зависимости от того, для какого раздела системы проводится поиск.

Чтобы вернуться из уточненного списка в исходный, следует нажать кнопку Кнопка Назад пиктографического меню или клавишу "Esc" на клавиатуре.

Примечание: Уточнять список можно неоднократно, при этом можно использовать опцию "Искать в найденном", т.е. повторно уточнить список только для документов, оставшихся после предыдущего уточнения.

Пример 1. Поиск в списке найденных документов информационного банка

Требуется составить подборку документов, касающихся льгот по НДС и выбрать из них федеральные законы.

Решение:

1) В поле "Тематика" Карточки поиска выбираем рубрику "Льготы по НДС" из раздела ФИНАНСЫ.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем дерево-список документов, касающихся льгот по единому социальному налогу.

3) Выбираем информационный банк "Российское законодательство (Версия Проф)" в левой части дерева-списка.

4) Чтобы оставить в списке только законы, проведем поиск в списке по полю "Вид документа".

Для этого нажимаем кнопку-стрелку у ссылки Расширенный поиск, выбираем область поиска "ИБ Российское законодательство (Версия Проф)", в выпадающем меню выбираем поле для поиска: "Вид документа".

5) В открывшемся окне выбираем значение ФЕДЕРАЛЬНЫЙ ЗАКОН и нажимаем кнопку Кнопка Построить список (Поле).

6) Справа в окне дерева-списка получаем список законов, касающихся льгот по единому социальному налогу, при этом слева возле названия информационного банка Российское законодательство (ВерсияПроф) появляется символ Галочка Уточнение, а после названия информационного банка указывается количество найденных документов уточненного списка и общее количество документов по первому запросу, например, Искать в найденном_4_Пример1.

Пример 2. Поиск по тексту в списке

Требуется составить подборку документов по транспортному налогу и выбрать из них те, в которых упоминаются льготы по указанному налогу.

Решение:

1) В поле "Тематика" Карточки поиска выбираем рубрику "Транспортный налог" (раздел ФИНАНСЫ).

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем дерево-список документов, касающихся транспортного налога.

3) Убедимся, что в левой части дерева-списка выбран информационный банк раздела "Законодательство".

4) Чтобы оставить только документы, содержащие упоминание льгот по транспортному налогу, проведем поиск в списке по полю "Текст документа".

Для этого в поисковой строке "Поиск в списке" набираем: ТРАНСПОРТНЫЙ НАЛОГ ЛЬГОТЫ. Нажимаем кнопку Кнопка Найти.

6) Справа в окне дерева-списка получаем список документов, содержащих упоминание льгот по транспортному налогу, при этом слева возле названия информационных банков раздела "Законодательство" появляется символ Галочка Уточнение, а после названия каждого информационного банка указывается количество найденных документов уточненного списка и общее количество документов по первому запросу, например, Искать в найденном_4_Пример2.


Уточнить по норме \ Справка для КонсультантПлюс

Уточнить по норме

При поиске дополнительной информации к статье правового акта система может уточнять список найденных документов по другой норме, которая в нем упоминается: еще одной статье кодекса или закона.

Можно быстро получить список документов, в которых упоминается несколько норм.

Функция [image] полезна при анализе большого объема судебной практики.


Сохранение документов в файл \ Справка для КонсультантПлюс

Сохранение документов в файл

См. также Общую схему работы со списком документов

Показать все

Операция сохранения в файл в списке документов позволяет сохранить названия документов, а также их тексты, источники опубликования и примечания к документам, сделанные специалистами КонсультантПлюс.

Форматы файлов могут быть следующими:

Форматы сохранения в файл

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка Еще_Пиктографическое меню / Кнопка "Сохранить" пиктографического меню
Пункта [image] главного меню
Пункта [image] контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+S, либо клавиши F2

Подробнее о сохранении документов в файл

Чтобы сохранить в файл несколько документов из списка, их надо пометить, например, с помощью клавиши "Insert" (если требуется сохранить в файл весь список, то его можно пометить с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши).

Внимание! Если ни один документ в списке не помечен, то в файл будет сохранен тот документ, на котором стоит курсор.

После того как вы пометили нужные документы, нажмите кнопку [image] / Кнопка "Сохранить" пиктографического меню (либо выберите любой другой удобный для вас способ, описанный выше).

Появится диалоговое окно "Сохранить как" (см. рис.).

Сохранить как из списка

В нем вы можете выбрать желаемые параметры сохранения в файл:

• Выбрать или создать директорию для сохранения файла.

• Задать новое имя файла.

• Выбрать один из трех типов файла.

• Указать, что требуется сохранять в файл: только названия или выбранные поля (во втором случае следует задать эти поля, установив галочки напротив соответствующих полей).

Задав все необходимые вам параметры, нажмите кнопку "Сохранить".

Пример 1. Сохранить в файл список названий документов

Требуется сохранить в файл в формате RTF список названий совместных документов Минфина РФ и Минэкономразвития РФ.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку [image] / Кнопка "Сохранить" пиктографического меню.

4) В открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, СОВМ_ДОК, выбираем тип файла "Текст в формате RTF (*.rtf)". Наконец, в поле "Что сохранять в файл" выбираем опцию "Названия" и нажимаем кнопку "Сохранить".

5) Теперь список названий документов готов для использования его в текстовом редакторе MS-WORD.

Пример 2. Сохранить в файл список документов с учетом выбранных полей

Требуется сохранить в файл список названий совместных документов Минфина РФ и Минэкономразвития РФ вместе с источниками их опубликования.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку [image] / Кнопка "Сохранить" пиктографического меню.

4) Откроется диалоговое окно "Сохранить как". Выбираем в нем любую директорию, например, "Мои документы", задаем имя файла, например, СОВМ_ДОК, выбираем тип файла "Текст в формате RTF (*.rtf)".

5) В поле "Что сохранять в файл" выбираем опцию "Выбранные поля" и устанавливаем галочки напротив полей "Название документа" и "Источник публикации". Затем нажимаем кнопку "Сохранить".

6) В файл будет сохранен список названий искомых документов с указанием источника их опубликования.


Печать документов из списка \ Справка для КонсультантПлюс

Печать документов из списка и предварительный просмотр печати

См. также Общую схему работы со списком документов

Показать все

Операция "Печать" в списке документов позволяет распечатать названия документов, а также их тексты, источники опубликования и примечания к документам, подготовленные специалистами КонсультантПлюс.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка "Печать" пиктографического меню
Пункта Кнопка "Печать" Главное меню "Файл/Печать..." главного меню
Пункта [image] контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+P или Ctrl+F2
Кнопки "Печать" в окне предварительного просмотра печати

Подробнее о печати документов из списка

Чтобы распечатать несколько документов из списка, их надо пометить, например, с помощью клавиши "Insert". Если требуется распечатать весь список, то его можно пометить с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши).

Внимание! Если ни один документ в списке не помечен, то будет распечатан тот документ, на котором стоит курсор.

Вы можете заранее посмотреть результат печати, нажав кнопку-стрелку Кнопка "Предварительный просмотр" и, выбрав пункт "Предварительный просмотр".

После того как вы пометили нужные документы, нажмите кнопку Кнопка "Печать" пиктографического меню (либо выберите любой другой удобный для вас способ печати, описанный выше).

Появится диалоговое окно "Печать".

См. рис.

Обратите внимание на поле "Что печатать" в этом окне:

• Вы можете распечатать только названия выбранных документов. Для этого выберите опцию "Названия".

• Вы также можете распечатать по своему выбору так называемые ПОЛЯ ДЛЯ ПЕЧАТИ. К ним, помимо названия документа относится текст документа, источник опубликования и примечания к документу. Для выбора полей для печати выберите опцию "Выбранные поля", нажмите кнопку "Поля", в появившемся окне "Параметры печати" установите галочки напротив нужных вам полей и нажмите кнопку "ОК".

См. рис.

В диалоговом окне "Параметры печати" вы также можете выбрать вид, стиль и размер шрифта для печати.

В диалоговом окне "Печать" вы можете выбрать принтер, указать количество требуемых копий и пр.

Задав все необходимые вам параметры и свойства, нажмите в окне "Печать" кнопку "ОК" для запуска печати.

Пример 1. Распечатать список названий документов

Требуется распечатать список названий совместных документов Минфина РФ и Минэкономразвития РФ.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку Кнопка "Печать" пиктографического меню.

4) В диалоговом окне "Печать" в поле "Что печатать" выбираем опцию "Названия". Затем нажимаем кнопку "ОК".

Пример 2. Распечатать список документов с учетом выбранных полей для печати

Требуется распечатать список названий совместных документов Минфина РФ и Минэкономразвития РФ вместе с источниками их опубликования.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой. Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список. Для этого щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Пометить все".

3) Нажимаем кнопку Кнопка "Печать" пиктографического меню.

4) В диалоговом окне "Печать" в поле "Что печатать" выбираем опцию "Выбранные поля".

5) Нажимаем кнопку "Поля". В появившемся диалоговом окне "Параметры печати" устанавливаем галочки напротив следующих полей для печати: "Название документа" и "Источник публикации". Нажимаем кнопку "ОК" и возвращаемся в окно "Печать".

6) В окне "Печать" также нажимаем кнопку "ОК". Будут распечатаны названия документов с указанием источников опубликования этих документов.


Экспорт названий в MS-Word \ Справка для КонсультантПлюс

Экспорт названий в Word

См. также Общую схему работы со списком документов

Показать все

Операция "Экспорт в Word" в списке документов позволяет скопировать названия отмеченных документов в текстовый редактор MS-Word.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка копировать в Word пиктографического меню
Пункта Кнопка Экспорт в Word_Главное меню главного меню
Пункта [image] контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+W

Подробнее об экспорте в Word из списка документов

Если вы хотите экспортировать в Word названия нескольких документов, то их нужно заранее пометить, например, с помощью клавиши "Insert".

Если требуется скопировать весь список, то его можно пометить, например, с помощью команды "Пометить все" контекстного меню, вызываемого правой клавишей мыши.

Внимание! Если ни один документ в списке не помечен, то будет экспортировано название того документа, на котором стоит курсор.

При экспорте названий документов из списка системы КонсультантПлюс в текстовый редактор Word возможны две ситуации:

1) Если редактор Word заранее не был открыт, то при выполнении экспорта он откроется автоматически, в нем будет создан новый документ, куда и будут скопированы искомые названия.

2) Если редактор Word уже был открыт, то при экспорте система предложит вам выбрать, куда следует копировать искомые названия – в новый документ Word или в уже открытый документ Word, причем в то место, где стоит курсор (см. рис.).

Окно экспорта в MS-Word

Пример 1. Экспортировать название одного документа из системы КонсультантПлюс в открытый документ Word

Требуется вставить в текст документа Word название Приказа Минфина России от 10.01.2023 N 2н "Об утверждении Порядка формирования и ведения перспективного финансового плана" .

Решение:

1) В тексте документа Word устанавливаем курсор в то место, куда необходимо добавить фрагмент.

2) Открываем систему КонсультантПлюс и находим требуемый приказ.

Проще всего это сделать, задав в поле "Номер" Карточки поиска значение 2н.

3) Устанавливаем курсор на название нужного приказа и нажимаем кнопку Кнопка копировать в Word.

Появляется диалоговое окно, где предлагается выбрать, куда следует скопировать отмеченный фрагмент.

Выбираем вариант вариант "Вставить в открытый документ".

4) Название приказа в том виде, в котором оно представлено в системе КонсультантПлюс будет скопировано в нужное место текста документа MS-Word.

Внимание! Не забудьте сохранить документ MS-Word после добавления фрагмента.

Пример 2. Экспортировать список названий документов из системы КонсультантПлюс в отдельный документ Word

Требуется экспортировать список названий совместных документов Минфина РФ и Минэкономразвития РФ в новый документ редактора Word.

Решение:

1) Строим список требуемых документов. Для этого в словаре поля "Принявший орган" Карточки поиска последовательно находим значения МИНФИН РФ и МИНЭКОНОМРАЗВИТИЯ РФ, отмечая каждый раз найденное значение галочкой.

Для отмеченных значений выбираем логическое условие Логическое условие "И" (поле) и нажимаем кнопку Кнопка Построить список (Поле).

В Карточке поиска нажимаем кнопку Кнопка Построить список F9.

2) Помечаем полученный список, например, щелчком правой кнопки мыши по списку вызываем контекстное меню и выбираем команду "Выделить все".

3) Нажимаем кнопку Кнопка копировать в Word пиктографического меню.

Выбираем вариант "Вставить в новый документ".

4) В редакторе Word будет открыт новый документ, куда и будет экспортирован искомый список.

Внимание! Не забудьте сохранить документ Word при выходе из редактора.


Оптимизация размера шрифта \ Справка для КонсультантПлюс

Оптимизация размера шрифта

См. также Общую схему работы со списком документов

Показать все

Оптимизация размера шрифта - это действие, позволяющее выбрать удобный для работы размер шрифта в текущем окне.

Максимальный размер шрифта составляет 48 пт, минимальный - 8 пт.

Увеличить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Увеличить шрифт" пиктографического меню.

Уменьшить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Уменьшить шрифт" пиктографического меню.

Если изменение шрифта далее невозможно, кнопка становится неактивной: Кнопка "Увеличить шрифт" Бледная или Кнопка "Уменьшить шрифт" Бледная.

Более полные настройки шрифта для различных элементов системы можно осуществить, воспользовавшись пунктом главного меню "Сервис/Настройки...", и в окне настроек выбрав вкладку "Шрифт для просмотра", а также вызвав окно настроек шрифта через пункт "Шрифт в списке" контекстного меню (вызывается щелчком по тексту правой клавишей мыши).

Пример 1. Оптимизация размера шрифта

Требуется подобрать размер шрифта для просмотра перечня разделов Справочной информации и просмотра текста документа "Формы бухгалтерской отчетности".

Решение:

1) Находим Справочную информацию. Например, на Стартовой странице системы щелкаем мышью по ссылке "Справочная информация". Открывается перечень разделов Справочной информации.

2) Уменьшим шрифт списка разделов Справочной информации. Для этого в пиктографическом меню нажмем кнопку Кнопка "Уменьшить шрифт".

3) Продолжим нажимать кнопку Кнопка "Уменьшить шрифт" до тех пор, пока она не станет неактивной: Кнопка "Уменьшить шрифт" Бледная. Мы видим изображение шрифта минимального размера.

4) Чтобы увеличить шрифт списка в текущем окне до оптимального размера, воспользуемся кнопкой Кнопка "Увеличить шрифт".

5) В разделе "ФОРМЫ В MS-WORD, MS-EXCEL И ГРАФИЧЕСКИХ ФОРМАТАХ" Справочной информации щелкнем мышью по ссылке "Формы бухгалтерской отчетности". Откроется соответствующий документ.

6) Увеличим шрифт данного документа до максимального. Для этого будем нажимать кнопку Кнопка "Увеличить шрифт" до тех пор, пока она не станет неактивной: Кнопка "Увеличить шрифт" Бледная. Мы видим изображение шрифта максимального размера.

7) Чтобы уменьшить шрифт документа в текущем окне до оптимального размера, воспользуемся кнопкой Кнопка "Уменьшить шрифт".


Добавление документов в Избранное \ Справка для КонсультантПлюс

Добавление документов в Избранное

См. также Общую схему работы со списком документов

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернета.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой, в том числе и в окне со списком документов.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели инструментов предусмотрена кнопка Кнопка Избранное со стрелкой / Кнопка Избранное Добавить .


Текст документа \ Справка для КонсультантПлюс

Общая схема работы с текстом документа

Показать все

Структура текста документа (см. рис.)

Окно Структура текста документа

Переход к тексту документа обычно осуществляется из списка документов.

Также возможен переход в текст документа по гиперссылке из другого документа, либо из окна "Кодексы", если документ, соответственно, является кодексом Российской Федерации.

Для удобства работы все документы оснащены Справками с дополнительной важной информацией.

У большинства документов имеется "Оглавление", которая помогает быстро переходить к нужным разделам документа.

Если за время действия документа в него вносились изменения, то с помощью вкладки "Редакции" можно просмотреть ретроспективу редакций данного документа и подготовленные редакции с изменениями, не вступившими в силу.

Взаимосвязи документов в системе КонсультантПлюс структурированы и подразделяются на важнейшие, полезные и прочие связи:

Важнейшие связи

Если имеются какие-либо особенности в порядке применения документа, то в верхней части такого документа отображается специальная информационная строка, например: Внимание! О применении документа см. примечание в Справке.

Также в тексте могут приводиться КонсультантПлюс: примечания, содержащие информацию, которую необходимо учитывать при применении отдельных положений документа (см. рис. выше).

Полезные связи

Слева от текста документа (в его начале, а также у глав, статей, абзацев и т.п.) могут быть расположены кнопки I яркая .

При нажатии на такую кнопку происходит переход к списку документов, содержащих полезную дополнительную информацию к конкретному фрагменту рассматриваемого документа.

По кнопкам I большая, расположенным в начале документа и на Правой панели, происходит переход к списку документов с дополнительной информацией ко всему документу, т.е. суммарный список всех документов, доступных по всем кнопкам I яркая.

Прочие связи (отображаются в списке всех связей)

Выделив фрагмент текста или несколько его фрагментов и нажав на кнопку Кнопка Еще_Пиктографическое меню / Кнопка "Связи", вы можете получить полный список документов, которые каким-либо образом связаны с выделенным текстом.

Если же вы нажмете на кнопку [image] / Кнопка "Связи", при этом не выделяя фрагментов текста, то будет построен список документов, связанных с текстом рассматриваемого документа в целом.

При работе с текстом документа предусмотрены перечисленные ниже возможности.

Большинство операций вы сможете легко выполнить с помощью пиктографического меню.

Также эти и некоторые дополнительные операции можно выполнить с помощью контекстного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы.

С подробным описанием каждой возможности вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

/ Кнопка "Сохранить" Сохранить текст или фрагмент текста документа в файл

Кнопка "Печать" Печать текста или фрагмента текста документа и Кнопка Печать_Предварительный просмотр предварительный просмотр печати

Кнопка копировать в Word Копировать текст или фрагмент текста документа в текстовый редактор MS-Word

Пометка цветным маркером

Комментарий к фрагменту

Кнопка Избранное со стрелкой / Кнопка Добавить Занести документ в папку(и) пользователя

Кнопка Избранное со стрелкой / Кнопка Добавить Установить и снять закладки с комментариями в тексте документа ( Кнопка "Скрыть комментарии" просмотр комментариев и примечаний)

Кнопка Избранное со стрелкой / Кнопка Добавить Поставить документ на контроль или снять с контроля

Кнопка "Найти фрагмент" Найти фрагменты текста в документе

Кнопка Еще_Пиктографическое меню / Кнопка "Связи" Просмотреть все документы, связанные с рассматриваемым документом

/ [image] Отправить по почте

/ [image] Получить ссылку на документ

Кнопка "По списку" 1 Перейти к следующему или предыдущему документам в построенном при поиске списке, не возвращаясь в сам список

Кнопка Назад Вернуться в исходный документ после перехода по гиперссылке

Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" Увеличить или уменьшить размер отображаемого в тексте шрифта


Операции с текстом документа \ Справка для КонсультантПлюс

Операции с текстом документа

При работе с текстом документа предусмотрены перечисленные ниже возможности.

Большинство операций вы сможете легко выполнить с помощью пиктографического меню.

Также эти и некоторые дополнительные операции можно выполнить с помощью дополнительного меню, которое вызывается щелчком правой клавиши мыши в соответствующем поле системы.

С подробным описанием каждой возможности вы можете ознакомиться, перейдя по одной из следующих ссылок с пиктограммами:

/ Кнопка "Сохранить" Сохранить текст или фрагмент текста документа в файл

Кнопка "Печать" Печать текста или фрагмента текста документа и Кнопка Печать_Предварительный просмотр предварительный просмотр печати

Кнопка копировать в Word Копировать текст или фрагмент текста документа в текстовый редактор MS-Word

Пометка цветным маркером

Комментарий к фрагменту

Кнопка Избранное со стрелкой / Кнопка Добавить Занести документ в папку(и) пользователя

Кнопка Избранное со стрелкой / Кнопка Добавить Установить и снять закладки с комментариями в тексте документа ( Кнопка "Скрыть комментарии" просмотр комментариев и примечаний)

Кнопка Избранное со стрелкой / Кнопка Добавить Поставить документ на контроль или снять с контроля

Кнопка "Найти фрагмент" Найти фрагменты текста в документе

Кнопка Еще_Пиктографическое меню / Кнопка "Связи" Просмотреть все документы, связанные с рассматриваемым документом

/ [image] Отправить по почте

/ [image] Получить ссылку на документ

Кнопка "По списку" 1 Перейти к следующему или предыдущему документам в построенном при поиске списке, не возвращаясь в сам список

Кнопка Назад Вернуться в исходный документ после перехода по гиперссылке

Кнопка "Увеличить шрифт" Кнопка "Уменьшить шрифт" Увеличить или уменьшить размер отображаемого в тексте шрифта


Пиктографическое меню (Панель кнопок над текстом) \ Справка для КонсультантПлюс

Пиктографическое меню (Панель кнопок над текстом)

Пиктографическое меню обеспечивает удобный доступ к инструментам для работы с текстом документа.

Вид Пиктографического меню

На панели пиктографического меню содержатся кнопки:

Кнопка "Справка" - кнопка для вызова окна со Справкой к документу;

Кнопка "Оглавление" - кнопка для вызова окна с Оглавлением документа

Кнопка "Редакции" - кнопка для вызова окна с ссылками на Редакции документа

Кнопка копировать в Word Копировать текст или фрагмент текста документа в текстовый редактор MS-Word

Кнопка "Печать" Печать текста или фрагмента текста документа и предварительный просмотр печати

Маркеры

Кнопка Еще_Пиктографическое меню / Кнопка "Сохранить" Сохранить текст или фрагмент текста документа в файл

Кнопка Еще_Пиктографическое меню / Кнопка "Сохранить" Отправить по почте


Справка к документу \ Справка для КонсультантПлюс

Справка к документу

См. также Общую схему работы с текстом документа

Вид окна со Справкой к документу (см. рис.)

Справка к документу

На Правой панели в тексте каждого документа в системе КонсультантПлюс имеется кнопка Кнопка "Справка", с помощью которой вызывается соответствующее окно.

В справке к документу содержится важная дополнительная информация.

В частности, информация о порядке применения документа, об особенностях вступления в силу, источнике публикации и др.


Оглавление документа \ Справка для КонсультантПлюс

Оглавление документа

См. также Общую схему работы с текстом документа

Вид окна с оглавлением документа (см. рис.)

На Правой панели окна с текстом документа, имеющего внутреннюю структуру, предусмотрена кнопка Кнопка "Оглавление", с помощью которой открывается окно с оглавлением данного документа.

Оглавление используется для быстрого перехода в нужный раздел просматриваемого документа.

Основные особенности оглавления документов в системе КонсультантПлюс, обеспечивающие максимум удобств при работе:

• Оглавление является иерархическим (если это соответствует внутренней структуре документа) с возможностью разворачивать/сворачивать оглавление отдельных разделов и глав документа.

Наличие у конкретного раздела подразделов отмечено символом Кнопка "Раскрыть оглавление" слева от названия раздела.

Разделы оглавления могут иметь несколько уровней вложенности.

В верхней части оглавления находятся элементы управления, с помощью которых можно "развернуть" и "свернуть" все рубрики оглавления, а также отображать только два верхних уровня оглавления (эти же действия можно проделать с помощью пунктов контекстного меню, вызываемого по правой клавише мыши).

• Оглавление является интерактивным: находясь в оглавлении и щелкнув мышью по названию пункта оглавления документа (например, по названию статьи), мы попадем в текст документа именно в начало этой статьи; наоборот, если мы находимся в тексте документа и щелкнем по кнопке Кнопка "Оглавление" Правой панели, то мы перейдем в оглавление и курсор установится на названии именно того пункта оглавления, который соответствует фрагменту текста, откуда был осуществлен переход.

Кроме того, если подвести указатель мыши к названию структурной единицы (например, статьи) в тексте документа, то появится всплывающая подсказка, в которой говорится, к какому параграфу (главе, разделу) относится данная статья.

Для быстрого поиска требуемого пункта оглавления можно применять операцию поиска фрагмента (кнопка Кнопка "Найти далее" у строки поиска окна с оглавлением).

Пример. Требуется быстро найти определенную статью в документе, а также определить, в какую часть документа мы попали после перехода по гиперссылке.

Требуется найти статью 151 Налогового кодекса РФ (часть вторая), а затем, после перехода по гипертекстовой ссылке из п. 5 этой статьи, определить, в какую часть Таможенного кодекса РФ мы попали.

Решение:

1) Находим документ.

Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) С помощью кнопки Кнопка "Оглавление" Правой панели открываем окно с оглавлением кодекса.

В строке поиска набираем: СТАТЬЯ 151; и нажимаем на кнопку Кнопка "Найти далее".

Оглавление раскрывается, и мы попадаем на название нужной статьи.

3) Щелкаем мышью по названию статьи в оглавлении (или нажимаем клавишу Enter) и сразу попадаем на статью 151 в тексте НК РФ.

4) В пункте 5 данной статьи говорится, что "при помещении товаров под таможенный режим временного ввоза применяется полное или частичное освобождение от уплаты налога в порядке, предусмотренном таможенным законодательством Российской Федерации".

5) Выделенное слово является гипертекстовой ссылкой.

Щелкнув по нему мышью, мы переходим в текст Таможенного кодекса РФ к статье 212.

Подведя указатель мыши к названию этой статьи, мы узнаем, что данная статья Таможенного кодекса относится к § 4 "Временный ввоз".

Также можно посмотреть эту информацию, нажав кнопку Кнопка "Оглавление" Правой панели, и в открывшемся увидеть, что статья 212 входит в главу 19 "Экономические таможенные режимы" раздела II "Таможенные процедуры".

Таким образом, мы легко определяем, в какую именно часть Таможенного кодекса мы перешли по ссылке из Налогового кодекса.


Редакции документа \ Справка для КонсультантПлюс

Редакции документа

См. также Общую схему работы с текстом документа

Специалистами компании "Консультант Плюс" создаются редакции документа, если в первоначальный текст этого документа вносились изменения.

Обратиться к текстам редакций можно с помощью кнопки Кнопка "Редакции".

Нажав эту кнопку, мы получим список всех созданных редакций данного документа.

См. рис.

В списке могут содержаться редакции трех типов:

• действующая - редакция, актуальная на текущую дату работы с системой. Такая редакция может быть только одна.

• недействующая - все предыдущие редакции документа по отношению к "Действующей редакции".

• с изменениями, не вступившими в силу - такие редакции могут присутствовать в списке, если в законодательстве появились документы, вносящие изменения в рассматриваемый документ, но дата вступления в силу этих изменений еще не наступила.

В системе КонсультантПлюс присутствуют полные тексты всех имеющихся редакций.

Войти в текст любой из имеющихся редакций можно, дважды щелкнув мышью по ее названию в списке редакций.

В системе также предусмотрена возможность сравнения любых двух редакций рассматриваемого документа.

Для этого следует пометить "галочками" две редакции и нажать кнопку Кнопка "Сравнить редакции" внизу окна "Редакции".

Примечание: для сравнения действующей редакции с предыдущей на Правой панели предусмотрена кнопка Кнопка Сравнить с предыдущей редакцией Правая панель.

Для быстрого перехода к редакции, действующей на определенный момент времени, в системе над списком редакций предусмотрено специальное окно "Быстрый поиск редакции по дате:".

Ввод даты осуществляется с помощью клавиатуры, либо с помощью встроенного календаря, вызываемого по кнопке Кнопка "Календарь" поля "Дата".

После того как дата введена, следует нажать кнопку Кнопка Найти_Быстрый поиск.

Откроется редакция, действующая на момент введенной даты.

Обращаем внимание, что иногда дата вступления в силу нормативных актов бывает спорной, например, из-за того, что один нормативный акт официально публикуется в двух разных изданиях в разное время.

В этом случае нельзя однозначно определить точные даты начала или окончания действия такой редакции.

Если для редакции документа есть неопределенность с датой начала действия, то такая редакция в списке помечается символом Редакции значок Неопределенность и предложением перейти в Справку к данной редакции.

Информацию о вступлении в действие и окончании действия можно просмотреть в Справке к данной редакции:

См. рис.

Окно Справка к неопределенной редакции

Внимание! В недействующей редакции документа всегда присутствует информационная строка-предупреждение: "Недействующая редакция".

При этом система предлагает пользователю перейти в действующую редакцию по гиперссылке.


Сохранение в файл \ Справка для КонсультантПлюс

Сохранение в файл

См. также Общую схему работы с текстом документа

Показать все

Операция сохранения в файл позволяет сохранить текст всего документа, фрагмент или несколько фрагментов текста документа.

Форматы файлов могут быть следующими:

Форматы сохранения в файл

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка Еще_Пиктографическое меню / Кнопка "Сохранить" пиктографического меню
Пункта [image] главного меню
Пункта [image] контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+S, либо клавиши F2

Подробнее о сохранении в файл

После того как вы определили, что конкретно необходимо сохранить в файл, нужно пометить в тексте сохраняемый фрагмент или фрагменты, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если вы хотите сохранить в файл весь документ, то ничего выделять не требуется.

Теперь достаточно нажать на кнопку [image] / Кнопка "Сохранить" пиктографического меню (либо выбрать любой другой удобный для вас способ, описанный выше) и задать параметры сохранения в диалоговом окне:

Здесь вы можете:

• Выбрать или создать директорию для сохранения файла;

• Задать новое Имя файла (по умолчанию именем является начало названия документа);

• Выбрать один из предложенных Типов файла.

Пример 1. Сохранить в файл фрагмент текста документа

Требуется сохранить в формате *.rtf статью 235 главы 24 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 235 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) Налоговый кодекс РФ (часть вторая) будет находиться в верхней части полученного списка документов.

Щелкнув по названию кодекса, мы сразу попадаем на статью 235 "Налогоплательщики".

3) Выделяем текст статьи 235, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 236.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш "Shift+"Стрелка".

4) Нажимаем кнопку [image] / Кнопка "Сохранить" пиктографического меню, в открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, НК2_ст235, выбираем тип файла "Текст в формате RTF (*.rtf)" и нажимаем кнопку "Сохранить".

5) Теперь текст сохраненного фрагмента готов для использования его в текстовом редакторе MS-Word.

Пример 2. Сохранить в файл весь текст документа

Требуется сохранить в формате *.pdf Приказ Минфина России от 30.06.2023 N 111н "Об утверждении перечня индикаторов риска нарушения обязательных требований по федеральному государственному контролю (надзору) за проведением лотерей" .

Решение:

1) Находим документ.

В поле "Номер" Карточки поиска задаем: 111н; в поле "Принявший орган" выбираем: Минфин РФ.

В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим в список.

Щелкнув мышью по названию найденного документа, попадаем в его текст.

2) Нажимаем кнопку [image] / Кнопка "Сохранить" пиктографического меню, в открывшемся диалоговом окне выбираем любую директорию, например, "Мои документы", задаем имя файла, например, Минфин_111н, выбираем тип файла "Текст в формате PDF (*.pdf)" и нажимаем кнопку "Сохранить".

3) Теперь текст сохраненного фрагмента готов для использования его в программах Adobe Acrobat или Adobe Reader.


Экспорт в Word \ Справка для КонсультантПлюс

Экспорт текста или фрагмента текста документа в Word

См. также Общую схему работы с текстом документа

Показать все

Операция "Экспорт в Word" в тексте документа позволяет скопировать текст всего документа, текст фрагмента или нескольких фрагментов текста документа в текстовый редактор Microsoft Word.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка Экспорт в Word_в тексте пиктографического меню
Пункта Кнопка Экспорт в Word_Главное меню главного меню
Пункта [image] контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+W

Подробнее об экспорте документа в Word

Если вы хотите экспортировать в Microsoft Word фрагмент текста документа, то его нужно заранее пометить, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, пометить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если вы хотите экспортировать в Microsoft Word весь текст документа, то ничего помечать не требуется.

При экспорте выбранного текста документа из системы КонсультантПлюс в Word возможны две ситуации:

1) Если редактор Word заранее не был открыт, то при экспорте он откроется автоматически, в нем будет создан новый документ, куда и будет скопирован искомый текст.

2) Если редактор Word уже был открыт, то при экспорте система предложит вам выбрать, куда следует копировать искомый текст – в новый документ Word или в уже открытый документ Word, причем в то место, где стоит курсор (см. рис.).

Окно экспорта в MS-Word

В этом же окне можно выбрать опцию "Добавить информацию об источнике", которая при экспорте текста или фрагмента текста в Word скопирует и реквизиты документа из КонсультантПлюс.

Пример 1. Экспортировать фрагмент текста документа из системы КонсультантПлюс в открытый документ Word

Требуется вставить в текст документа Word список продовольственных товаров, налогообложение на добавленную стоимость которых осуществляется по ставке 10%. Данный список указан в п. 2 "Налогообложение производится по налоговой ставке 10 процентов при реализации:" статьи 164 Налогового кодекса РФ (часть вторая).

Решение:

1) В тексте документа Word устанавливаем курсор в то место, куда необходимо добавить требуемый список.

2) Открываем систему КонсультантПлюс и находим Налоговый кодекс РФ (часть вторая).

Например, нажимаем на Панели инструментов кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

3) На Правой панели нажимаем кнопку Кнопка "Оглавление".

В открывшемся окне раскрываем, щелкнув мышью по значку Кнопка "Раскрыть оглавление", содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 164 "Налоговые ставки".

Тем самым возвращаемся в текст документа, но уже в искомую статью.

4) Выделяем текст пункта 2 статьи 164, нажав левую клавишу мыши на названии пункта 2 и, не отпуская эту клавишу, ведем мышь вниз, не доходя до строки с пунктом 3 этой статьи.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш "Shift+"Стрелка".

5) Нажимаем кнопку Кнопка Экспорт в Word_в тексте пиктографического меню.

Появляется диалоговое окно, где предлагается выбрать, куда следует экспортировать отмеченный фрагмент.

По умолчанию указан вариант "В открытый документ".

6) Нажимаем кнопку "ОК". Требуемый фрагмент будет экспортирован в нужное место текста документа Word.

Внимание! Не забудьте сохранить документ Word после добавления фрагмента.

Пример 2. Экспортировать документ из системы КонсультантПлюс в отдельный документ Word

Требуется экспортировать Приказ Минфина России от 30.06.2023 N 111н "Об утверждении перечня индикаторов риска нарушения обязательных требований по федеральному государственному контролю (надзору) за проведением лотерей" в новый документ в редакторе Word.

Решение:

1) Находим документ.

В поле "Номер" Карточки поиска задаем: 111н;

в поле "Принявший орган" выбираем: Минфин РФ.

В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и из полученного списка перейдем, щелкнув мышью по названию найденного документа, непосредственно в его текст.

2) Нажимаем кнопку [image] пиктографического меню.

Если редактор Word не был открыт, то новый документ Word откроется автоматически, туда и будет скопирован текст письма.

Если же редактор Word уже был открыт, то появится диалоговое окно, где будет предложено выбрать, куда следует скопировать документ.

По умолчанию указан вариант "В открытый документ".

Выбираем вместо него вариант "В новый документ" и нажимаем кнопку "ОК".

3) В редакторе Word будет открыт новый документ, куда и будет скопирован текст письма.

Внимание! Не забудьте сохранить документ Word при выходе из редактора.


Печать текста документа \ Справка для КонсультантПлюс

Печать текста документа и предварительный просмотр печати

См. также Общую схему работы с текстом документа

Показать все

Операция "Печать" в тексте документа позволяет распечатать текст всего документа, текст фрагмента или нескольких фрагментов текста документа.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка "Печать" пиктографического меню
Пункта Кнопка "Печать" Главное меню Главного меню
Пункта [image] контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+P или Ctrl+F2
Кнопки "Печать" в окне предварительного просмотра печати

Подробнее о печати текста документа

После того как вы определили, что конкретно необходимо распечатать, нужно пометить в тексте нужный фрагмент или фрагменты, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент.

Система позволяет выделить несколько фрагментов одновременно.

Внимание! Если вы хотите распечатать весь текст документа, то ничего выделять не требуется.

Вы можете заранее посмотреть результат печати, нажав кнопку-стрелку Кнопка "Предварительный просмотр" и, выбрав пункт "Предварительный просмотр".

Чтобы начать печатать, достаточно нажать на кнопку Кнопка "Печать" пиктографического меню (либо выбрать любой другой удобный для вас способ, описанный выше).

Появится диалоговое окно "Печать".

См. рис.

Печать текста документа

Здесь вы можете:

• Выбрать принтер

• Установить некоторые свойства печати, в частности, выбрать формат (книжный или альбомный)

• Установить количество печатаемых копий

• Выбрать, какие страницы распечатать

После этого следует нажать кнопку "ОК".

Примечание: если в документе установлены закладки с вашими личными комментариями, то при нажатии на кнопку Кнопка "Печать" система запросит подтверждения печати этих комментариев вместе с основным текстом (см. рис.).

Подтверждение печати комментариев

Пример 1. Распечатать фрагмент текста документа

Требуется распечатать статью 235 главы 24 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 235 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) Налоговый кодекс РФ (часть вторая) будет находиться в верхней части полученного списка документов.

Щелкнув по названию кодекса, мы сразу попадаем на статью 235 "Налогоплательщики".

3) Выделяем текст статьи 235, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 236.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш "Shift+"Стрелка".

4) Нажимаем кнопку Кнопка "Печать" пиктографического меню, в открывшемся диалоговом окне нажимаем кнопку "ОК".

5) Требуемая статья НК РФ будет распечатана.

Пример 2. Распечатать документ целиком

Требуется распечатать Приказ Минфина России от 30.06.2023 N 111н "Об утверждении перечня индикаторов риска нарушения обязательных требований по федеральному государственному контролю (надзору) за проведением лотерей".

Решение:

1) Находим документ.

В поле "Номер" Карточки поиска задаем: 111н; в поле "Принявший орган" выбираем: Минфин РФ.

В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим в список.

Щелкнув мышью по названию найденного документа, попадаем в его текст.

2) Нажимаем кнопку Кнопка "Печать" пиктографического меню, в открывшемся диалогом окне нажимаем кнопку "ОК".

3) Требуемый документ будет распечатан.


Маркеры \ Справка для КонсультантПлюс

Маркеры

См. также Общую схему работы с текстом документа

С помощью кнопки "Пометка цветным маркером" [image] можно выделять текст в самой системе – так, как это делается обычными маркерами на бумаге.

Пометки автоматически переносятся в новые редакции, сохраняются в документах при экспорте в Word и печати.

Можно выбрать цвет и выделить фрагменты, на которых нужно акцентировать внимание.

Документы, с помеченными маркерами фрагментами заносятся в раздел Избранного "Закладки документы" в папку "Документы с пометками маркером".

См. рис.


Комментарий к фрагменту \ Справка для КонсультантПлюс

Комментарий к фрагменту

По кнопке "Комментарий к фрагменту" [image] вызывается окно установки Закладки, в котором можно написать свой комментарий.


Отправить по почте \ Справка для КонсультантПлюс

Отправить по почте

Выбрав операцию Кнопка Еще_Пиктографическое меню / Кнопка "Отправить по почте" Меню, вы можете с помощью установленной на компьютере почтовой программы отправить в виде текстового вложения документ или несколько документов из системы КонсультантПлюс.

При отправке сообщения из окна с текстом документа установленная почтовая программа должна сразу автоматически открыться, и файл с текстом документа будет прикреплен к созданному сообщению.

Если же отправка сообщения осуществляется из окна со списком документов, то система запросит уточнения с помощью окна "Что отправлять".

При этом можно отправить только названия документов из списка либо выбрать из предложенного перечня поля для отправки (см. рис.).

Окно "Что отправлять"


Связи документа \ Справка для КонсультантПлюс

Связи документа в целом и к выделенному фрагменту

См. также Общую схему работы с текстом документа

Показать все

Для каждого документа в системе КонсультантПлюс (кроме недействующих редакций и редакций с изменениями, не вступившими в силу) можно получить список всех документов из системы КонсультантПлюс, так или иначе связанных с просматриваемым документом или любым его фрагментом.

Данная операция может быть осуществлена с помощью:

Кнопки Кнопка Еще_Пиктографическое меню / Кнопка "Связи" пиктографического меню
Пункта "Другое/Связи документа" главного меню
Пункта "Другое/Связи документа" контекстного меню (вызывается щелчком по тексту правой клавишей мыши)
Комбинации клавиш Ctrl+R

Подробнее о связях документа

Список связей представлен в виде дерева связей.

См. рис.

Дерево связей структурировано по:

• Направлению – прямые и обратные ссылки;

• Важности – важнейшие, полезные, прочие;

• Типу юридической взаимосвязи – изменен, разъяснен, упоминается и пр.;

• Разделам и информационным банкам.

После того как вы определили, связи какого фрагмента хотите получить, нужно пометить в тексте этот фрагмент, нажав левую кнопку мыши на начале или окончании фрагмента и, не отпуская эту кнопку, выделить весь фрагмент.

Если никакой фрагмент не выделен, то будет построено дерево связей для всего документа.

Внимание! Для получения списка связей можно выделять только один фрагмент. В противном случае система выдаст сообщение:

Окно Нельзя выбрать несколько фрагментов

Теперь достаточно нажать на кнопку [image] / [image] пиктографического меню (либо выбрать любой другой удобный для вас способ, описанный выше).

Дерево связей будет построено.

Пример 1. Построить дерево связей всего документа

Требуется построить список связей Налогового кодекса РФ (часть вторая) и изучить некоторые из них.

Решение:

1) Находим документ.

Например, нажимаем на Панели инструментов кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) Нажимаем кнопку [image] / [image].

Открывается дерево связей, содержащее список всех документов, связанных с Налоговым кодексом РФ (часть вторая).

В левой части окна приведено дерево, структурированное в соответствии с четырьмя указанными выше основаниями классификации.

А) Самый верхний уровень дерева соответствует классификации связей по направлению: сначала идут обратные ссылки, затем – прямые.

Б) Следующий уровень соответствует классификации связей по типу юридической взаимосвязи и одновременно – по важности.

Сначала приведены важнейшие типы связи:

• ИЗМЕНЕН следующим документом;

• дан в РЕДАКЦИИ следующего документа;

• ДЕЙСТВИЕ ИЗМЕНЕНО следующим документом;

• РАЗЪЯСНЕН следующим документом.

Затем приведены полезные связи:

• ДОПОЛНИТЕЛЬНУЮ ИНФОРМАЦИЮ смотри в следующих документах.

Последними идут прочие (формальные) связи:

• УПОМИНАЕТСЯ в следующем документе.

В) Наконец, третий уровень дерева – классификация связей по разделам и информационным банкам.

После названия информационных банков в скобках указано, сколько в этом информационном банке имеется документов, связанных с рассматриваемым данным направлением и типом связи.

Можно свернуть/развернуть отдельные ветви дерева. Для этого необходимо щелкнуть мышью по значку Дерево-список раскрыть / Дерево-список закрыть слева от названия ветви.

3) Выбрав в левой части окна в интересующей нас ветви связей (характеризующей определенный тип и направление) определенный информационный банк, мы в правой части окна получим список соответствующих документов.

Например, щелкая левой клавишей мыши по названию информационного банка "Версия Проф" в ветке "Разъяснен следующим документом", мы справа получаем список документов, разъясняющих положения НК РФ.

4) Выбираем в этом списке, например, Письмо ФНС РФ от 29.10.2008 N ШС-6-3/782@ "О порядке уплаты налога на добавленную стоимость в связи с внесением изменений в статью 174 НК РФ" .

Мы попадаем на фрагмент, содержащий ссылки на статьи Налогового кодекса РФ.

Пример 2. Построить дерево связей фрагмента документа

Требуется построить список связей к статье 211 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим требуемый документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 211 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

В верхней части полученного списка находится Налоговый кодекс РФ (часть вторая).

Щелкаем мышью по его названию и сразу попадаем в текст документа на статью 211 "Особенности определения налоговой базы при получении доходов в натуральной форме".

2) Выделяем текст статьи 211, нажав левую клавишу мыши на названии статьи и, не отпуская эту клавишу, ведем мышь вниз, не доходя до названия следующей статьи 212.

Выделенный фрагмент изменяет свой цвет.

Примечание: выделить нужный фрагмент можно и с помощью клавиши "Insert" или сочетания клавиш Shift+"Стрелка".

3) Нажимаем кнопку [image] / [image] и выбираем опцию "Связи помеченного фрагмента".

Открывается дерево связей, содержащее список всех документов, связанных со статьей 211 Налогового кодекса РФ (часть вторая).

4) Щелкаем левой клавишей мыши по Дерево-список раскрыть слева от названия ветви "Упоминается в следующем документе" в дереве.

В раскрывшемся списке этой ветви выбираем информационный банк "Бухгалтерская пресса и книги".

В правой части окна появляется список документов данного информационного банка, в которых упоминается статья 211.


Поиск фрагментов текста \ Справка для КонсультантПлюс

Поиск фрагментов текста в документе

См. также Общую схему работы с текстом документа

Показать все

Данная операция позволяет найти все фрагменты документа, содержащие указанные пользователем слово или словосочетание.

Поиск осуществляется с учётом синонимов и по всем словоформам слов, введенных в строку поиска.

Примечание. Для поиска по началу слова явно используйте символ *, например: соц* вычет НДФЛ.

Строка поиска фрагментов находится в верхней части окна с текстом документа.

В строке поиска можно набрать нужное слово или фразу.

Затем, нажав кнопку со стрелкой (вниз по тексту) Кнопка "Найти далее" по биноклю, вы попадете на первый фрагмент текста, содержащий введенное слово или словосочетание.

Последовательно нажимая кнопку (вниз по тексту) [image], можно перемещаться от одного найденного фрагмента текста, содержащего заданное слово или словосочетание, к другому (от начала документа вниз по тексту).

Для поиска фрагментов в обратном направлении следует воспользоваться кнопкой (вверх по тексту) Кнопка "Найти предыдущий" по биноклю.

Для перемещения между найденными фрагментами текста можно также воспользоваться сочетанием клавиш "Ctrl + F7".

Заданные слова в найденных фрагментах помечаются выделением.

Пример 1. Поиск фрагмента текста

Требуется найти все фрагменты Налогового кодекса РФ (часть вторая), содержащие словосочетание "сумма акциза".

Решение:

1) Находим требуемый документ.

Например, на Панели инструментов нажимаем кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) Находясь в тексте документа, в строке поиска набираем: СУММА АКЦИЗА.

3) Последовательно нажимаем кнопку (вниз по тексту) [image] и поочередно просматриваем все фрагменты текста, содержащие указанное словосочетание.


Переход по списку \ Справка для КонсультантПлюс

Переход к следующему или предыдущему документам без возвращения в построенный при поиске список документов

См. также Общую схему работы с текстом документа

Показать все

Операция перехода по списку позволяет, находясь в тексте одного из документов списка, перейти в текст следующего или предыдущего документа в списке, не возвращаясь в список.

Существуют два направления перехода: в Пиктографическом меню над документом расположены кнопки со стрелками [image], по которым можно переходить к следующему или предыдущему документу из списка.

Данная операция может быть осуществлена с помощью:

Стрелок [image] Пиктографического меню
Комбинаций клавиш "Ctrl+Right", "Ctrl+Down" и "Ctrl+Left", "Ctrl+Up"

Если осуществлен переход в текст первого/последнего документа списка, то соответствующее действие ("Предыдущий документ"/"Следующий документ") станет недоступно.

Пример. Переход по списку

Требуется просмотреть (не возвращаясь в список) тексты законов, касающихся порядка возмещения НДС.

Решение:

1) Строим список документов.

В поле "Тематика" Карточки поиска выбираем рубрику "Порядок возмещения (зачета и возврата) НДС" (раздел ФИНАНСЫ).

В поле "Вид документа" выбираем: ФЕДЕРАЛЬНЫЙ ЗАКОН.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и получаем подборку законов, касающихся порядка возмещения НДС.

3) Откроем текст первого документа в списке.

Обратим внимание, что стрелка перехода к предыдущему документу Кнопка "По списку" 4 в данной ситуации недоступна.

4) Находясь в тексте указанного документа, нажмем активную стрелку [image] и перейдем в текст второго по списку документа.

Обратим внимание, что теперь активны обе кнопки для перехода по списку [image].

5) Последовательно нажимая кнопку [image], просмотрим тексты всех документов до конца списка.

6) Обратим внимание, что если открыт текст последнего документа списка, то стрелка перехода к следующему документу Кнопка "По списку" 3 становится недоступной.

Воспользуемся стрелкой "Предыдущий в списке", чтобы вернуться в текст предпоследнего документа.

Таким образом, мы имеем возможность поочередно просматривать тексты документов списка, не возвращаясь в список.


Добавление документов в Избранное (Папки, Закладки и Комментарии) \ Справка для КонсультантПлюс

Добавление документов в Избранное (Папки, Закладки и Комментарии)

См. также Общую схему работы с текстом документа

"Избранное" - это удобный инструмент для работы с Закладками, Папками и Документами на контроле.

Работа с "Избранным" привычна для пользователей Интернета.

С помощью "Избранного" формируется личное рабочее пространство пользователя - сохраняются результаты работы с документами, в последствии можно быстро переходить к документам и их фрагментам, сохраненным ранее.

Кнопка Кнопка Избранное доступна в любой момент работы с системой, в том числе и в окне с текстом документа.

С помощью этой кнопки открывается специальное окно "Избранное".

Для удобства работы со структурными единицами системы в окне "Избранное" предусмотрены три вкладки:

Закладки и документы - здесь сохраняются отдельные документы и закладки на нужные фрагменты документов;

Папки - здесь сохраняются группы документов;

Документы на контроле - здесь сохраняются документы, для которых требуется отслеживать их изменения и статус.

Для сохранения в "Избранное" текущих результатов работы с системой на Панели инструментов предусмотрена кнопка Кнопка Избранное со стрелкой /


Связи к фрагментам документа \ Справка для КонсультантПлюс

Связи к фрагментам документа

См. также Общую схему работы с текстом документа

Значок I бледная слева от фрагмента текста позволяет в системе КонсультантПлюс найти документы, содержащие полезную дополнительную информацию к данному фрагменту.

Щелкнув по нему мышью, мы получим структурированный по разделам и информационным банкам список таких документов.

См. рис.

Список связей по i

Кнопка I яркая слева от названия статьи в тексте документа позволяет получить список документов, содержащих дополнительную полезную информацию ко всей статье, в том числе и тех, которые могут быть получены через все значки [image], стоящие у фрагментов текста данной статьи.

Список документов, полученных по кнопкам [image] слева от фрагмента документа, можно дополнительно уточнить по норме одного из кодексов или федерального закона.

По кнопкам I большая, расположенным в начале документа или на Правой панели, происходит переход к списку документов с дополнительной информацией ко всему документу, т.е. суммарный список всех документов, доступных по всем кнопкам [image].

Примечание. Список документов, полученных по кнопкам [image] слева от фрагмента документа, может быть также получен, если мы построим список всех связей к данному фрагменту и в полученном дереве связей выберем ветвь "Дополнительную информацию смотри в следующих документах".

Пример. Построить список документов, содержащих полезную дополнительную информацию к фрагменту текста документа

Требуется найти полезную дополнительную информацию к фрагментам статьи 223 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 223 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

В верхней части полученного списка находится Налоговый кодекс РФ (часть вторая).

Щелкаем мышью по его названию и сразу попадаем в текст документа на статью 223 "Дата фактического получения дохода".

2) Щелкнув по значку [image] напротив пункта 1 данной статьи, мы получаем структурированный по разделам и информационным банкам список документов, содержащих полезную дополнительную информацию, связанную с применением нормы, приведенной в данном пункте.

3) Открыв, например, <Письмо> ФНС России от 19.01.2023 N БС-4-11/517@ <Об уплате налога на доходы физических лиц с дохода в виде заработной платы (оплаты труда) за декабрь 2022 года> , мы сразу попадаем на фрагмент, который содержит полезную информацию о том, как на основании применения пункта 2 статьи 223 НК РФ определяется дата фактического получения дохода.

Очевидно, что данное письмо не влияет на правильность применения пункта 2 статьи 223, однако полезно ознакомиться с данным документом, в котором содержатся соответствующие разъяснения.

4) Для возврата в текст Налогового кодекса из текста Письма ФНС дважды нажимаем кнопку Кнопка Назад.

5) Щелкнув по значку [image] слева от заголовка статьи 223, мы получаем структурированный список всех полезных связей данной статьи, в том числе и тех, которые могут быть получены через значки [image], относящиеся к фрагментам данной статьи.

В частности, в этом списке имеется и полученное ранее письмо ФНС.


Гиперссылки и возврат в исходный документ \ Справка для КонсультантПлюс

Переход по гиперссылкам и возврат в исходный документ

См. также Общую схему работы с текстом документа

Показать все

С помощью гиперссылок можно осуществить переход непосредственно из текста документа в другой документ, упоминаемый в текущем документе, а также в иной фрагмент рассматриваемого документа.

Гиперссылка выделяется в тексте цветом с подчеркиванием.

При подведении к ней указателя мыши он меняет форму и появляется всплывающая подсказка, содержащая полное название упоминаемого документа.

Если документ утратил силу, гиперссылка отображается бледным цветом, а во всплывающей подсказке отмечается, что упоминаемый документ утратил силу.

Для перехода в другой документ надо один раз щелкнуть мышью по соответствующей гиперссылке.

Если гиперссылка в свое время была установлена на редакцию документа, которая в настоящее время является недействующей, то по такой гиперссылке можно перейти в действующую редакцию документа, используя комбинацию клавиш "Ctrl" + "Enter" или "Ctrl" + левая кнопка мыши".

Данная функция называется Путеводитель по ссылкам.

Также тексты документов в системе КонсультантПлюс могут содержать так называемые Умные ссылки – это гипертекстовые ссылки на отдельные документы или списки документов, реквизиты которых отсутствуют в изучаемом пользователем документе, но такие документы есть в законодательстве в настоящий момент.

Для возврата из документа в предыдущий после перехода по гиперссылке следует нажать кнопку Кнопка Назад пиктографического меню или клавишу "Esc" на клавиатуре.

Может быть осуществлено любое количество переходов из документа в документ по гиперссылкам.

Просмотреть список документов, в которые были выполнены переходы по гиперссылкам можно с помощью:

Пункта "Окна" главного меню
Клавишами Esc или Backspase на клавиатуре
Выпадающего списка при длительном нажатии на кнопку Кнопка Назад 1

Для перехода в нужный документ из списка следует щелкнуть мышью по его названию.

Чтобы найти следующую (предыдущую) гиперссылку в документе, можно нажать комбинацию клавиш "Alt + "Стрелка вправо" ("Alt + "Стрелка влево").

Пример 1. Переход по гиперссылке в текст другого документа и возврат в исходный документ

Требуется просмотреть федеральный закон, изменяющий текст статьи 143 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим документ. Например, по кнопке "Кодексы" перейдем к списку кодексов. Щелкнем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) Переходим к статье 143 (она находится в начале текста части второй НК РФ).

В ней указано, что статья дана в редакциях Федеральных законов от 29.12.2000 N 166-ФЗ, от 01.12.2007 N 310-ФЗ . Номера законов выделены цветом и являются гиперссылками.

При подведении указателя мыши к гиперссылке появится всплывающая подсказка, содержащая полное название этого документа.

3) Щелкнем мышью, например, по гиперссылке N 166-ФЗ. Откроется текст Федерального закона от 29.12.2000 N 166-ФЗ.

4) Изучим фрагмент документа, в котором упоминается статья 143 НК РФ (на него автоматически установится курсор) и вернемся в текст второй части Налогового кодекса РФ, нажав кнопку [image] пиктографического меню.

Пример 2. Многократные переходы по гиперссылкам и использование списка "История переходов"

Требуется просмотреть информацию о счете-фактуре, содержащуюся в Налоговом кодексе РФ (часть вторая).

Решение:

1) Находим документ.

Например, на Панели инструментов нажимаем кнопку Кнопка "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадем в текст документа.

2) На Правой панели нажимаем кнопку Кнопка "Оглавление", в строке поиска открывшегося оглавления набираем: СЧЕТ-ФАКТУРА.

Нажимаем кнопку Кнопка "Найти далее".

Сразу попадаем на название статьи 169 "Счет-фактура".

Щелкнув по названию статьи, попадаем в ее текст.

3) В пункте 1 указанной статьи содержится выделенная цветом гиперссылка "счет-фактура".

При подведении указателя мыши к гиперссылке появится всплывающая подсказка с информацией о том, что это ссылка, в частности, на Постановление Правительства РФ от 26.12.2011 N 1137 (ред. от 02.04.2021) "О формах и правилах заполнения (ведения) документов, применяемых при расчетах по налогу на добавленную стоимость" .

Щелкнем мышью по данной гиперссылке и перейдем в упомянутое постановление.

4) Мы попадем на форму счета-фактуры.

Над формой содержатся ссылки на список изменяющих документов, в редакции которых приводится данная форма:

(в ред. Постановлений Правительства РФ от 30.07.2014 N 735, от 29.11.2014 N 1279, от 25.05.2017 N 625, от 19.08.2017 N 981, от 02.04.2021 N 534) .

Номера приведенных документов являются гиперссылками.

Перейдем в текст одного из постановлений и изучим его.

5) Посмотрим историю переходов по гиперссылкам.

Для этого нажмем длительно на кнопку [image] пиктографического меню.

Появится перечень окон системы, задействованных в данном примере, в том числе и список документов, на которые выполнялся переход.

6) Вернемся в текст исходного документа (не возвращаясь в другие документы списка).

Для этого в указанном списке щелкнем по строке с названием Налогового кодекса РФ.

Мы попадем на статью 169, из которой и начинали переход по гиперссылкам.

Пример 3. Переход по гиперссылке в другой фрагмент текущего документа

Требуется найти в тексте Налогового кодекса РФ (часть вторая) все фрагменты, относящиеся к порядку определения налоговой базы по НДС.

Решение:

Примечание: известно, что формирование налоговой базы относится к порядку исчисления НДС, поэтому изучение вопроса начнем со статьи 166 "Порядок исчисления налога" главы 21 "Налог на добавленную стоимость".

1) Находим документ.

Например, в Быстром поиске набираем: СТАТЬЯ 166 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

В верхней части полученного списка находится Налоговый кодекс РФ (часть вторая).

Щелкнув мышью по его названию, сразу попадаем в статью 166. "Порядок исчисления налога".

3) В пункте 1 указанной статьи содержатся выделенные цветом гиперссылки на статьи 154-159 и 162 текущего документа, определяющие порядок определения налоговой базы.

При подведении указателя мыши к гиперссылке появится всплывающая подсказка с информацией о том, что это ссылка на текущий документ.

Щелкнем мышью по первой из них и перейдем в статью 154 "Порядок определения налоговой базы при реализации товаров (работ, услуг)".

4) Изучим текст статей 154-159 рассматриваемого документа и вернемся обратно к статье 166, нажав кнопку [image] пиктографического меню.

5) Аналогично, щелкнув мышью по гиперссылке на статью 162, вы можете перейти в ее текст и ознакомиться с ним.

Для возврата в исходную статью нажмем кнопку [image].


Умные ссылки \ Справка для КонсультантПлюс

Умные ссылки

Умные ссылки – это гипертекстовые ссылки на отдельные документы или списки документов, реквизиты которых отсутствуют в изучаемом пользователем документе.

В нормативно-правовых актах довольно часто применяются ссылки на другие документы без указания их реквизитов, например: "в соответствии с законодательством", "определяется федеральным законом", "в установленном порядке" и т.п.

Такие ссылки на законодательство могут применяться в случае, когда, например, при написании данного нормативно-правового акта еще не подготовлены те самые законы и другие акты, на которые необходимо сослаться в этом месте.

После выхода всех необходимых документов текст ссылок в первоначальном нормативно-правовом акте не меняется, и бухгалтерам и юристам необходимо самим искать те документы, которые имелись в виду под фразой типа "в соответствии с законодательством".

При этом нередки случаи, когда под такой фразой в реальности скрывается не один документ, а целый список.

Вид Умной ссылки в тексте документа

Наличие Умных ссылок дает пользователю два преимущества:

• во-первых, пользователь экономит время на поиске и анализе документов, по которым есть общее упоминание ("в соответствии с законодательством" и т.п.) в изучаемом им акте;

• во-вторых, пользователь экономит время на актуализации этих списков: действительно, при каждом обращении к акту с такими ссылками пользователь должен был бы проверять, не появились ли новые документы, которые надо учитывать при применении акта. Предварительно эта работа уже проведена специалистами компании "Консультант Плюс".

Внешне Умная ссылка ничем не отличается от обычной гиперссылки, однако при установке курсора на такую Умную ссылку во сплывающей подсказке отображается список документов (в подсказке к обычной ссылке отображается название только одного документа), при переходе по ссылке открывается список документов, с которым можно работать дальше обычным образом.

При этом, как и в результирующем списке Быстрого поиска, для документов со сложной внутренней структурой под названием документа приводится название той структурной единицы, в которую попадет пользователь при входе в документ из этого списка.


Путеводитель по ссылкам \ Справка для КонсультантПлюс

Путеводитель по ссылкам

В системе КонсультантПлюс реализован так называемый Путеводитель по ссылкам, который позволяет по гипертекстовой ссылке перейти к соответствующему нормативному документу либо в его синхронную редакцию, либо в редакцию, действующую на текущий момент.

Таким образом, Путеводитель по ссылкам позволяет выбирать необходимую редакцию документа при переходе по ссылкам, в частности, из текстов авторских материалов разделов "Финансовые и кадровые консультации" и "Комментарии законодательства", а также судебных решений раздела "Судебная практика".

Гипертекстовые ссылки на нормативные акты проставляются специалистами КонсультантПлюс на редакции документов, действовавшие на момент подготовки авторского материала (синхронные редакции).

Перенести эти ссылки на действующую редакцию некорректно — в момент подготовки консультации автору еще не было известно о тех изменениях в документе, которые произойдут в будущем.

Однако при изучении консультаций удобно переходить как в синхронную, так и в действующую редакцию правового акта.

Именно эту возможность и предоставляет Путеводитель по ссылкам.

Если автор консультации ссылается на недействующую в настоящее время редакцию, то при подведении указателя мыши к ссылке на экране появится подсказка о том, что ссылка стоит на недействующую редакцию.

В подсказке также будет предложено на выбор перейти либо в действующую на текущий момент редакцию с помощью комбинации клавиш "Ctrl + Enter" или "Ctrl + левая кнопка мыши", либо в синхронную редакцию путем нажатия клавиши "Enter" или левой кнопки мыши.

Также перейти к действующей или синхронной редакции можно с помощью контекстного меню (вызывается по правой клавише мыши при подведении курсора к ссылке).


Оптимизация размера шрифта \ Справка для КонсультантПлюс

Оптимизация размера шрифта

См. также Общую схему работы с текстом документа

Показать все

Оптимизация размера шрифта - это действие, позволяющее выбрать удобный для работы размер шрифта в текущем окне.

Максимальный размер шрифта составляет 48 пт, минимальный - 8 пт.

Увеличить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Увеличить шрифт" пиктографического меню.

Уменьшить размер шрифта в текущем окне можно с помощью кнопки Кнопка "Уменьшить шрифт" пиктографического меню.

Если изменение шрифта далее невозможно, кнопка становится неактивной: Кнопка "Увеличить шрифт" Бледная или Кнопка "Уменьшить шрифт" Бледная.

Более полные настройки шрифта для различных элементов системы можно осуществить, воспользовавшись пунктом главного меню "Сервис/Настройки..." и в окне настроек выбрав вкладку "Шрифт для просмотра", а также вызвав окно настроек шрифта через пункт "Шрифт в документе" контекстного меню (вызывается щелчком по тексту правой клавишей мыши).

Пример 1. Оптимизация размера шрифта

Требуется подобрать размер шрифта для просмотра перечня разделов Справочной информации и просмотра текста документа "Формы бухгалтерской отчетности".

Решение:

1) Находим Справочную информацию.

Например, на Стартовой странице системы щелкаем мышью по ссылке "Справочная информация".

Открывается перечень разделов Справочной информации.

2) Уменьшим шрифт списка разделов Справочной информации.

Для этого в пиктографическом меню нажмем кнопку [image].

3) Продолжим нажимать кнопку [image] до тех пор, пока она не станет неактивной [image].

Размер шрифта стал минимальным.

4) Чтобы увеличить шрифт списка в текущем окне до оптимального размера, воспользуемся кнопкой [image].

5) В разделе "Формы в MS-WORD и MS-EXCEL" Справочной информации щелкнем мышью по ссылке "Формы бухгалтерской отчетности". Откроется соответствующий документ.

6) Увеличим шрифт данного документа до максимального. Для этого будем нажимать кнопку [image] до тех пор, пока надпись на ней не станет неактивной [image].

Размер шрифта стал максимальным.

7) Чтобы уменьшить шрифт документа в текущем окне до оптимального размера, воспользуемся кнопкой [image].


Ссылки документа MS-Word на документ КонсультантПлюс \ Справка для КонсультантПлюс

Ссылки документа MS-Word на документ КонсультантПлюс

Показать все

В КонсультантПлюс предусмотрена возможность экспорта и установки гиперссылки в документе MS-Word, из текста которого можно будет перейти непосредственно в текст правового акта, расположенного в системе.

Для формирования гиперссылки необходимо в документе КонсультантПлюс установить курсор в нужное место или выделить фрагмент текста (см. рис. 1) и в контекстном меню (вызывается правой клавишей мыши) выбрать пункт "Получить ссылку на документ КонсультантПлюс".

Рис. 1

Ссылки в Word_1

После этого следует перейти в документ MS-Word, установить курсор в нужное место текста, из которого вы хотели бы в дальнейшем перейти к фрагменту правового акта, и вставить ссылку из буфера обмена.

Это можно сделать, например, с помощью контекстного меню (вызывается правой клавишей мыши), выбрав пункт "Параметры вставки: / сохранить исходное форматирование" (см. рис. 2).

Рис. 2

Ссылки в Word_2

После этой процедуры в тексте документа MS-Word появится ссылка на документ из системы КонсультантПлюс (см. рис. 3).

Перейти по ссылке можно стандартным для MS-Word способом - нажав на клавишу Ctrl и щелкнув по ссылке мышью.

Рис. 3

Ссылки в Word_3

Примечание. Если система КонсультантПлюс в момент перехода по ссылке закрыта, то она автоматически запустится и откроется документ на конкретном фрагменте, на который была установлена ссылка.

Примечание. Если документ MS-Word был открыт на компьютере, на котором не установлена система КонсультантПлюс, то в момент перехода по ссылке появится соответствующее сообщение о невозможности перейти по ссылке.


Правая панель \ Справка для КонсультантПлюс

Правая панель

Правая панель - специальный объект в окне с текстом документа, на котором собраны наиболее часто используемые инструменты при работе с текстом.

Также здесь отображается информация, помогающая более эффективно работать с документом.

Вид Правой панели

С помощью Правой панели можно вызвать следующие инструменты для работы с текстом документа:

Кнопка "Доп инф к документу" - опция для построения списка документов, содержащих дополнительную полезную информацию рассматриваемого документа

Кнопка "Обзор изменений документа" - опция для просмотра специально подготовленного документа, содержащего в наглядном виде суть изменений к рассматриваемому документу

Кнопка Сравнить с предыдущей редакцией Правая панель - опция для просмотра последних изменений в документе

Посмотреть проекты изменений - опция для просмотра возможных предстоящих изменений в документе

Кнопка "Страница посчитать"" - опция подсчета страниц для печати текста документа

Для фрагментов документа могут появляться Примечания на Правой панели, включая Важнейшую практику по статье, Типовые ситуации и Готовые решения.

Если рассматриваемый документ упоминается в материалах Путеводителей КонсультантПлюс, то на Правой панели будут содержаться ссылки на эти материалы.

По ссылке происходит переход в конкретный фрагмент практического пособия (энциклопедии спорных ситуаций), в котором упоминается рассматриваемый документ и, соответственно, располагаются рекомендации и разъяснения по ситуации, в которой этот документ может быть применен.


Дополнительная информация к документу \ Справка для КонсультантПлюс

Дополнительная информация к документу

Опция "Правой панели" Кнопка "Доп инф к документу" позволяет быстро найти документы, содержащие полезную дополнительную информацию к рассматриваемому документу в целом.

Щелкнув по ней мышью, получим структурированный по разделам и информационным банкам список таких документов.

Также можно получить эти же документы с полезной информацией к рассматриваемому документу с помощью значка I большая, который находится в верхней части документа.

Но в отличие от опции на Правой панели его видно, только когда просматривается первая страница документа.

Кроме того, для статей и фрагментов этих статей могут располагаться значки I яркая , содержащие дополнительную полезную информацию к этой статье или фрагменту.

С помощью опции Кнопка "Доп инф к документу" Правой панели (или значка I большая в начале документа) будет найден суммарный список документов, доступных по значкам I яркая у всех фрагментов документа.


Обзор изменений документа \ Справка для КонсультантПлюс

Обзор изменений документа

Обзор изменений документа является одним из видов обзоров, подготовленных в компании "Консультант Плюс".

Такой обзор создается для документов, в которые были внесены изменения другими правовыми актами.

Он позволяет наглядно просмотреть и понять суть произошедших в документе изменений.

Для удобства обращения к обзору изменений документа в Правой панели размещена кнопка:

Кнопка "Обзор изменений документа"

Примечание. Также к обзорам данного типа можно перейти непосредственно из текста рассматриваемого документа по ссылке (См. Обзор изменений данного документа), которая расположена в верхней части текста документа под названием и под списком изменяющих документов.

Обзор изменений построен в виде таблицы, содержащей измененные фрагменты документа:

в левом столбце приводится текст фрагмента в старой редакции;

в правом столбце приводится текст фрагмента в новой редакции, причем изменения выделены жирным шрифтом.

Если в документ вводится статья или пункт целиком, то дается ссылка на этот пункт в тексте самого документа.

Вид окна с Обзором изменений к Налоговому кодексу РФ (ч. 2)

Окно "Обзоры к НК РФ"


Подсчет страниц для печати \ Справка для КонсультантПлюс

Подсчет страниц для печати

См. также Общую схему работы с текстом документа

Операция подсчета страниц для печати позволяет определить общее количество страниц в документе, а также номер страницы, на которой находится курсор.

Для удобства на Правой панели находится ссылка Кнопка "Страница посчитать"" для выполнения данной операции

Дополнительно эта операция позволяет подсчитать количество страниц, занимаемое помеченными фрагментами текста.

Данная операция может быть осуществлена с помощью:

Ссылки Кнопка "Страница посчитать"" на Правой панели окна с текстом документа
Пункта "Другое/Подсчет страниц" Главного меню
Кнопки-стрелки Кнопка "Печать со стрелкой" Пиктографического меню, выбрав пункт "Подсчет страниц"
Комбинации клавиш Shift+P

После выполнения операции на Правой панели вместо надписи Кнопка "Страница посчитать"" появится информация о том, что, например, в документе четыре страницы, а мы находимся на первой странице (см. рис.).

Кроме того, в этой области Правой панели отображается информация о том, сколько находится документов в построенном по запросу списке и какой по порядку в этом списке просматриваемый документ.

Также приводится информация о количестве абзацев в документе.


Примечания в тексте документа \ Справка для КонсультантПлюс

Примечания в тексте документа

См. также Общую схему работы с текстом документа

Примечания в тексте содержат информацию, без которой невозможно правильное применение документа.

Такие примечания могут содержать:

• информацию об отмене частей документа;

• информацию о создании новой редакции фрагмента текста документа;

• информацию об изменении действия частей документа; в таких примечаниях приводится информация об изменении сроков действия документов, расширении круга вопросов, которые они решают, и т.п.;

• информацию о судебных решениях о применении частей документа;

• информацию об официальных разъяснениях о применении частей документа;

• информацию о фактической утрате силы частей документа;

• другую важнейшую информацию, необходимую для применения документа, например, информацию о порядке вступления в силу отдельных частей документа, информацию об опечатках, допущенных в оригинале документа, и т.п.

Примечания выделены в тексте цветом.

Примечания в тексте можно отключить с помощью кнопки [image] / Кнопка "Скрыть комментарии".

Но в этом случае система предупредит, что без этой информации возможно неправильное применение документа.

сообщение об отключении примечаний

Пример

Изучим важнейшую информацию к статье 146 НК РФ.

Решение:

1) Находим документ.

Например, в Стартовом окне системы нажимаем на ссылку "Кодексы" и в полученном списке щелкаем мышью по названию "Налоговый кодекс (часть вторая)", таким образом попадаем в текст документа.

2) С помощью Правой панели открываем "Оглавление".

Раскрываем, щелкнув мышью по значку "+", содержание главы 21 "Налог на добавленную стоимость" и нажимаем на статью 146 "Объект налогообложения".

После чего попадаем обратно в текст документа, но уже в искомую статью.

3) Перед п. 13 этой статьи находим информацию о том, что "Пп. 13 п. 2 ст. 146 (в ред. ФЗ от 20.04.2021 N 101-ФЗ) распространяется на правоотношения, возникшие с 01.01.2021".


Открытие документа в конкретном месте \ Справка для КонсультантПлюс

Открытие документа в конкретном месте (точки входа)

Показать все

В системе КонсультантПлюс для ряда случаев предусмотрена возможность автоматического открытия текста документа на определенном фрагменте (в так называемой точке входа).

Это удобно при поиске информации в объемном документе, например, информации по конкретному правовому вопросу.

Данная возможность реализуется при открытии документа, найденного с использованием:

• Быстрого поиска;

• Правового навигатора, при условии, что разные фрагменты этого документа отвечают разным ключевым понятиям;

• поля "Текст документа" Карточки поиска;

• "Тематика" Карточки поиска, при условии, что разные фрагменты этого документа отвечают разным рубрикам тематического классификатора;

• Дерева связей другого документа.

В каждой из описанных ситуаций документ открывается на первом фрагменте, отвечающем заданным рубрикам, ключевым понятиям, поисковому выражению из поля "Текст документа" или содержащем ссылку на документ, из которого был осуществлен переход через дерево связей, соответственно.

При этом в верхней части документа появляется строка, содержащая информацию о числе найденных фрагментов, о том, чему именно они соответствуют, и о том, каким по счету является текущий фрагмент.

Слова, заданные в поиске, выделяются в найденном фрагменте текста цветом.

Если же запрос был тематическим (с помощью Правового навигатора или поля "Тематика"), то строка с найденным фрагментом заключается в цветную рамку.

Нажимая кнопки "Найти следующий (предыдущий) фрагмент", вы можете перейти к нужному фрагменту.

Пример 1

Найти документы и соответствующие фрагменты в них, касающиеся имущественного налогового вычета.

Решение:

1) В строке Быстрого поиска набираем: ИМУЩЕСТВЕННЫЙ НАЛОГОВЫЙ ВЫЧЕТ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) В полученном списке открываем, например, вторую часть Налогового кодекса РФ (под названием кодекса находится ссылка на статью 220, которая в наибольшей степени отвечает условиям запроса).

3) При открытии документа мы сразу и попадаем в статью 220 "Имущественные налоговые вычеты".

В верхней части имеется специальная строка, где приведен текст запроса и содержится информация, что в документе по запросу найдено 27 фрагментов, а мы сейчас находимся на десятом фрагменте, т.к. он наиболее точно соответствует рассматриваемой ситуации.

См. рис.

Точка входа 2

Примечание: обратите внимание, что точки входа в документ выделены цветом.

Пример 2

Найти через Правовой навигатор документы и соответствующие фрагменты в них, касающиеся предоставления в аренду земельных участков для ведения личного подсобного хозяйства.

Решение:

1) В строке поиска Правового навигатора набираем: АРЕНДА ЗЕМЛИ ПОДСОБНОЕ ХОЗЯЙСТВО.

Системой отобрано несколько понятий из группы АРЕНДА ЗЕМЛИ, среди которых содержится понятие АРЕНДА ЗЕМЕЛЬНОГО УЧАСТКА ДЛЯ ВЕДЕНИЯ ЛПХ.

Помечаем галочкой это понятие и нажимаем кнопку Кнопка Построить список F9.

2) Открываем, например, Земельный кодекс.

3) Мы сразу попадаем в статью 39.3 "Случаи продажи земельных участков, находящихся в государственной или муниципальной собственности, на торгах и без проведения торгов ", отвечающую заданному ключевому понятию.

В верхней части имеется специальная строка, где приведено название этого ключевого понятия, указано, что в документе найдено несколько фрагментов, отвечающих искомому ключевому понятию.

См. рис.

Точка входа 2

Примечание: обратите внимание, что точки входа в документ выделены цветом.

Пример 3

Найти документы и соответствующие фрагменты в них, где говорится о возможности применить налоговый вычет по сумме НДС на основании счета-фактуры, оформленного в электронном виде.

Решение:

1) В поле "Текст документа" Карточки поиска раздела "Законодательство" задаем: ЭЛЕКТРОННЫЙ СЧЕТ-ФАКТУРА НАЛОГОВЫЙ ВЫЧЕТ.

2) В Карточке поиска нажимаем кнопку Кнопка Построить список F9 и переходим к списку найденных документов.

3) Открываем Налоговый кодекс РФ.

4) Мы сразу попадаем к фрагменту документа, где выбранные нами слова встречаются в пределах нескольких строк.

В верхней части имеется специальная строка, где приведено наше поисковое выражение, указано, что в документе найден фрагмент, отвечающий нашему запросу.

См. рис.

Точка входа 3

Примечание: обратите внимание, что точки входа в документ выделены цветом.

Пример 4

Требуется найти полезную дополнительную информацию к статье 208 Налогового кодекса РФ (часть вторая).

Решение:

1) Находим документ.

Например, в строке Быстрого поиска набираем: СТАТЬЯ 208 НК РФ.

Нажимаем кнопку Кнопка Найти_Быстрый поиск.

2) В верхней части списка найденных документов будет находиться Налоговый кодекс РФ (часть вторая).

Щелкнув мышью по его названию в списке, мы сразу переходим на статью 208 "Доходы от источников в Российской Федерации и доходы от источников за пределами Российской Федерации".

3) Щелкнув по символу I яркая напротив названия данной статьи, мы получаем список документов, содержащих полезную дополнительную информацию к статье.

4) Открыв, например, <Письмо> ФНС России от 11.08.2023 N БВ-4-7/10353@ <О направлении Обзора правовых позиций, отраженных в судебных актах Конституционного Суда Российской Федерации и Верховного Суда Российской Федерации, принятых во втором квартале 2023 года по вопросам налогообложения>, мы сразу попадаем на фрагмент с соответствующими разъяснениями.

Также указано, что в документе найден только один фрагмент, содержащий дополнительную информацию к статье 208 НК РФ.

См. рис.

Точка входа 4

Примечание: обратите внимание, что точки входа в документ выделены цветом.


Онлайн-заказ документов \ Справка для КонсультантПлюс

Онлайн-заказ документов

Если на вашем компьютере установлен не полный комплект системы КонсультантПлюс, то у вас имеется возможность заказать текст отсутствующего документа.

Обычно в текстах документов содержатся ссылки на другие документы из системы.

Ссылки на отсутствующие на данном компьютере документы подсвечены специальным образом.

При наличии подключения к Интернет такая ссылка позволяет перейти на специальную страницу Регионального информационного центра сети КонсультантПлюс, обслуживающего вашу систему.

На этой странице можно в виде zip-архива скачать текст запрашиваемого документа.